Keine gute Idee...

Seiten: 1 | 82 | 83 | 84 | 85 | 86 | 87 | 88 | 89 | 90 | 91 | (92) | 93 | 94 | 95 | 96 | 97 | 98 | 99 | 100 | 101 | 193
Zurück zur Startseite

robert

02.02.11 02:36

...ist es, einen billigen Generator testweise anzulassen.
Erst fällt der Seilzugstarter in Einzelteilen runter, also pfuscht man eine halbe Stunde an den Mistding rum, woraufhin einem erstmal die drecks Feder entgegenhüpft *sproing*
Also drauf geschissen, nur noch die Überholkupplung reingebaut, eine große Torxschraube drangebastelt und mittels Bohrmaschine (1,1kW Metabo) und passendem Torxbit anwerfen.
Natürlich springt der Mistkarren nicht an.
Zündkerze rausgeschraubt (mit Verlängerung und Hammer), natürlich total schwarz. Ausm Loch stinkts aber nach Benzin raus, also der Vergaser tut noch. Kerze saubergemacht, mit Druckluft getrocknet, wieder reingeschraubt, nochmal angelassen...
Tuckert zweimal, haut eine stinkende Wolke raus und steht wieder.
Nochmal angelassen. Erzeugt diverse stinkende und dunkle Wolken, tuckert rum, erzeugt untaugliche Geräusche und schüttelt sich, aber mal laufenlassen...
Läuft.Dreht unkontrollierbar hoch, und der Absteller funktioniert nicht.
Himmelarschundzwirn!
Kerzenstecker per Hand rausgerissen, höllisch eine geballert bekommen, die Drecksfuhre läuft wohl dank überhitzten Ventilen noch kurz im Dieselmode weiter und bleibt dann unter sehr unguten Geräuschen stehen.
Steckt fest, auchmit Gewalt nicht mehr durchzudrehen.

SCHEISSE. Hätt ich das Mistgelumpe doch gleich auf den Grobmüll rausgehauen, hätt ich mir die Sauerei gespart, es hätt mir keine gebraten, ich hätt mich nicht an der Feder geschnitten, und müsste mich jetzt nicht drüber aufregen.

Achja, Öl war drinnen, hab ich vorher ja extra noch einen halben Liter aufgefüllt. Weil nix anderes da war, sogar mit teurem Motoröl, das eigentlich für den Benz bestimmt war.



Zuletzt bearbeitet: 02.02.11 02:42 von robert

wulfcat

02.02.11 10:08

@Robert und alle.
Das mit Generatoren kenn ich auch, aber mit anderen vorzeichen
Uralt aggi irgendwann mal vor der Vernichtung gerettet. Ansage war as Mistding springt für kein Geld mehr an, hat keine Kompression mehr, ich Schmeiss weg." Ich "Zu mir."
Ilo Motor BJ 1963 /220V/4KVA Generator
Keine wirkliche Verwendung dafür und ohne Test ganz hinten im Keller gebunkert.
Zig jahre später das Problem auf der Pampa mit der Zweihandflex zerstörerisch tätig werden zu Müssen.
Moppel heraus gekramt, Staub heruntergepustet. Am Startseil gezogen...Mmmm da ist wirklich nicht viel, In die Kühlgebläseschlitze geschaut, Moment, das Ding dreht sich ja kaum! Starteinrichtung rutscht durch. Abgebaut-Total verölt-Bremsenreiniger. Ich vermute das die immer beim Tanken mit dem Zweitaktsprit geschlabbet und das ist dann in die Trommelbremsenartige Anwurfvorrichtung gegloddert.....
In den Tank geschaut, unten noch so ein Viertel drin. Sprithan auf, Vergaser geflutet.
EINMAL!!! gezogen, der Schalldämpfer fällt ab und der Motor brüllt los. Pechschwarzer Qualm vernebelt innerhalb von Sekunden den Keller während ich Panisch den Absteller suche. Keiner da! Schliesslich kerzenstecker Gezogen und gigantisch einen geflastert bekommen. (Hallo Robert)
Halb erstickt alle Fenster und Türen aufgerissen. Die Nachbarn, angesicht der Schwarzen Qualmwolken die aus dem Keller quellen, daran gehindert die Feuerwehr zu rufen...
Das das Ding mit dem eingedunsteten Öl mit Restbenzin angesprungen ist.....
Das Aggi hab ich immer noch. Sehr zuverlässig, nur leider sehr durstig.

Stitch

02.02.11 11:21

ob man da die finger von lassen sollte?

http://shop.ebay.de/nt-restposten-markt/m.html

tschaeikaei

02.02.11 11:39

moin Stitch,
also ich würde es sein lassen.
Dann lieber Sperrmüll, da weiß man was man hat.
Und wirklich günstig sind die Pakete auch nicht.
PS: Bewertungen lesen.

Gruß Julian

Stitch

02.02.11 11:46

jetzt wo dus sagst ^^

justin

03.02.11 17:59

Zabex:
@Justin:
Konfigurier den Komparator doch mal so, dass dessen Output auf einem Portpin landet. Dann kannste den Offset, die Hysterese und die Verzögerung doch direkt messen.
Ich halte es aber für unwahrscheinlich, dass der Komparator die Ursache ist. der hat deutlich unter 1µs Verzögerung (400ns typisch) und der interne Offset wird nicht über 10mV liegen. Da habe ich eher die Treiberstufe in Verdacht: Dein FET schaltet wahrscheinlich zu langsam, weil der PIC die Gatekapazität nicht schnell genug umgeladen kriegt - oder du hast Da einen unglücklich großen Gate-Vorwiderstand spendiert.

Bin auf das Ergebnis gespannt!
Gruß,
Zabex


So, hat etwas gedauert, es lag am doch arg hoch (470k) gewählten Poti (Datenblatt sagt max. 10k). Mit 0k22 läuft es ganz normal.

TDI

03.02.11 18:13

Und es geht doch...

Michael

03.02.11 18:17

Hi,

lololol. Musst noch nicht mal genau hinschauen, und man erkennt, dass das Wasser allein schon soooo wie es da fließt nie und nimmer fließen kann.
Gutgt euch mal die letzte Ecke an, dort "wabbelt" das Wasser recht komisch hin und her.
Aber geil wärs schon, wenn es doch ginge.

Gruß
Michael

Alexx

03.02.11 18:19

war es nach zuschauen wieso die Maschine steht.

Der betroffene Arbeitskollege konnte nur nur noch nach hause gefahren werden.
Hat die Scheibe ins gesiecht + Schulter geschossen bekommen, ist aber fast unverletzt.
Der reifen wurde sichergestellt und in u Haft gebracht.






Das letzte Foto lässt sich irgendwie nicht skalieren



Phil

03.02.11 18:20

...ist es, nach 17 Uhr im Winter bei Sauwetter zu ätzen und dabei zwei Platinen auf einer Epoxy-Platte zu machen.
- Erstens sieht man nicht viel, weil dunkel.
- Zweitens ist es saukalt.
- Drittens tropft einem der Regen überall rein
- Viertens: Die eine Platine ist fertig, die andere noch halb mit Kupfer bedeckt - gut, lass ich mal noch drin...wenn die zweite Platine _halbwegs_ fertig ist (warum dauert das eigentlich so lange?), sind auf der zweiten Platine schon ein paar Leiterbahnen unterbrochen.

Prädikat: Absolut nicht empfehlenswert.

Joschie

04.02.11 09:57

... war es von unserer Raumpflegerin den Staubsaugerbeutel nicht zu wechseln und sich eine freie Steckdose zu suchen.

Von Anfang an. Vor eineinhalb Jahren ging unsere bisherige Raumpflegerin in Rente und eine neue trat ihren Dienst an. Da unsere neue Raumpflegerin ihre Arbeit gründlich erledigt wird unser Nadelfilzfußboden immer Stundenlang gesaugt das auch wirklich jeder Schmutz mit hilfe des Industriesaugers gleichmäßig auf dem gesamten Boden verteilt wird.

Gestern war es nun soweit. Der gute Industriesauger machte während einer Saugorgie auf einen mal schlapp und der Gang war auch schlagartig dunkel (FI hatte ausgelöst). Was tut man als arbeitsbewusste Raumpflegerin?
Natürlich, man steckt den Sauger im nächsten Raum an. Also Türe vom Serverraum auf und in die nächste freie Steckdose den Stecker.

Sauger läuft wieder kurz an und saugt. Nach so geschätzen 30 Sekunden (man hört das Teil wunderbar durchs ganze Büro) steigt übelriechender Qualm aus dem Sauger auf und er quitiert wieder seinen Dienst. Auch wurde das Gehäul der Server schlagartig leiser. (Aussage meines Kollegens)

Ich bemerkte das ganze zeitgleich mit dem Abstürzen aller Anwendungen und dem plötzlichen Abschalten meines Telefons.

Also, Schlüssel gezückt und ein Stockwerk höher, mal schaun was der Server und die TK haben.

Ich komm hoch und riech schon - das riecht irgendwie wie geschmolzene Isolation. Laufe ums Eck und seh schon den Sauger noch qualmen und das Kabel in den Serverraum laufen. "Die wird doch hoffentlich nicht das getan haben was ich ihr verboten hab" kommts mir noch.

Es bestätig sich meine Vermutung. Sie hat den Sauger an der einzigen noch freien Steckdose angeschlossen. Blöderweise laufen alle Steckdosen im Serverraum über die USV.
Kurzzeitig hat die USV anscheinend versucht den Strom noch bereitzustellen (er hat ja gereicht den Saugermotor in einen Kupfer-Eisen-Klotz zu verwandeln), hat jedoch dann kurze Zeit später wegen Überlast abgeschaltet (ja 9kW sind reichlich).

Ergebnis dieser Raumpfelgerinnentat:
- Datenbank abgeschmiert (Rücksicherung vom Vortag wieder eingespielt) und Daten vom Tag weg.
- E-Mail Server abgeschmiert
- TK-Anlage abgeschmiert (braucht ja blos so 40Minuten zum Hochfahren)

Ihr könnt euch sicherlich denken welchen Hals ich bekommen hab als ich von allen Usern angemotzt wurde weil sie ihren Gruscht nochmals eintippen durften.

Ich hab mich dann irgendwann mal über den Sauger hergemacht. Beim Versuch den Motor rauszuziehen kam mir das Grauen entgegen. Der Staubbehälter war gepresst voll mit Dreck, das Zeug war wie ausbetoniert. Auf meine Frage wann sie den Filterbeutel das letzte mal gewechselt hat bekam ich die Rückfrage "Welches Filterbeutel - mir nix gezeigt hat alte Frau".

Gruß
Josef

Igor_Blechei

04.02.11 10:40

Is ja viell mal nen Denkanstoß Mitarbeiter des hiesigen Kulturkreises einzustellen...

Raven

04.02.11 10:46

Fällt euch was auf???

Putzfrauen können in ALLE Räume wärend man alS Admin in manchen Firmen den Schlüssel für den Serverraum beim Chef holen muß...

Wie war das im Antifilm 2011 "MACHETE" ?
"Ist dir schon mal aufgefallen? Niemand kontrolliert einen MExikaner der mit Gartenwerkzeug durch die Tür will - WROOOOM" ...

Aber ich kenn das auch.... Der Elektriker mit der Hilti einen Mauerdurchbruch gebohrt und an der USV-Gepufferten Steckdose am Patch-Paneel angesteckt..

rrrr .... Fiep Fiep ...........Server Down...

froestel

04.02.11 11:39

Die Putzfrau hat zwar einen Fehler gemacht, aber das dieser solche weitreichenden Auswirkungen hat ist definitiv nicht ihre Schuld. So ein Server-Raum ist das lebende Herz eines jeden Unternehmens, den Zugang so lasch zu regeln, dass die Putzfrau da rein kommt ist schlichtweg fahrlässig. Das ist so wie wenn sie in einer Bank sich auch mal eben den Tresorraum aufsperren könnte oder in einem Polizeirevier mal kurz den Waffenschrank oder die Verwahrungszellen ausfeudeln kann, oder den Giftschrank in einer Apotheke.

Es gab da mal ne Statistik: Von zehn unternehmen (> 100 MA) denen einen Tag oder länger die IKT ausfällt existiert ein Jahr später nur noch eins. Kann ich gerade nicht belegen, aber so grob sollte es stimmen.

Jan_Tuks

04.02.11 13:17

Sowas ähnliches ist mir früher auch dauernd passiert..
Nur, das ich den Raum nicht abschließen durfte.. weil die Steckdose die einzige war im weiten flur.
Ausserdem standen noch 2 grosse Nadeldrucker für Lieferscheine und Rechnungen drin.
Dafür hat Madame aber nen neuen Staubsauger bekommen.

Solche ähnlichen Dinge sind uns übrigens häuffiger passiert.
Mal kein Strom. Mal wars zu heis, und die Klima zu klein.. (Nicht meine Idee nen Pinguin hinzustellen), mal waren wir einfach mal offline.. etc...
Die Firma ist trotzdem gewachsen. Weil intelligente flexible Mitarbeiter auch Ohne PC eine Zeit lang Produktiv arbeiten konnten.
Interessant war übrigens, das das Gerät was wirklich bei ausfall umsatzeinbußen zu folge hat, das Faxgerät war.
Deswegen habe ich kurz nach meinem Amtsantritt den Cheff überreden können, das ganze auf eine Seperate ISDN Leitung umzustellen, an denen dann 2 Faxgeräte hingen.

glg JAn

Zurück zur Startseite
Seiten: 1 | 82 | 83 | 84 | 85 | 86 | 87 | 88 | 89 | 90 | 91 | (92) | 93 | 94 | 95 | 96 | 97 | 98 | 99 | 100 | 101 | 193