Reparaturerfolge

Seiten: 1 | 2 | 3 | (4) | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 56
Zurück zur Startseite

radixdelta

06.08.11 23:07

Eigentlich wollte ich heute ein neues Thema wegen Sperrschwinger aufmachen, aber jetzt hat sich herausgestellt: Meine el. Fliegenklatsche tut prima. Die hatte ich gestern etwas frisiert, einen 0,22µ 1000V Kondi zusätzlich verhäkelt und die Betriebs-LED entfernt (Platzmangel). Zunächst war da keine besondere Verbesserung des Bzzzt zu erkennen, aber eben habe ich etwas länger gebraucht um die Fliege zu kriegen und da hat's PENG! gemacht. Der Entladewiderstand braucht auch 'ne ganze Weile um das wieder zu entladen. Scheint leicht gefährlich geworden zu sein das Moped^^ So soll es sein.

Edit: Dafür hat das Wald-Mopped heute im Wald mal wieder gezickt. Kaum zu hause und ein bisschen nachgestellt war es ganz zahm


Zuletzt bearbeitet: 06.08.11 23:16 von radixdelta

ProfFarnsworth

07.08.11 19:00

Habe gestern ein milde Spende u.A. bestehend aus diesen nutzlosen Druckminderern bekommen. Danke nochmal für die hübschen Sachen!!


Befundung hatte ergeben, dass es sich um einen Produktionsfehler zu handeln scheint, denn es fehlt der Mitnehmer in der Drehkappe...
Also mal fix zwei Stücke von einer Messingstange abgelängt und auf die Stellschraube gelötet.

links vorher, rechts nachher -> cool oder?

Und rubbel die Katz, bewirkt das drehen am Druckminderer auch etwas

Bemerkenswerter Weise führt mangelnde Präzision beim Löten (also ordentlich Lot drauf zu glottern) eine Verringerung des Spiels.
Naja, wer braucht schon Präzision...

Abschließend noch mit nem Lackstift draufgemalt, was sowieso jedem einleuchtet...



und feddich sind zwei Druckminderer, bei denen ich noch nicht ansatzweise eine Ahnung habe, was ich damit anfangen soll!
Aber merke: Haben is besser als brauchen

In diesem Sinne...

Finger

07.08.11 19:10

Mir fiel auch gestern Abend noch des Rätsels Lösung ein. Die Dinger sind Herstellerseitig voreingestellt und nicht verstellbar. Die stammen soweit ich mich erinnere aus diesen Kisten :

http://cgi.ebay.de/Umlaufsandstrahler-Korostar-F-Bego-/160364844255



ProfFarnsworth

07.08.11 20:51

Hmm, wie langweilig, ich dachte wir wären auf der Spur einer Verschwörung...

Finger

07.08.11 21:27

Du meinst, wir sind der internationalen Druckminderermafia mit der neuen "Stiepel fehlt"-Taktik aufgesessen ? Oh mann, die machen uns fertig *Zitter*

m3rt0n

01.09.11 22:14

kollege hat heut das teachpanel vom abb roboter runtergeschmissen, schimpft sich flexpendant und kostet unglaubliche >3000€.
fehler: display leuchtet zwar, zeigt aber nix an bzw is einfach komplett weiss.

innerlich hats in mir schon gerasselt, als schnellstens ein neues bestellt wurde, 2 stunden später hab ichs aufgeschraubt.

lösung: flexprint-leitung war aus der kontaktleiste herausgerutscht...

hui da hab ich mir meine 4 von mir mit dem roboter zerfahrenen festo 5/3 wegeventile aber wieder reingeholt

Black_Friday

06.09.11 09:34

Am WE habe ich 2 TFT Monitore erfolgreich wiederbelebt (17" Benq und Belinea).
Bei beiden waren mehrere Elkos auf den Netzteilplatinen ausgetrocknet.
Den Fehler habe ich hiermit gefunden:

ESR - Messvorsatz

Gepasst hat auch, dass Völkner gerade einen 5,- € Gutschein geschickt hatte. Dort habe ich alle benötigten low-ESR Kondensatoren bestellt. Wurde sehr schnell geliefert.


Hansele

06.09.11 12:41

Gestern endlich mal meinem Öldruckgeber angenommen,
der zeigte schon bei Zündung an das der volle Öldruck da ist.

Naja geht ja kaum ohne Motor, is ja ne Motorgetriebene Pumpe.

War einfach nur der Kontakt gerissen.

30 Minuten später und 10 Gramm Epoxi läuft das Teil wieder,
wie es soll. Mal sehen wie lange es, denn wirklich hält.

Dann kann ich immer noch ein neues kaufen für ca. 20€.

grüße

andreas6

10.09.11 10:23

Hallo,

dass Elkos im Laufe der Jahre nachlassen, ist ja bekannt. Aber auch trockene Wickel-Cs können solche Effekte haben.

Gerade die Elektronik der Grundfos-Umwälzpumpe meiner Gastherme zerlegt, da war ich vor zwei Jahren schon mal dran. Das Problem ist, dass die Pumpe in einer Drehrichtung (Heizbetrieb) nur intervallartig läuft. In Gegenrichtung (Warmwasserbetrieb) läuft sie dagegen durchgängig. Es sah also irgendwie nach zu schlapper Versorgung aus. Damals habe ich ohne zu messen nur den Pufferelko getauscht und einen Typ mit mehr Kapazität gewählt, womit die Laufintervalle deutlich länger wurden. Also doch die Versorgung... Heute die Versorgung darin vermessen, der 0,47-µF-C in der Netzzuleitung hatte nur noch 0,12 µF.

MfG. Andreas


IQON

10.09.11 21:05

Alten Akkuschrauber bekommen "kaputt" und mal eben umgerüstet:

Klick

3m 2,5mm² dann en Stecker von nem alten Herd
jeweils zwei Kontackte parallel un dann auf Flachsteckhülsen
für variable Energiespenderwahl...

PS: Will einer die Zellen 18V Nickel Kackmichum 1000mAH
wohl tiefentladen oder so...

Viele Grüße IQON

shpank

10.09.11 22:51

Hast du die alten Zellen zwecks Austarierung des Schraubers dringelassen? Ich hab demnächst auch so was vor, allerdings werd ich so nen Schrauber mit nem Laptopnetzteil bekannt machen.

Henning

10.09.11 23:28

Ähm, mal so als Einwurf: Laptopnetzteil... die liegen meist bei 50-90 Watt, dazu der Anlauf- und Blockstrom, ich würde mich wundern wenn du da wirklich ne Schraube mit reinmöllern kannst.

gafu

11.09.11 00:00

also bei meinem billich-12v-schrauber ist das 12V 8A netzteil sofort am abschalten wegen überlast.
beim 25A netzteil darf man die taste auch nicht zu schnell drücken, sonst kommt auch da der kurzschlussschutz vom netzteil.
(beide Schaltnetzteile)

also entweder 15A linear geregeltes netzteil mit dicken elkos.. oder nen echten akku, oder ein weit überdimensioniertes Schaltnetzteil.
Mit einem 18-19V 3,5A laptopnetzteil wird nix gehen.

avion23

11.09.11 00:07

Hi IQON,
wenn es tatsächlich NiCd ist, dann bekommst du den auch wieder frei. Einfach mal ~30V bei > 8A drauf für ein paar Minuten und das Dingt läuft wieder.

IQON

11.09.11 00:16

Mal grad probiert:

18V Schrauber am 12V 12A Batterieladegerät:
Beim Einschalten hauts die Nadel gegen die Begrenzung...

Wenn ich ihn blockier (gelingt mit einer Hand schon fast garnicht), größer 12A Stromaufnahme...

Was du bräuchtest were dann ein Netzteil mit Stromregelung...

Die Akkus habe ich ausgebaut, keine verschlechterung
der Tarierung spürbar...

Viele Grüße IQON

Zurück zur Startseite
Seiten: 1 | 2 | 3 | (4) | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 56