Bilder von Fehlern, Störungen etc.

Seiten: 1 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | (13) | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 260
Zurück zur Startseite

uxlaxel

07.12.07 11:07

@mista X: ????? was willst du uns sagen ?????

Mista X

07.12.07 11:41

Mal dem guten Finger und Co. ein Bild zu ihrem Plan liefern, wie so was aussehen könnte

Desinfector

07.12.07 12:04

in welchem Spiel fährt denn jetzt so ein Bus rum?

P.S. Alle Trafohäuser in der Umgegend abfackeln, mal senen ob die
T*lekom die Notstromaggregate gut gepflegt hat.

-Nein ich will nicht mehr mäggern, es geht ja wieder und
außer Zeit und Spritgeld kostete mich die Fehlerbehebung nichts.



Mista X

07.12.07 12:07

Den hab ich gestern Abend im Unreal Level Editor mal eben zusammengeschustert. Leider wird er so nie fahren können, da fehlen noch ein paar Scripte zu, damit sich da was bewegt oder schießt.

xanakind

09.12.07 21:01

und wiedermal ein Verlängerungskabel, wo gepfuscht wurde



die zwei Schrauben, zum festklemmen des Kabels waren noch nicht einmal angezogen!

naja, wenigstens war diesmal der PE angeschlossen, aber auch hierselbstverständlich wieder ohne Aderendhülsen

dieser kleine Fleck am Grün/gelben Kabel ist keine blanke Stelle. Das ist nur ein übler Pixelfehler.Leuchtet niemals mit einem starken Laserpointer in eine Digicam!

Jens

09.12.07 21:51

Ich spende 5liter normalbenzin für AOL

Gruß Jens (der seit jahren gücklich mit den tcom spacken zusammenlebt)

7Schlaefer

10.12.07 10:16

@xanakind
Für mich siehts eher so aus als ob man das Kabel aus der Zugentlastung rausgerissen hätte. Dementsprechend ist es logisch dass die Schrauben "wieder" lose sind.
Auf dem Kabel sieht man auf den 1cm noch die Abdrücke der ZE

uxlaxel

11.12.07 21:27

@ 7schläfer: die "kerbe", die du siehst, war sicher von der gummikappe. die schneidet auch immer etwas ein.

... der ganz normale wahnsinn eben.

Letztens hatte ich einen Adapter gefunden mit 63A-CEE-Stecker auf Schukokupplung! *schüttel*
Muß eine "Fachkraft" gewesen sein, denn es war alles sauber verarbeitet und mit Aderendhülsen verpreßt. Solchge Leute gehören zum Kehrling dekradiert!

Töppi

11.12.07 21:32

@ uxlaxel: ob du es glaubst, oder nicht, solche kabel kann mal tatsächlich legal kufen... unverantwortlich fid ich das... bis vor nen paar jahren konnte man so eine 64A variante sogar bei reichelt kaufen. jetz ham die glaub ich nur noch die 16A

Uxlaxel

11.12.07 21:55

@ Töppi: ich habe reichelt deswegen angeschrieben. hier die antwort:

Sehr geehrter Herr <Uxlaxel>,
wir danken für Ihren Hinweis, wir haben den CEE-Adapter am 02.02. dieses Jahres aus unsetrem Lieferprogramm genommen.
Zu den 3-fach EA WS /-SW hat uns der Hersteller KOPP mitgeteilt, das diese Stecker sehrwohl über eine Zulassung für den Deutschen Markt verfügen,
da sie nur für Eurostecker sind und diese keine Seitenführung benötigen.

Mit freundlichen Grüßen

HG Niesemann
REICHELT ELEKTRONIK
einkauf@reichelt.de

(Die Antwort war vom 1.3.05)
Offentsichtlich war ich nicht der erste

Grüße Axel

TDI-Gurker

12.12.07 19:17

Moin,

sowas passiert, wenn man statt mit 54 Volt mit 60V läd:



Schade um die Batterien. Die waren bestimmt nicht ganz billig...

Grüße

TDI-Gurker

Desinfector

12.12.07 21:48

Och'n büschn die Gehäuse wieder waam machen und zurück drücken...

Wo passiert?

Jens

12.12.07 22:18

Sind des Redox reflow zellen?

So en bisschle verformung macht ja nix solange des innenleben noch gut ist

St182

18.12.07 20:37

Leider kein Bild,aber es währe ja eher ein Video notwendig.
Sony Fernseher KV-29 FQ.
Beim versuch das Ding einzuschalten hört man ein Relais klackern dann blinkt die stand by LED 16 mal als ob dar einen Fehlercode ausspucken würde und bleibt weiterhin aus.In der Bedienungsanleitung steht nur wen's Blinkt Werkstatt.

Echolot

18.12.07 20:45

Heute gabs bei mir auch mal eine "Störung":
Irgendwie hab ich mit so einem 12V-Steckernetzteil einen Kurzschluss gebaut, diesen allerdings einige Minuten lang nicht bemerkt. Erst als es schon aus dem Gehäuse gequalmt hat hab ich's dann gemerkt . Leider hat sich dieser Rauch mittlerweile im ganzen Haus verteilt, überall stinkt's jetzt nach verschmortem Plastik und abgerauchtem Gleichrichter (wenigstens hat es den Elko nicht auch noch zerfetzt).

MfG,
Echolot

Zurück zur Startseite
Seiten: 1 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | (13) | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 260