Bilder von Fehlern, Störungen etc.

Seiten: 1 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | (23) | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 260
Zurück zur Startseite

uxlaxel

14.05.08 10:31

@jens: nein, gerade mal eine abstufung größer wird bei alu verlegt!

@ cluster one: interessante fotos! sowas habe ich als "noch in betrieb" schon erlebtnaja nicht ganz so versifft.
die letzten elektriker an dieser NSHV haben sich nicht gerade mit ruhm bekleckert. die nachrüstungen / umbauten scheinen eher leihenhaft durchgeführt und machen keinen guten eindruck. ich denke mal nur an den lose rumhängenden abzweigkasten oder das schiefe NH-sicherungselement. ich hätte diese anlage auch nur still gelegt

grüße axel

p.s. sind bilder von etwas jüngeren "hauptstromverteilern" (in betrieb) gewünscht?

Desinfector

14.05.08 11:30

Klar, warum nicht?

Cluster One

14.05.08 14:50

Ich habe das Ding auch noch in Action erlebt..... ich habe vergessen den Fußboden zu Fotografieren.... der diente als "Halde" für kaputte Sicherungen, Kabelreste etc.....
UVV+VDE total....
(Mit der Anlage könnte man ein Lehrvideo drehen "so nicht")

Töppi

10.06.08 21:22

Tja... sowas passiert, wenn man nicht in die anleitung guckt... da steil war ursprünglich ein zeitrelais für schalttafeleinbau. aber die signalspannung war nur 24V die schaltbare spannung 230V.. ratet mal wie viel am signaleingang anlag



exakt die 230V die da nicht hingehörten! *grml*

m

10.06.08 21:39

slbges mir heute auch passiert.
Lag noch eine Sauerstoffpumpe fürs aquarium rum, abgeknipster netzstecker. Dachte ich zumindest. War halt normales kabel, eine blaue, und eine braune ader. also ruck zuck stecker dran gebastelt, und eingesteckt, super funktioniert. mir kam sie nur etwas laut vor, und für das pümpchen kam da ganzschön luft raus.
Also ab ans aquarium damit, eingesteckt, puh, kommt ganzschön was raus. nach 5sec. auf einmal hohe rauchentwicklung psss.
Die spule da drin hat sich wohl aufgelöst.

Tja, die Pumpe war ja auch nur für 12volt, wie sich herausstellte, als ich hinten auf die technischen daten guckte.

Jens

10.06.08 21:43



uxlaxel

10.06.08 21:58

tja, passiert halt. beim nächsten mal ist man schlauer.
die industrie will ja auch nicht verhungern *g*

sysconsol

11.06.08 08:26

Hallo,

deshalb probiere ich immer erst am strombegrenzten "Trenntrafo",
bevor es an die Steckdose geht.
Da fällt es schon an der zusammenbrechenden Spannung auf, wenn etwas gar nicht stimmt.

mfg, sysconsol

uxlaxel

11.06.08 11:08

wenn der meßeingang aber recht hochohmig ist, wird das auch nicht helfen. halbleiter "rauchen" nun mal schneller ab, als jede sicherung kommen kann.
die ware herausforderung ist jetzt, die schaltung wieder flott zu machen

Töppi

11.06.08 11:15

Das sollte nicht allzu schwer sein, weil ja alles recht übersichtlich ist und ich noch ein baugleiches modell hab
was aber doof ist, die bauteile rauszubekommen, weil wegen durchkontaktierungen =(

Desinfector

11.06.08 11:29

weil wegen durchkontaktierungen =(


Was soll daran hinderlich sein?

Töppi

11.06.08 11:41

das doofe IC aus seinen löchern zu bekommen... die sind nämlich verdammt eng...ohne richtig gute entlötlitze geht da nix...

Desinfector

11.06.08 13:35

Wenns nicht abzusaugen geht (weder Litzen noch Entlötpumpe)
Schieß ich das Zinn raus. Kurzer Druckluftstoss.

Geht oft sogar schon mit einem Trinkhalm und Lungenvolumen.
Ganz brauchbar für Teile, die noch heil bleiben sollen.
Hier also von Bestückseite her pusten.

Wenn ein Bauteil eh kaputt ist:
Erstmal das IC wegschneiden und dann die einzelnen
Reste der Beinchen rauszuppeln. Das geht dann noch einfacher.

Sascha

11.06.08 17:14

Bei mir hat sich die Methode bewährt, von der Bestückungsseite aus den Pin zu erwärmen und auf der Lötseite die Entlötsaugpumpe anzusetzen. Sie sitzt dann quasi luftdicht an der Lötstelle und kann optimal saugen.

everell

11.06.08 18:17

uxlaxel:
tja, passiert halt. beim nächsten mal ist man schlauer.
exakt
hab ich auch lernen müssen: ich bin da mal an eine sirene gekommen (eine richtige, für den Ernstfall, wenn die russen kommen oder so). nichts böses denken hab ich das anschlusskabel abisoliert und die drähte nur mal schnell in die steckdose gesteckt. ob ihr es glaubt oder nicht, ich hab recht schnell die drähte gezogen und bin weit, ganz weit gerannt! tja, nachher hab ich das typenschild gelesen: 24VAC
seither lese ich die typenschilder vorher und mehr als 32v hab ich der sirene nie mehr gegeben

mfg e*

Zurück zur Startseite
Seiten: 1 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | (23) | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 260