Bilder von Fehlern, Störungen etc.

Seiten: 1 | 67 | 68 | 69 | 70 | 71 | 72 | 73 | 74 | 75 | 76 | (77) | 78 | 79 | 80 | 81 | 82 | 83 | 84 | 85 | 86 | 260
Zurück zur Startseite

qwertz

21.01.10 22:24

xanakind:

Werden wir machen!!
was ähnliches haben wir hier mal hochgeladen:

Der verbogene Schrottklumpen liegt hier sogar noch irgendwo rum und wartet auf die entsorgung.
Habe das auch mit meiner Kamera mit 420 fps gefilmt, aber leider habe ich die Speicherkarte damals irgendwo im Acker verloren->8 Gb dahin....


Solche Experimentedarf ich hier leider aus gründen der Gesellschaftlichen-akzeptanzleider nicht durchführen
Obwohl ich gerade ein passendes Gerät da habe.


Henning

06.02.10 18:36

Sehr schön, gerade vom Kunden wieder da, erklärt ihm mal sowas hier...



shaun

06.02.10 19:14

Fehlermittlung oder Frequenzbereich für den Downstream durch wasauchimmer gestört?

Henning

06.02.10 19:21

Da das eine Samstag-Nachmittag-Aktion war, fehlte mir noch alles an Werkzeugen, das geht zum Glück erst nächste Woche los.

Anschluss ziemlich weit draußen, etwa 6 Dosen aus den 60er/70er Jahren dazwischen, Leitungen genau so alt, um die 5 TAE-Dosen, TK-Anlage dazwischen... mehr konnte ich auf die Schnelle nicht feststellen.

Werde wohl mit dem Spectrum Analyzer anrücken.

shaun

06.02.10 20:46

Naja, "dazwischen" hat die TK-Anlage wohl nix zu suchen.
Aber da sich der Upstream im unteren Frequenzbereich (etwa im Bereich vom ISDN-Uk0) tummelt, während der Downstream von dort bis >=1MHz (bei VDSL auch bis 30MHz) liegt, ist das alleine schon in der Physik zu begründen - Dämpfung steigt nun mal mit der Frequenz, wenn dann irgendwo ein Nadelöhr dazwischen ist, war's das. Im Zweifelsfall also neue Leitung vom APL zum Splitter.

Sowas Ähnliches hatte ich mal, als auf einer nicht wirklich paarig verseilten 6DA-Strippe zu einem SDSL-Modem ein Fachdepp einen Alarmanlagenbus auf ein freies Paar gesetzt hat.

Henning

06.02.10 20:53

shaun:
Naja, "dazwischen" hat die TK-Anlage wohl nix zu suchen.


Was meinst du wie sehr ich hoffe dass der Fehler dort begraben liegt. Alles andere.... Ich will es mir gar nicht bildlich vorstellen. Ist ein größeres Restaurant, da ist nichts mit "mal eben".

shaun

06.02.10 21:12

Wie groß? Wildwuchs-Netzwerke über ca. 8 Stockwerke (vom Kriechkeller - Ex-Luftschutz - bis zur Richtantenne auf dem Dach über dem 5. OG), an denen "jeder mal durfte" würde ich als "groß" bezeichnen, wenn man einen sporadischen Fehler sucht.

Trotzdem, viel Spaß, wahrscheinlich sind die Leitungswege alle schön verbaut, damit's auch richtig lustig wird

Henning

06.02.10 21:25

Der Stundengeier kreist wieder

haffolderhaus

06.02.10 23:14

Hallo Henning,

das sieht mir sehr stark nach Dämpfung durch irgendwelche Übergänge, welcher Art auch immer aus. Da fallen dann reihenweise die höheren Kanäle aus.
Normalerweise sollte die DSL Leitung direkt an der 1. Dose abgezapft werden und dann schnurstracks in den Splitter. Dann hat man die Standarddämpfung. (je nach Entfernung vom HVT)
Hast du den Anschluss schon mal mit einem Vierling Vit-A2 gemessen?
Sieht mir ganz nach einem Einstreungs oder Kontaktproblem innerhalb der Telefonanlage aus, sprich die Zuleitung zum Splitter hat zuviele (eventuell durch analoge verteiler gestörte (AWADO???) Anschlüsse zu überwinden.

Sowas ist eine Sch..ss Situation. Wenn du es schaffst einfach einmal Vierdraht vom Kunden-AP zum Splitter in Amt rein und dann La Lb zurück zum analogen Teil.

Da kann ich mitfühlen, hatte das letzes Jahr mal in einer solchen Installation auch so eine Situation. Musste dan zum Schluss 150 m Kabel neu verlegen danit es funktioniert. Ekelhaft.
Ach frage mal ob einer der TN im Haus einen 1+1 oder Arcor DSL Anschluss mit Telefonie hat, das ist auch eine Fehlerquelle, die sind nämlich rein Digital und können über eine gewisse Leitungslänge geführt auch zu Einstreuungen führen.




Zuletzt bearbeitet: 06.02.10 23:27 von haffolderhaus

Henning

07.02.10 10:14

Das waren schon so ziemlich genau meine Gedankengänge. Wie gesagt, das große Messen und Prüfen kommt erst am Montag, und dann werden wir mal sehen.

Kunde sagt, er habe schon einige Male beim Provider angerufen, und die hätten dann wieder "mehr Saft" auf die Leitung gegeben, dann wäre es schneller gewesen. Alles klar...

Wie gesagt, heute ist noch Wochenende



Bastelbruder

07.02.10 11:12

Besonders beliebter Werbeslogan: 24 Karat massiv vergoldet!

Und so sieht der Testadapter nach 20 Jahren aus.
Nein, die braunen Stifte sind nicht versilbert und angelaufen, die waren mal genauso goldgelb poliert wie der Rest.



phettsack

07.02.10 11:31

@Henning

schliess Splitter und Router mal direkt am Übergabepunkt im Keller an.

Henning

07.02.10 11:50

Gerade einen Anruf bekommen, jetzt läuft das ganze anscheinend wieder völlig normal, auch in einer annehmbaren Geschwindigkeit, werde also morgen mal gucken was der Router zum Downstream sagt.

Alles sehr merkwürdig, aber gut. Ich will ja schließlich auch von was leben.

Henning

07.02.10 18:13

So, ein kurzes Update... Gerade den Laptop im Auto gehabt, einfach mal vorbeigefahren und übers Wlan eben den Router angetriggert.

Dämpfung... 57db im Downstream. Habe ich in meiner Laufbahn noch nicht gesehen, desweiteren ist das schon hart an der Grenze, überhaupt noch DSL zu bekommen. Dafür lag der Downstream heute bei runden 600 kbit.



shaun

07.02.10 18:50

Gutes Modem! Ich habe genug Kunden, bei denen ab 20-25dB DS-Dämpfung keine beständige Verbindung möglich ist.

Zurück zur Startseite
Seiten: 1 | 67 | 68 | 69 | 70 | 71 | 72 | 73 | 74 | 75 | 76 | (77) | 78 | 79 | 80 | 81 | 82 | 83 | 84 | 85 | 86 | 260