Bilder von Fehlern, Störungen etc.

Seiten: 1 | 2 | 3 | 4 | 5 | 6 | 7 | (8) | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 260
Zurück zur Startseite

xanakind

21.10.07 20:53

Was war denn eigentlich die Ursache für das Feuerchen?
also von alleine verkohlt die Platine da ja nicht, ist da bei der Heizung auch ne Suppe übergekocht
und reingelaufen?neee, quatsch! vielleicht ein Lichtbogen?

Robert

21.10.07 20:56

Ich vermute mal, dass eines der Relais (schaltet Brennergebläse) nicht mehr sauber abgeschaltet hat und ein Lichtbogen stehen blieb, wodurch das Ganze etwas heiss wurde und verkolht ist.
Sobald die Isolation etwas angekohlt ist läuft es eh von Selber, da das verkohlte heiss wird und immer mehr verkohlt...

Desinfector

25.10.07 14:05

Wenn Die Firma auf dem Letzten Loch kriecht...

Ich sollte "mal eben" eine Schuko-Kupplung" neu anbauen.

Prima, kannich, dauert nich lange.

erstes Problem: keine Aderendhülsen.
Also einen Stecker vom PC-Netzteil abgezwackt und die hohlen Kontaktstifte rausgezottelt
passt für 1.5mm² wie Arsch auf Eimer.

Dann die Enttäuschung durch di eFirma Kopp. Eine Schraube gniedelte auf Anhieb über.
Also musste man sich einen Ersatz suchen, das ist dann das Kreuzschlitzteil geworden.


SCHUKO-Kupplung von innen


Das dazu benötigte Werkzeug

Zeitbedarf für alles: 45 Minuten.
Mein Tag fing heute so nett an und nun nur noch Scheiße heute.

Mista X

25.10.07 14:13

Typischer Fall von:
- Werkzeug weglegen
- Chef bescheidsagen, dass kein passendes Material dafür da ist
- WARTEN!

Das was du da gefrickelt hast ist hart am Limit des zulässigen...

Ich reiß mir doch net für die Firma wer weiß was auf, nur um ne blöde Kupplung anzuschließen...

Desinfector

25.10.07 15:16

muha!
Chef is ja selber so'n "Scheißegalfrickler".
Mir is das aber sowas von egal wie das aussieht.
Ich soll ja mit dem Kabel arbeiten,
und ich will die Arbeit ja auch mal irgendwann ferig ha'm.
(Der PC hängt hier an dem Kabel)
Ohne das Teil könnt ich jetzt hier nicht Posten, und das geht nun wirklich nicht!!!

Mista X

25.10.07 15:38

Brrffss ich kriegs kotzen!

Seit 2 Wochen sitze ich an nem alten EIZO FlexScan L671... ein super Teil...
Nur das TFT bekommt immer mehr so schwarze kreisrunde Flecken von der Größe eines 2 Euro Stücks bis etwa 1,5 mal so groß. Die werden jeden Tag ein bissl größer und wandern schonmal.
Dann bilden sich schonmal des öfteren dendritenartige Auswüchse, die wie son Blitz mit vielen Ästchen von den schwarzen großen Flecken weggehen. Die hinterlassen meistens eine leichte Braunfärbung des Displays...
Seit 2 Tagen hat sich im linken oberen Bereich so ne Art Riss gebildet... genau dort, wo der größte der insgesammt 7 Flecken sitzt. Dieser Riss wandert nun langsam am oberen Bildschirmrand entlang, und dort wo er hinkommt fallen gleich ganzen Spalten vom Display aus oder sie leuchten dauernd in irgendwelchen Farben.
Teilweise blinken die Spalten wie blöde vor sich hin, bis sie dann ganz ausfallen. Ich hab nunmehr nur noch 4/5 der Monitorfläche zur Verfügung... der Rest ist so wie beschrieben...

gafu

29.10.07 21:19

mach mal nen foto von! :-)
das will ich sehen

Mista X

29.10.07 21:34

Würd ich gerne machen, nur auf der Arbeit is fotografieren verboten

gafu

29.10.07 21:38

Kunde hatte Empfangsprobleme bei Kabel-TV

Zur Störungsbehebung.. der Kunde führte einen dann an die Rückseite vom Haus, zum Antennenverstärker.. außen!!

Man beachte die fachmännische Elektroinstallation!!!



gafu

29.10.07 21:41

...ach.. hatte ich schon erwäht das die kabel zu den anschlußdosen dann russisch übers dach verlegt waren.. also auf kürzestem weg gespannt :-)

gafu

29.10.07 21:51

aber das kann ich noch toppen:

da hier ist auch fein.
Der Kunde meinte, er hat schonmal das Loch von seinem Geschäft aus runter in den Keller gebohrt, er wollte Kabelfernsehen haben.

Das Loch konnte aber im Keller nirgends entdeckt werden, obwohl oben im Fußboden vorhanden.. ich habe es dann gefunden.

Die grauen "Röhren" sind die Hauptkabel von den Stromzählern zu den 55 Wohnungen im Haus.. Das Loch war im Kabelkanal.



Michel

29.10.07 22:04

Die Konstruktion ist ja noch geiler als die vom letzten total schrottigen Ferienhaus aus Ungarn.

Volgendes Problem, nachdem der Vermieter 5 Tage am Stück Mängel abgestellt hatte ( mit angeblichen Spzialisten ), Kam leider die Steckdose im Gemeinschaftsraum aus der Wand. Aber das unterputz Kabel war nur von Tapete bedeckt.
Dann hing also die Steckdose am Kabel von der Decke.
Der Vermieter dann" Ich hole Spzialisten" nach vielen Stunden kam er dann alleine wieder mit Klebeband. Aber er klebte nicht die steckdose an die Wand sondern umwickelte sie richtig dick.

Ich fand es total lustig

TDI-Gurker

30.10.07 21:38

Moin,

so sieht ein Relaiskontakt aus, der für 250VAC / 30A ausgelegt ist und ein paar mal 48V= 20A geschaltet hat. Irgendwann hat der Abrissfunke trotz 1uF Kondensator einen Lichtbogen gezogen...

Das Relais wurde inzwischen durch ein 63A-Schütz ersetzt.

Grüße

TDI-Gurker

gafu

30.10.07 22:42

der iss doch noch guuut :-)

Desinfector

30.10.07 23:00

tuddas nooud dassas soou rumoxidier?


Zurück zur Startseite
Seiten: 1 | 2 | 3 | 4 | 5 | 6 | 7 | (8) | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 260