Bilder von Fehlern, Störungen etc.

Seiten: 1 | 73 | 74 | 75 | 76 | 77 | 78 | 79 | 80 | 81 | 82 | (83) | 84 | 85 | 86 | 87 | 88 | 89 | 90 | 91 | 92 | 260
Zurück zur Startseite

TDI

27.05.10 18:32

Einfach nur "ohne Worte": Abstimmung auf Russisch

sa322

27.05.10 19:29

TDI:
Einfach nur "ohne Worte": Abstimmung auf Russisch


Diese Russen...

Zu Todlachen, gutes Video.

Harry02

27.05.10 19:35

Ich such verzweifelt einen Bericht oder ein Video vom Indischen Parlament.. da gehts als ähnlich zu, nur dass der gewinnt, der den stärker gebauten Stuhl hat (Schlägereien). Hat mir mal ein Inder erzählt, kann das jemand bestätigen?

Frickelfreak

27.05.10 20:20

Zwar keine Bilder aber...

...naja..

humorlos aber trotzdem herrlich zum lachen


Zuletzt bearbeitet: 27.05.10 20:24 von Frickelfreak

Harry02

27.05.10 20:31

Von dem Thema da kreige ich Angszustände.. ich hab es nicht geschafft alles zu lesen, das ist ja grauenhaft..

Reutron

27.05.10 20:36

Da bekommt man ja Angst......bei so vielen gefährliche kV

IQON

27.05.10 22:26

Geil

Die Besten:

"20cm Blitze bei 12kv bei der Teslaspule ne da krieg ich Angst das ist mir zu viel lieber 100V da passiert nichts
Auch bei 10V und Hundert Amper wirst du geröstet.

Bestell deine Spulen bei Phywe

Nimm als Eisenkern am besten en Eisenrohr
En Eisenstab ist besser je dünner desto höher die Effizentz

Ein Isolierungslack wird meher 10000Volt aushalten weil er dabei Stromimun ist

"Nein lass an der rechten seite aber ca 3 Cm frei wegen den Glitzen ... es ist egal solange die es wickelst da es dann keine auswirkungen auf das MagnetFeld hat Würdest du es aber wie ein + wickeln würde das Magnetfeld in sich beschädigt werden!""

Mich Kitzelts in den Fingern mich da mal anzumelden und ihre Wahrnvorstellungen platt zu machen.
Ney ney so kann das doch net weitergehen,
aber wenigens gabs was zu lachen.

Viele Grüße IQON



Fritzler

27.05.10 23:05

Hmm..
Dieses Experiment ging irendwie in die Hose:


Soll ein regelbarer Gleichrichter sein, der einfach den Wellenberg des Sinus killt und somit hat man 20V statt 40V um.
Somit heizt der Linearregler nich so.
Achja am Poti is vom Schleifer auf GND nochn 1nF Kondi verlegt.

Aber raus kamm an Pad 3 und 4 das hier bei 800mA:




Bastelbruder

27.05.10 23:58

Wie klein ist der Ladekondensator?
Vorne 12Veff gibt maximal 16V am Kondensator, das Skop zeigt 26V Spitze?
Welche Meßgeräte-Masse ist da mit der Komparator-12V-Netzteil-Masse verheiratet?
Wie hochohmig ist der Poti-R1-Zweig?


Zuletzt bearbeitet: 28.05.10 00:00 von Bastelbruder

Bastelbruder

28.05.10 06:40

Das Problem besteht darin, daß die Spannung nach dem Gleichrichter mangels Last nicht so aussieht wie im Physikbuch.

Problem 2 ist kapazitive Einstreuung fremder Wechselspannung zwischen den bereits erwähnten Massepotentialen.

Nimm mal zum Spaß 100 Ohm als Last für den Gleichrichter und das Teil funktioniert!

Fritzler

28.05.10 13:29

Also hinterm Gleichrichter kommt 1A Sinus raus inkl. Verluste.
Der LM393 haut da irgendwelchen Mist raus, bei der fallenden Flanke wenn der MOSFET abschalten soll, schwingt das schön..

i_h

28.05.10 13:30

Ich weis nicht was du für'n FET nimmst, aber der LM393 ist ein bisschen schwachbrüstig den anzusteuern. PowerFETs haben schnell mal 5nF zwischen Gate und Source, und (noch viel schlimmer) auch einige nF zwischen Drain und Gate. Dh. Spannungsänderungen am Drain koppeln auf das Gate ein, wenn dein Treiber zu schwach ist das auszugleichen.

Ich würd das Dingen mit nix unter 100mA ansteuern, sprich AB Verstärker. Irgendwas mit einem R fällt da schonmal komplett raus.


Zuletzt bearbeitet: 28.05.10 13:32 von i_h

Fritzler

28.05.10 17:06

Am Gate des BUZ11 liegt schönes Rechteck an, da funzt alles.
Der Fehler lag woanders:
Habe ja Masse vom Oszi an Pad4 angeschlossen, wenn der MOSFET jetz sperrt, fließt der Strom aus irgendwelchen gründen übern PC obwohl alles Galavanisch getrennt ist und verurscht diese perversen Spitzen.

Also Messmasse an Pad3 angeschlossen und siehe da wir sehen ein wunderbares Gleichrichterbild.

Diode 5 ist nur dazu da um zu sehen wie der MOSFET schaltet und wurde dann Überbrückt.

Bastelbruder

10.06.10 18:26

Heute hatte ich mal einen ganz einfachen Fehler, ein Endschalter tuts irgendwie nicht. Wie immer ohne was auseinander zu friemeln, den Stecknadeladapter von hinten in den Sub-D-Stecker und die Spannung gemessen. Entweder Null Volt oder 134mV, erwartet hätte ich eher 200mV schwankend und 24V. Zum Vergleich ein anderer Schalter: 0V oder 24V. Nochmal: Null - 134mV - Null - 134mV, da scheint wohl das Board kaputt.

An den Drähten gewackelt und plötzlich ist alles in Ordnung, Null, 24V, Null...

Praktischerweise kommt man da fast nicht dran, mit Spiegel und Taschenlampe sieht man nichts, dann den Haltewinkel abgeschraubt und mit der Lupe den Span gesucht und einen gefunden. Einen? Hunderte!

Dann habe ich eine Mini-Ständerlupe mit Doppelklebeband vor den Aldi-Foto montiert, volles Tele, und diese Bilder geknipst.

Das runde Teil ist die Feder eines 6,3mm-AMP-(FastOn-)Flachsteckers, links die Isolation, das Teil mit der 45°-Ecke ist die Anschlußfahne des Schalters. Oben der Stecker des zweiten Schalters.


Das runde untere Teil ist der Haltewinkel, oben der FastOn-Stecker und fast in Bildmitte könnte der Widerstand sein, der die 134mV provoziert hat.


Das Video dauert noch etwas, vermutlich muß ich den hoster wechseln...

Für alle, die sowas noch nicht kennen, möchte ich die Lektüredieser Seite der NASA empfehlen. Man sieht die Welt (durchs Mikroskop) mit ganz anderen Augen.

Jens

10.06.10 19:09

Iwie ist das abgespaced.... da kriegt man fast angst^^

Zurück zur Startseite
Seiten: 1 | 73 | 74 | 75 | 76 | 77 | 78 | 79 | 80 | 81 | 82 | (83) | 84 | 85 | 86 | 87 | 88 | 89 | 90 | 91 | 92 | 260