Kurz ma ne frage (die sparte für Denkstützen)

Seiten: 1 | 169 | 170 | 171 | 172 | 173 | 174 | 175 | 176 | 177 | 178 | (179) | 180 | 181 | 182 | 183 | 184 | 185 | 186 | 187 | 188 | 618
Zurück zur Startseite

Bastl_r

03.12.11 12:09

Philipp:

Ich vermute mal dass die Stifte auch mit Draht von einer großen Rolle relativ einfach wieder nachfüllbar sind? Die kleinen Röllchen sind ja nicht billig?

Das ist doch eine Nähgarnrolle von Mutters Nähmaschine

bastl_r

Pyromane

03.12.11 17:12

Bastelbruder:
Pyromane:
Kurze Frage:

Fädeldraht, verwendet ihr da den (teuren) Stift oder etwas anderes?

Sowas


Danke fürn Ansatz

Druckbleistift für dickerer Minen, muss ich mal versuchen.

Chipbruzzler

04.12.11 23:20

Hi,

ich google nun schon ne zeit und finde nichts, daher frag ich mal euch: Gibt es noch die (seltenen) Vereine wo von den vereinsmitgliedern eine gemeinsame Werkstatt zusammengestezt wurde ? Ich hoffe ihr wisst was ich meine. Sogesagt shared-tools.

Mfg,
Flo


cellarius

04.12.11 23:46

Du suchst ein fablab


Zuletzt bearbeitet: 05.12.11 00:20 von cellarius

Atze

04.12.11 23:50

@Chipbruzzler

Mir fällt da 'Hackerspace' ein. Sind meistens von ChaosComputerClub Leuten und gibts in vielen Grosstädten. Da gibt es auch gut ausgestattete Werkstätten für Mitglieder so wie ich es gehört habe.

sebr

05.12.11 00:12

Kurze Frage: Können Röhrenfernseher durch längere Einwirkung von Magnetfeldern dauerhaft Schaden nehmen?

Da ja vor einigen Wochen mein LCD TV kaputt gegangen ist (siehe Thread hier im Forum), habe ich günstig übergangsweise einen "alten" Panasonic Röhrenfernseher von Bekannten bekommen die sich eh einen neuen kaufen wollten. Nur stand das Gerät etwa 4 Jahre eine Hand breit zwischen zwei riesigen Standlautsprechern. Nachdem er jetzt hier bei mir seit ein paar Tagen im Zimmer steht ist das Bild immernoch ein Bildfehler: das ganze Bild sieht aus als ob es um wenige Grad gekippt/rotiert wäre (keine Kissen- oder Trapezverzerrungen!). Oben in einer Ecke sieht man auch, etwa 1cm breit, blaue und rote Streifen die nach einer gewissen Betriebszeit verschwinden oder zumindest kleiner werden. Oder deutet das Fehlerbild auf eine andere Ursache hin?

PS: Entmagnetisierung funktioniert noch bei dem TV!


Zuletzt bearbeitet: 05.12.11 00:14 von sebr

shpank

05.12.11 00:17

Da hats dir die Lochmaske verzogen.

Da kann nur helfen, die Röhre manuell wieder auszuziehen.

Mein Vater hat sich dazu ne alte Entmagnetisierungsspule aus nem Fernseher zu nem Ring mit ca. 20 cm Durchmesser zusammengewickelt und diese mit nem Netzkabel versehen.

Vor den Fernseher stellen, Spule einstecken, mit der Spule große kreisende Bewegungen machen und sich vom Fernseher wegbewegen, dann Spule ausstecken. Bei Bedarf wiederholen.

sebr

05.12.11 00:44

Habe leider eine solche Spule nicht zur Hand. Aber sollte der TV das nicht selbständig erledigen nach jedem Einschalten über den Netzschalter?! Ist zumindest deutlich zu hören wie er Entmagnetisiert. Habe das auchschon mehrmals täglich gemacht.
Anfangs hatte er in der Mitte auch noch einen Blaustich, der hat sich mittlerweile gegeben. Aber die Veränderungen am Rand bleiben unverändert.
Hatte mal so eine Entmagnetisierungsdrossel für Tonköpfe, die ist aber leider verschollen. Bleibt mir wohl nur einen Trafo zu Schlachten...

Toni

05.12.11 08:04

EDIT: hätte Ausgangsfrage lesen sollen...
gedrehtes Bild: bei Digitalgeräten evtl. über Menüeinstellung korrigierbar.
Ansonsten verdrehte Ablenkeinheit auf Röhrenhals.



Zuletzt bearbeitet: 05.12.11 11:20 von Toni

Morgenmuffel

05.12.11 10:24

sebr:

...
Bildfehler: das ganze Bild sieht aus als ob es um wenige Grad gekippt/rotiert wäre (keine Kissen- oder Trapezverzerrungen!). ..


Also Bild rotieren ging bei meinem alten Panasonic-TV (Typenbezeichnung vergessen, Baujahr ca.2000,100Hz,16/9) direkt im User Menü.
Allerdings NICHT über die Fernbedienung, nur direkt am Gerät:
Menütaste (F?) mehrmals drücken... Nach Lautst., Helligkeit, Kontr.,und, und... kommt dann so ziemlich als letztes auch irgendwann die Funktion um das Bild ein paar Grad hin und her zu drehen.


sebr

05.12.11 15:16

Also im Service Manual auf Seite 6 sehe ich keine Einstellung die auf Rotation hindeutet.
Also doch Ablenkeinheit drehen? Oder Entmagnetisierungsdrossel besorgen?

Toni

05.12.11 15:56

Fehlerbild hat nix mit Magnetisierung zu tun.

Toni

05.12.11 16:10

ach ja: und höllisch aufpassen, wenn du am Röhrenhals rumfummelst. Schutzbrille+ -Kleidung!!!
Eine implodierende Röhre schleudert hässliche Glasscherben durch die Gegend.

sebr

05.12.11 19:42

Ich glaub ich spinne, das ding eben in die Werkstatt geschleppt und nochmal zum Test eingeschaltet. Jetzt sind die Linien fast parallel. Direkt nach dem Einschalten sieht das so aus:


Nach einigen Minuten wandern die Streifen von rechts ausgehend langsam nach oben (verschwinden aber nicht ganz links oben):


Glaube da liegt wohl (noch zusätzlich) ein anderer Fehler vor?!

Schueler

05.12.11 20:38

cellarius:
Du suchst ein fablab

Kennt jemand das http://www.fablab-muenchen.de/ ?
Das ist nicht weit weg von mir und klingt toll...

Zurück zur Startseite
Seiten: 1 | 169 | 170 | 171 | 172 | 173 | 174 | 175 | 176 | 177 | 178 | (179) | 180 | 181 | 182 | 183 | 184 | 185 | 186 | 187 | 188 | 618