Kurz ma ne frage (die sparte für Denkstützen)

Seiten: 1 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | (60) | 61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 618
Zurück zur Startseite

Stitch

13.02.11 18:43

ich muss bei dem sharp einfach nur ins menü kommen

das ist leider durch tasten am gerät nicht möglich ~

ich werde mal meine unifern wieder augraben *hoffentlich haut es hin*

Hightech

13.02.11 18:51

Hier die Anleitung, falls es hilft:
http://www.scribd.com/doc/3162321/ManualsMania-Sharp-PGA20X-PGA20X-OperationManual-DE

Finger

13.02.11 21:11

Kann ich einfach einen Stromwandler wickeln?
Ich habe ein Amperemeter mit 2,5A AC, muss aber 16A AC messen.
Was für einen Kern soll ich da nehmen, und wie viele Windungen müssen drauf?


Brauchst du nicht. Ein Shunt tut es da auch : Messbereichserweiterung

TDI

14.02.11 22:16

Ich hoffe, ich werde nicht gleich gesteinigt weil OT aber ich brauch mal kurz Hilfe zu Windoof:

Folgendes Problem: Laptop mit XP bekommt als Admin per WLAN ohne Probleme eine IP-Adresse von der FritzBox, mit einem anderen Nutzerkonto jedoch nicht.
WLAN meldet, daß die Verbindung hergestellt und gut sei, eine IP-Adresse kommt aber nicht. Auch nicht nach Wartezeit. TCP/IP-Eigenschaften kann ich mit dem Konto (eingeschränkte Rechte) leider so nicht einsehen um nachzuschauen, ob DHCP aktiviert ist. Sollte aber eigentlich so sein, weil im Admin-Konto auch.

Hat einer einen Tip für mich?

Danke und Grüße

TDI


Henning

14.02.11 22:44

Versuche mal bitte ob es ohne Verschlüsselung auch Probleme gibt. Habe mir da schon so manches Mal die Zähne ausgebissen, meist lag es da aber an verwurstelten Treibern.

Ansonsten... Gibt es vielleicht Probleme seitens des Systems, dass die Box der Mac-Adresse die gleiche IP zuweist, diese für den Laptop allerdings auf ein Benutzerkonto zugewiesen ist, und somit nichts vom anderen Konto über die IP laufen kann?

Dirk

14.02.11 22:50

Versuch einmal feste IP-adressen einzurichten.
Manchmal klappt es nit mit Automatisch.
Dirk

the_prototype

15.02.11 00:18

kurz mal ne Frage: (die eine möglichst schnelle Antwort benötigt)
Ich hab hier einen toten Atmega328. Weil ich morgen eine Präsentation in der Schule über Microcontroller bringe, dacht eich mir, wäre es doch nett mal einen ohne Schwarze Plaste drumherum mitzubringen - sprich nackt, sodass man schön direkt reingucken kann und der Lehrer denkt ich hätte mir schön viel Mühe gemacht. Nun hab ich gelesen, das geht mit Säure. Ich hab hier noch so einen Seno Ätzbeutel für Platinen. Leider steht nirgends drauf, was das für eine ist. Meint ihr die reicht, um das Plastik wegzuätzen?
Danke für jegliche (schnelle) Antworten

heaterman

15.02.11 00:35

Das Zeug frisst Kupfer, aber keinen Kunststoff. Vielleicht mit Aceton versuchen?

the_prototype

15.02.11 00:47

heaterman:
Das Zeug frisst Kupfer, aber keinen Kunststoff. Vielleicht mit Aceton versuchen?

Darauf hätte ich auch kommen können *handankopf*
Wo findet man den überall Aceton? Im Hausgiftschrank finde ich diverse Lösungsmittel, Aceton stand aber nirgends. Und google hilft auch nur insoweit, dass man damit Klebstoff wegmachen kann...
Aber danke schon mal für die Antwort, ich google mal weiter nach Aceton =.=

Phyro

15.02.11 00:56

Atze jibet in jedem Baumarkt, alternativ: Nagellackentferner.
Geht aber nicht bei allen Gehäusematerialien.


Zuletzt bearbeitet: 15.02.11 00:57 von Phyro

heaterman

15.02.11 00:59

Wenn was Weibliches Haus ist, gibts da auch Nagellackentferner. MIt dem sitzt Du aber wohl drei Tage...Oder richtig starker Haushaltreiniger, aber der greift auch Metall an. Nitroverdünnung wäre auch noch ein Gedanke, aber das dürfte wohl alles zu lange dauern. Teste mal an, was den Kunststoff anlöst, dann runter den Bast mit Schleifen, und am Schluss die Schleifkanten anätzen, damit man nicht sieht, das es geschliffen ist.

the_prototype

15.02.11 00:59

auf Nagellackentferner bin ich durch google auch noch gekommen, allerdings scheint das keine Wirkung zu zeigen :s
Und Baumärkte haben keine mehr offen, morgen früh wird mir das zu stressig! (hab ~ um 12Uhr Präsentation)

Edit: Haushaltsreiniger gibt es indirekt keine...
Nur 95%igen Alkohol und "Schreiender" Alkohol, 90%. (so steht es in französisch auf der Packung )
Dann hilft wohl nichts am schleifen vorbei...
Trotzdem danke für die schnellen Antworten


Zuletzt bearbeitet: 15.02.11 01:03 von the_prototype

ClusterOne

15.02.11 02:03

windows kennt in der kosole ipconfig /all -> damit zeigt es dann alle interfaceinfos an... ob es allerdings im eingeschränkten modus rennt weis ich nicht ... ps: netstat ist auch vorhanden, (jedenfalls bei win7 prof) -> wenn mal irgendwo pakete klemmen

Bastl_r

15.02.11 07:21

TDI:
Ich hoffe, ich werde nicht gleich gesteinigt weil OT aber ich brauch mal kurz Hilfe zu Windoof:


Wert den Kerl zu Poden

Du kannst in der Fritzbox die MAC--Adresse von dem Laptop eintragen damit sie das Gerät daran erkennt und ggf, wie schon erwähnt noch zusätzlich eine feste IP-Adresse vergeben.

bastl_r


Zuletzt bearbeitet: 15.02.11 07:22 von Bastl_r

Raven

16.02.11 15:31

Hat jemand schon mal gehört, ob man einen VW Crafter 4,0 mit einem größeren Tank nachrüsten kann?

Wir haben 2010 einen gekauft mit 70l Tank.
Für den neuen der Heuer zugelassen wurde habe ich einen 100l Tank ab Werk geordert.

Nun sagt das Werk, man kann den 70l Tank nicht durch einen 100l Tank ersetzen weil die Aufhängung nicht nachgerüstet werden kann..
Problem - Die Karren brauchen um die 17 l/100km mit den Rahmenaufbauten.

Kennt da jemand eine Zulieferfirma die soetwas macht??

Mit 100 l kommt das eine Auto auf die Baustellen in AT und retour.
Das andere muß wenns weiter weg geht immer tanken.
Tankvorgang 15min x 4-5 Leute... Das läppert sich... (Wir Zahlen die Stunden der Mitfahrer- andere tun das nicht)


Zurück zur Startseite
Seiten: 1 | 50 | 51 | 52 | 53 | 54 | 55 | 56 | 57 | 58 | 59 | (60) | 61 | 62 | 63 | 64 | 65 | 66 | 67 | 68 | 69 | 618