[Funk] Forumsrunde?

Wenn das Irrenhaus überfordert ist

Moderatoren: Sven, Heaterman, TDI, Finger

Re: [Funk] Forumsrunde?

Beitragvon Hettmann » So 25. Dez 2016, 16:18

uxlaxel hat geschrieben:die bodenwelle hat es nicht so mit uns heute. auf der 7085 sind jetzt auch wieder russische stationen...

Axel, schlage mal bitte neue Frequenz vor !
Hettmann
 
Beiträge: 146
Registriert: Do 28. Nov 2013, 12:17

Re: [Funk] Forumsrunde?

Beitragvon Senf » So 25. Dez 2016, 16:18

Ich habe auf 7085 laute Russen, sonst nichts. Antenne ist gut angepasst und die Spule ist kalt trotz 100W CQ.
Benutzeravatar
Senf
 
Beiträge: 150
Registriert: Mo 21. Jul 2014, 22:08
Wohnort: Magdeburg

Re: [Funk] Forumsrunde?

Beitragvon Hettmann » So 25. Dez 2016, 16:19

uxlaxel hat geschrieben:die bodenwelle hat es nicht so mit uns heute. auf der 7085 sind jetzt auch wieder russische stationen...

Axel, schlage mal bitte neue Frequenz vor !
Hettmann
 
Beiträge: 146
Registriert: Do 28. Nov 2013, 12:17

Re: [Funk] Forumsrunde?

Beitragvon Hettmann » So 25. Dez 2016, 16:22

Senf hat geschrieben:Ich habe auf 7085 laute Russen, sonst nichts. Antenne ist gut angepasst und die Spule ist kalt trotz 100W CQ.

Hier keine Russen drauf, sucht mal ne neue Frequenz und teilt sie mir mit.
Hettmann
 
Beiträge: 146
Registriert: Do 28. Nov 2013, 12:17

Re: [Funk] Forumsrunde?

Beitragvon uxlaxel » So 25. Dez 2016, 16:23

5359kHz USB
Benutzeravatar
uxlaxel
 
Beiträge: 8150
Registriert: So 11. Aug 2013, 22:05
Wohnort: Jena (Thüringen)

Re: [Funk] Forumsrunde?

Beitragvon ludwig » So 25. Dez 2016, 16:24

hä? Wie gehtn das?
Benutzeravatar
ludwig
 
Beiträge: 823
Registriert: So 11. Aug 2013, 16:46
Wohnort: Dresden JO61ua

Re: [Funk] Forumsrunde?

Beitragvon Kuddel » So 25. Dez 2016, 16:24

Ich höre mich selbst bei Twente nicht.
Benutzeravatar
Kuddel
 
Beiträge: 2800
Registriert: Fr 28. Jun 2013, 10:56
Wohnort: Denk immer an St. Alamo!

Re: [Funk] Forumsrunde?

Beitragvon Senf » So 25. Dez 2016, 16:25

uxlaxel hat geschrieben:5359kHz USB

Bekomme ich nicht angepasst, da ist der 7m Stummel zu kurz für.
Benutzeravatar
Senf
 
Beiträge: 150
Registriert: Mo 21. Jul 2014, 22:08
Wohnort: Magdeburg

Re: [Funk] Forumsrunde?

Beitragvon uxlaxel » So 25. Dez 2016, 16:25

ludwig hat geschrieben:hä? Wie gehtn das?

60m, darfst du seit mittwoch auch!
Benutzeravatar
uxlaxel
 
Beiträge: 8150
Registriert: So 11. Aug 2013, 22:05
Wohnort: Jena (Thüringen)

Re: [Funk] Forumsrunde?

Beitragvon ludwig » So 25. Dez 2016, 16:26

Kuddel hat geschrieben:Ich höre mich selbst bei Twente nicht.


dito

Senf hat geschrieben:
uxlaxel hat geschrieben:5359kHz USB


Bekomme ich nicht angepasst, da ist der 7m Stummel zu kurz für.


ob meine kiste das mitmacht ist fraglich
Benutzeravatar
ludwig
 
Beiträge: 823
Registriert: So 11. Aug 2013, 16:46
Wohnort: Dresden JO61ua

Re: [Funk] Forumsrunde?

Beitragvon uxlaxel » So 25. Dez 2016, 16:26

Senf hat geschrieben:
uxlaxel hat geschrieben:5359kHz USB

Bekomme ich nicht angepasst, da ist der 7m Stummel zu kurz für.

versuche es doch mal. zur not stück 75Ω-koax dazwischen
Benutzeravatar
uxlaxel
 
Beiträge: 8150
Registriert: So 11. Aug 2013, 22:05
Wohnort: Jena (Thüringen)

Re: [Funk] Forumsrunde?

Beitragvon Kuddel » So 25. Dez 2016, 16:27

Oberes Seitenband laut meinem Zettel????
Benutzeravatar
Kuddel
 
Beiträge: 2800
Registriert: Fr 28. Jun 2013, 10:56
Wohnort: Denk immer an St. Alamo!

Re: [Funk] Forumsrunde?

Beitragvon Senf » So 25. Dez 2016, 16:28

uxlaxel hat geschrieben:versuche es doch mal. zur not stück 75Ω-koax dazwischen


Ich drehe mal die Spule auf, 15W werden schon irgendwie rauskommen, auch wenns Poti qualmt :D

afk, Poti drehen und MFJ gucken…

Ja, USB auf 60m
Benutzeravatar
Senf
 
Beiträge: 150
Registriert: Mo 21. Jul 2014, 22:08
Wohnort: Magdeburg

Re: [Funk] Forumsrunde?

Beitragvon uxlaxel » So 25. Dez 2016, 16:29

so, ludwig habe ich gerade gehört, ja oberes seitenband
Benutzeravatar
uxlaxel
 
Beiträge: 8150
Registriert: So 11. Aug 2013, 22:05
Wohnort: Jena (Thüringen)

Re: [Funk] Forumsrunde?

Beitragvon Hettmann » So 25. Dez 2016, 16:32

uxlaxel hat geschrieben:5359kHz USB

höre euch super, moment ich stimme noch ab :-)
Hettmann
 
Beiträge: 146
Registriert: Do 28. Nov 2013, 12:17

Re: [Funk] Forumsrunde?

Beitragvon Senf » So 25. Dez 2016, 16:34

Ne, Spule voll aufgedreht, Dip bei 5700 kHz, aber der Tuner im TS-570 schafft es nicht auf 5359 :(
Benutzeravatar
Senf
 
Beiträge: 150
Registriert: Mo 21. Jul 2014, 22:08
Wohnort: Magdeburg

Re: [Funk] Forumsrunde?

Beitragvon uxlaxel » So 25. Dez 2016, 16:36

schlagt mal ne freie 80m-frequenz vor!
Benutzeravatar
uxlaxel
 
Beiträge: 8150
Registriert: So 11. Aug 2013, 22:05
Wohnort: Jena (Thüringen)

Re: [Funk] Forumsrunde?

Beitragvon ludwig » So 25. Dez 2016, 16:37

80 kann ich wahrscheinlich nich
Benutzeravatar
ludwig
 
Beiträge: 823
Registriert: So 11. Aug 2013, 16:46
Wohnort: Dresden JO61ua

Re: [Funk] Forumsrunde?

Beitragvon Senf » So 25. Dez 2016, 16:39

80m und 60m gehen bei mir nicht, werde ich nicht arbeiten können. Auf 60m habe ich euch auch nicht gehört.

Wird Zeit, dass ich hier die FD-4 wieder aufbaue.
Benutzeravatar
Senf
 
Beiträge: 150
Registriert: Mo 21. Jul 2014, 22:08
Wohnort: Magdeburg

Re: [Funk] Forumsrunde?

Beitragvon Hettmann » So 25. Dez 2016, 16:48

ich kann euch gut hören, kann aber nicht senden, sonst blase ich mir die Filter weg... also für den nächsen versuch 60m Antenne frickeln... :D
Hettmann
 
Beiträge: 146
Registriert: Do 28. Nov 2013, 12:17

Re: [Funk] Forumsrunde?

Beitragvon uxlaxel » So 25. Dez 2016, 16:49

so, der hettmann hat auch den weg zu uns gefunden. die ersten OM beschwerten sich bereits, dass unsere signale zu breitbandig wären. vielleicht müssen wir wirklich mal in filter investieren....
ansonsten ist 60m relativ ruhig noch, viele OM wissen es scheinbar noch gar nicht. micha, ludwig und ich hatten somit unsere ersten 60m-QSO, das adelt die forum-runde unwahrscheinlich! :)
seit ein paar minuten gehen die bedingungen auch in den keller...
Benutzeravatar
uxlaxel
 
Beiträge: 8150
Registriert: So 11. Aug 2013, 22:05
Wohnort: Jena (Thüringen)

Re: [Funk] Forumsrunde?

Beitragvon Hettmann » So 25. Dez 2016, 16:50

also ging ja gerade auf 60m mit 5W , habe den 80m Dipol mit 2,0 angestimmt.
bin noch qrv, Axel du bist gerade im qrm untergegangen, bin weiter qrv !
Hettmann
 
Beiträge: 146
Registriert: Do 28. Nov 2013, 12:17

Re: [Funk] Forumsrunde?

Beitragvon uxlaxel » So 25. Dez 2016, 17:02

hettmann, ich höre dich ganz leise hinter den 5ton-folgen. da ist gerade einer der primären nutzer wohl aktiv. klingt für mich nach ALE oder sowas

ansonsten zwischendurch eben 5/9+20, wahnsinn wie gut das ging!
Benutzeravatar
uxlaxel
 
Beiträge: 8150
Registriert: So 11. Aug 2013, 22:05
Wohnort: Jena (Thüringen)

Re: [Funk] Forumsrunde?

Beitragvon Hettmann » So 25. Dez 2016, 17:03

Mit AM wirds nischt aber auf USB gings doch super ! Nicht schlecht das 60m Band.
Hettmann
 
Beiträge: 146
Registriert: Do 28. Nov 2013, 12:17

Re: [Funk] Forumsrunde?

Beitragvon Hettmann » So 25. Dez 2016, 17:04

uxlaxel hat geschrieben:hettmann, ich höre dich ganz leise hinter den 5ton-folgen. da ist gerade einer der primären nutzer wohl aktiv. klingt für mich nach ALE oder sowas

ansonsten zwischendurch eben 5/9+20, wahnsinn wie gut das ging!

Jetzt machen se CW wie die Wilden. Experiment hat aber geklappt. Tolle Sache !
Hettmann
 
Beiträge: 146
Registriert: Do 28. Nov 2013, 12:17

VorherigeNächste

Zurück zu Fingers Sozialstation

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

span