Ärgernis der Woche

Der chaotische Hauptfaden

Moderatoren: Sven, Heaterman, TDI, Finger

Ärgernis der Woche

Beitragvon Dirk3000 » Sa 23. Aug 2014, 16:57

(da der alte fred gesperrt ist mach ich einfach mal frech was neues auf)

-Für alles was euch aktuell ärgert beim Frickeln-

passiert natüüürlich samstag nachmittag :evil: :cry:
20140823_155523 (Medium).jpg

so wird das nix mit alu brutzeln übers we... :(

lg Dirk
Benutzeravatar
Dirk3000
 
Beiträge: 193
Registriert: Mo 12. Aug 2013, 09:41

Re: Ärgernis der Woche

Beitragvon raphTec » So 24. Aug 2014, 14:27

Die Lötspitze von meinem 100W Bräter zerstört sich wohl selbst...
Bild

Dabei war der doch so schön billig aus dem Baumarkt :D Vlt so ein Jahr alt jetzt.
Mal sehen,ob ich dafür noch ne Spitze finde, aber die Temperatur von dem Ding ist eh etwas zu hoch, Flussmittel verdampft nämlich sofort vollständig. Wird das bei ner neuen Lötspitze genauso ausgehen?
raphTec
 
Beiträge: 430
Registriert: Di 4. Mär 2014, 00:16

Re: Ärgernis der Woche

Beitragvon reutron » So 24. Aug 2014, 19:20

So eine Lötspitze möchte schon gelegenlich einwenig gehämmert werden, sonst nimmt der Lochfrass schnell Überhand.
Benutzeravatar
reutron
 
Beiträge: 1021
Registriert: Mo 12. Aug 2013, 19:58
Wohnort: Gottow

Re: Ärgernis der Woche

Beitragvon bastelheini » So 24. Aug 2014, 19:27

Gibts auch bei teuren Spitzen, z. B. Weller und co, wenn die wohl dauerhaft bei 370°C und höher betrieben werden...
bastelheini
 
Beiträge: 998
Registriert: So 11. Aug 2013, 13:55

Re: Ärgernis der Woche

Beitragvon ESDKittel » So 24. Aug 2014, 19:41

Ein Problem ist, die Billigteile werden stumpf zu heiß und die Spitzen sind einfach ein dickerer Kupferdraht.
Hatte auch soeinen billig Bratofix fürs Grobe, zwar über Stelltrafo Thermisch etwas eingebremst, hat die Billig-Spitze aber auch nicht wirklich länger gehalten...
Benutzeravatar
ESDKittel
 
Beiträge: 1627
Registriert: Fr 23. Aug 2013, 13:18

Re: Ärgernis der Woche

Beitragvon raphTec » Mo 25. Aug 2014, 11:38

reutron hat geschrieben:So eine Lötspitze möchte schon gelegenlich einwenig gehämmert werden, sonst nimmt der Lochfrass schnell Überhand.


Heißt das, ich soll da jetzt mitm Hammer draufrumklopfen?
raphTec
 
Beiträge: 430
Registriert: Di 4. Mär 2014, 00:16

Re: Ärgernis der Woche

Beitragvon Desinfector » Mo 25. Aug 2014, 11:45

bei alten Lötspitzen:
Spitze plan absägen, in die da entstandene Stirnseite ein kleines Loch rein bohren,
passendes stück CU Draht rein, welches vorher gespitzt wurde.
den Draht in der grossen Spitze etwas festkloppen.
wenn die kleine Draht.Spitze "durch" is, die grosse Spitze wieder aufkloppen, neuen Draht rein.

so is' hier ein Bratkolben schon seit Jahren mit ner gebrauchten Spitze am Start,
ohne was neues kaufen zu müssen.

in einer 2. genauso bearbeiteten Spitze habe ich ca. nen 5 cm langen Draht drin,
mit dem man dann Heisskleber in kleinsten Portionen applizieren kann, ohne dass es zu heiss ist und räuchert.
Das nutze ich so zum Fixieren von Fädeldrähten und so.
Benutzeravatar
Desinfector
 
Beiträge: 3109
Registriert: Mo 12. Aug 2013, 07:50
Wohnort: FULL PALATINSK

Re: Ärgernis der Woche

Beitragvon reutron » Mo 25. Aug 2014, 12:17

raphTec hat geschrieben:
reutron hat geschrieben:So eine Lötspitze möchte schon gelegenlich einwenig gehämmert werden, sonst nimmt der Lochfrass schnell Überhand.


Heißt das, ich soll da jetzt mitm Hammer draufrumklopfen?


Ja sollst du, die noch warme Spitze abwischen und durch Schmieden wieder "anspitzen".
Wir hatten Früher immer 4-5 Spitzen in gebrauch und am Freitag wurden die dann "gepflegt".
Benutzeravatar
reutron
 
Beiträge: 1021
Registriert: Mo 12. Aug 2013, 19:58
Wohnort: Gottow

Re: Ärgernis der Woche

Beitragvon Treckergott » Mo 25. Aug 2014, 14:01

Könnte man so eine Spitze nicht recht einfach gießen?
Ich bin gerade etwas am rumspielen mit Alu-/Kupferguss.
Werde das mal probieren. Dauert aber noch ...
Benutzeravatar
Treckergott
 
Beiträge: 811
Registriert: So 11. Aug 2013, 15:55
Wohnort: Karlsruhe und Lüneburg

Re: Ärgernis der Woche

Beitragvon uli12us » Mo 25. Aug 2014, 18:39

Alu klappt nicht, das stösst Zinn ab. Und Kupfer giessen, viel Spass dabei, da gehts um Temperaturen deutlich über 1000°.
uli12us
 
Beiträge: 2293
Registriert: Mi 14. Aug 2013, 08:20

Re: Ärgernis der Woche

Beitragvon Treckergott » Mo 25. Aug 2014, 18:43

uli12us hat geschrieben:Alu klappt nicht, das stösst Zinn ab. Und Kupfer giessen, viel Spass dabei, da gehts um Temperaturen deutlich über 1000°.


Ja, aber meine Lötlampen schaffen das.
Habe mir heute extra Besuch eingeladen um ein 5 Liter Bierfass leer zu trinken.
Daraus soll dann mal ein kleiner Schmelzofen entstehen.
Mal sehen ob das was wird
Benutzeravatar
Treckergott
 
Beiträge: 811
Registriert: So 11. Aug 2013, 15:55
Wohnort: Karlsruhe und Lüneburg

Re: Ärgernis der Woche

Beitragvon reutron » Mo 25. Aug 2014, 19:57

Durch das "behämmern" der Lötkolbenspitze wird die Oberfläche härter und sie bekommt wieder Form.
Gibt für Cu-Spitzen keine besseres Verfahren, wird schon seit Ewigkeiten so gemacht. ;)
Benutzeravatar
reutron
 
Beiträge: 1021
Registriert: Mo 12. Aug 2013, 19:58
Wohnort: Gottow

Re: Ärgernis der Woche

Beitragvon Dirk3000 » Mo 25. Aug 2014, 20:06

WIG möller hat heute die hufe hochgerissen :evil: :evil: :evil:
mit qualm und gestank und seltsamen geräuschen...
einige der endstufentransen wurden gesprengt...

ist son billig eimer gewesen:
http://www.ebay.de/itm/WIG-Inverter-AC-DC-TIG-200P-Pulse-HF-Schweisgerat-MMA-/380210702089?pt=Schwei%C3%9F_L%C3%B6ttechnik&hash=item588652e709

jetzt komtn industriegerät her :twisted: schnauze voll von dem billig dreck! ( damals wo ich mir das geleistet hab war ich noch armer leerling...)
Benutzeravatar
Dirk3000
 
Beiträge: 193
Registriert: Mo 12. Aug 2013, 09:41

Re: Ärgernis der Woche

Beitragvon ozonisator » Mo 25. Aug 2014, 20:23

Wat wie? Das kann man doch reparieren?
Ich habs damals total geschickt gemacht. Möller gebraucht gekauft mit defekter Zündung => spottbillig, war schon aus der Erprobungsphase raus, paar Wima FKP1 reingedengelt, rennt.
Was die Chinesen da total gut vergurken: 2 Transistoren werden mit einem Streifen Metall mit Schraube in der Mitte fixiert. Das wird so hart angezwirbelt, dass die Bauteile dann vom Kühlkörper schief weggedrückt werden! Die hängen dann in der Luft. Einfach alle Streifen umdrehen, und vorsichtig anschrauben.
ozonisator
 
Beiträge: 1624
Registriert: So 11. Aug 2013, 19:53
Wohnort: bei Frankfurt/Main

Re: Ärgernis der Woche

Beitragvon raphTec » Mo 25. Aug 2014, 23:12

Dirk3000 hat geschrieben:WIG möller hat heute die hufe hochgerissen :evil: :evil: :evil:
mit qualm und gestank und seltsamen geräuschen...
einige der endstufentransen wurden gesprengt...

ist son billig eimer gewesen:
http://www.ebay.de/itm/WIG-Inverter-AC-DC-TIG-200P-Pulse-HF-Schweisgerat-MMA-/380210702089?pt=Schwei%C3%9F_L%C3%B6ttechnik&hash=item588652e709

jetzt komtn industriegerät her :twisted: schnauze voll von dem billig dreck! ( damals wo ich mir das geleistet hab war ich noch armer leerling...)


Irgendwie hätte ich Lust, so nen Inverter mal zu schlachten....
raphTec
 
Beiträge: 430
Registriert: Di 4. Mär 2014, 00:16

Re: Ärgernis der Woche

Beitragvon Desinfector » Di 26. Aug 2014, 10:49

wenn ein Brenner mit einer Brenntemperatur von z.B. 1300°C angegeben wird, heisst das noch lange nicht,
dass man die Temperatur in einem Werkstück damit auch erreicht.
da muss man für möglichst wenig Wärmeableitung sorgen,
sprich die Flamme muss das Werkstück (den Gusstiegel etc) am besten ganz umschliessen.

wenn das schon nicht klappt, wirds auch nix mit Schmelzen.
Benutzeravatar
Desinfector
 
Beiträge: 3109
Registriert: Mo 12. Aug 2013, 07:50
Wohnort: FULL PALATINSK

Re: Ärgernis der Woche

Beitragvon Andreas_P » Mi 3. Sep 2014, 18:42

Da ich mich etwas mit dem Raspberry Pi beschäftigen möchte, habe
ich meinen zweiten Monitor gegen einen Monitor vom Sperrmüll
ausgetauscht der DVI hat. Beim Einschalten des Monitors erlebte ich eine böse Überraschung. :o

Bild->zoom

Wo ich den Monitor in Eiterfeld mit hatte funzte der noch.
Also wird das Nix sich mit Raspberry Pi weiter zu beschäftigen.
Benutzeravatar
Andreas_P
 
Beiträge: 948
Registriert: Mo 12. Aug 2013, 11:35
Wohnort: Gemünden am Main

Re: Ärgernis der Woche

Beitragvon Fritzler » Mi 3. Sep 2014, 18:44

Doch das wird was!
Die rootkonsole ist auf dem UART des GPIO Header (115,2kbaud8N1).
Darüber dann SSH aktivieren und Spaß haben.
Benutzeravatar
Fritzler
 
Beiträge: 4877
Registriert: So 11. Aug 2013, 19:42
Wohnort: D:/Berlin/Friedrichshagen/Am Wasserwerk

Re: Ärgernis der Woche

Beitragvon Mista X » Mi 3. Sep 2014, 18:56

Mein Ärgernis diese Woche:

Samstag Abend 22 Uhr: Ping schießt in die Höhe und keine Besserung in Sicht, also zum Router und.... ähm... alles Blink blink blink...
Stecker raus, gewartet... Stecker rein... bzzzzzzzzzz.... äääh falscher Film? LEDs alle schwach am rumflackern...
Ding aus der Ecke rausgetüdelt und an den Bastelplatz geschleppt... eingesteckt... tot... KRUTZIFIXHIMMELARSCHUNDZWIRN.... :x
Aufgemacht... direkt gaffte mich son dickdeckliger Elko an der nach "wechsel mich aus, bin trocken" schrie...
Gemacht, und brav auch die Sicherung die er mit geschmissen hatte getauscht.
Eingesteckt... bzz bzz bzzz bzz bzz bzz bzz...
Na super, Schaltregler gleich mit Fritte und in feinster SMD manier mit 18 Pins ein absoluter Exot...

Notfallkit aufgebaut aka alten DSL 2k Router und Modem... und dann eine neue Fritz!Box bei Amazon bestellt...
Benutzeravatar
Mista X
 
Beiträge: 1087
Registriert: Mo 28. Jul 2014, 20:30
Wohnort: Hückeswagen

Re: Ärgernis der Woche

Beitragvon doofi » Mi 3. Sep 2014, 19:00

ozonisator hat geschrieben:Wat wie? Das kann man doch reparieren?


Naja. Wenn man das Billigteil zum Ausprobieren ob einem das Wiggen gefällt gekauft hat kann man den Defekt auch zum Anlass nehmen, sich was ordentliches (Castolin...) in die Bude zu stellen.
Reparieren kann mans natürlich trotzdem und einem "ich würde ja auch gerne mal Wig ausprobieren"-Opfer überhelfen...
doofi
 
Beiträge: 1918
Registriert: So 15. Sep 2013, 14:32
Wohnort: Berlin Ost

Re: Ärgernis der Woche

Beitragvon gafu » Mi 3. Sep 2014, 20:41

Mista X hat geschrieben:bzz bzz bzzz bzz bzz bzz bzz...
Na super, Schaltregler gleich mit Fritte und in feinster SMD manier mit 18 Pins ein absoluter Exot...


hat der so viele ausgangsspannungen? da kann man doch einen 5V "simpleswitcher" reinsetzen (auf lochraster) :)
und den rest (3,3V) ggf. über einen linearregler erzeugen. das gibt doch ne gute ersatzfritzbox wenn die gute mal wieder ausfällt.
Benutzeravatar
gafu
 
Beiträge: 2856
Registriert: Mi 14. Aug 2013, 20:56
Wohnort: nahe Jena

Re: Ärgernis der Woche

Beitragvon MatthiasK » Sa 6. Sep 2014, 17:05

Mein aktuelles Ärgernis: Die Waschmaschine wäscht nicht mehr. Man hört noch schön, wie die Relais versuchen, den Motor zu schalten, aber es passiert nichts. Das spricht für Motor-Problem oder Kabelbruch. Zum Motor führen 7 Leitungen, die natürlich nicht dokumentiert sind. *FRUST*
Also erst mal zerlegen.

Weil gerade nichts anderes in Greifweite ist, muss ein Labornetzteil mit 2 Leitungen als Durchgangsprüfer herhalten. Hinten am Motor finde ich an zwei Anschlüssen ein Durchgang mit hohem Widerstand und zwischen 3 Anschlüssen Durchgang mit viel Induktivität. 2 Anschlüsse scheinen keine Verbindung zu haben und der Motor rührt sich auch nicht. Da vor 10-15 Jahren Drehstrommotoren bei Waschmaschinen unüblich waren und 4 Relais als Motorsteuerung reichen, wäre damit die Fehlerursache zumindest schon mal auf den Motor eingegrenzt.
Also mal den Motor ausbauen. Welcher &%@$& kam eigentlich auf die Idee den Motor von innen zu verschrauben?

Am Motor sind alle Leitungen schwarz, was die Verfolgung der Leitungen nicht gerade erleichtert. Aber wenigstens ändern einige die Farbe, wenn man sie anfässt. Die Finger auch.

Die beiden Anschlüsse ohne Durchgang führen zum Kommutator und haben plötzlich Durchgang. Also mal schnell mit dem Stator in Reihe schalten und Spannung drauf. Der Motor läuft, aber recht unwillig. Verdacht: Wahrscheinlich Kohlebürsten runter, evtl. wäre noch ein Windungsschluss möglich, aber eher unwahrscheinlich.
Also Bürstenhalter abgeschraubt und vorsichtig abgenommen, damit nichts wegspringen kann. Aber da springt nichts mehr. Die Kohle ist total runter.
Ok, dass kann ja mal passieren, wenn man eine Waschmaschine oft benutzt. Zum Glück habe ich eine Sammlung Motorkohlen, die ich u.a. beim letzten Nicht-Computer-Händler auf der Hobby+Elektronik gekauft habe. Und darin findet sich sogar eine passende Kohle. Ja, EINE. :-(
Benutzeravatar
MatthiasK
 
Beiträge: 439
Registriert: Mo 19. Aug 2013, 22:12

Re: Ärgernis der Woche

Beitragvon gafu » Sa 6. Sep 2014, 17:18

vielleicht kannst du ja eine, die ein wenig größer ist, zurechtfeilen.
Benutzeravatar
gafu
 
Beiträge: 2856
Registriert: Mi 14. Aug 2013, 20:56
Wohnort: nahe Jena

Re: Ärgernis der Woche

Beitragvon MatthiasK » So 7. Sep 2014, 12:35

An Motorkohlen rumfeilen gibt einen tiefroten WAF. Ich habe die alten Kohlenhalter jetzt ein wenig bearbeitet, so dass die Kohlen einen Millimeter weiter raus schauen. So würde die Maschine noch mal fast ein halbes Jahr laufen können. Die neuen Kohlen sind aber schon bestellt und werden eingebaut, sobald sie da sind.
Benutzeravatar
MatthiasK
 
Beiträge: 439
Registriert: Mo 19. Aug 2013, 22:12

Re: Ärgernis der Woche

Beitragvon reutron » So 7. Sep 2014, 12:41

Das sollst du ja auch nicht am Küchentisch machen! :roll:
Benutzeravatar
reutron
 
Beiträge: 1021
Registriert: Mo 12. Aug 2013, 19:58
Wohnort: Gottow

Nächste

Zurück zu Allgemeine Diskussion

Wer ist online?

Mitglieder in diesem Forum: Alexx, coeka, humpf und 16 Gäste

span