Bilder von Fehlern, Störungen etc.

Der chaotische Hauptfaden

Moderatoren: Sven, Heaterman, TDI, Finger

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Hightech » Mo 19. Aug 2013, 21:37

On-Topic:
Kleines Rätsel: Was sehen wir hier?
Bild[/quote]

Schweißübung. Und auf dem Tisch festgeklebt.
Benutzeravatar
Hightech
 
Beiträge: 2833
Registriert: So 11. Aug 2013, 18:37

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Lukas94 » Mo 19. Aug 2013, 22:08

@Hightech: Schweißübung stimmt, ist aber nicht am Tisch festgebackt, denn der bestand aus Siebdruckplatte. Der eigentliche Fehler ist der Arsch vom Stapler am rechten Bildrand, der voll in der Plasmaanlage hängt...
Lukas94
 
Beiträge: 690
Registriert: Di 13. Aug 2013, 21:34

Re: Bilder von Fehlern, Störungen etc.

Beitragvon TDI » Mi 21. Aug 2013, 18:03

Ein Fehler ist es scheinbar, eine defekte Luftmatraze mit Reifendichtmittel zu reparieren: http://www.spiegel.de/panorama/geflickte-luftmatratze-explodiert-und-verwuestet-haus-a-917861.html
TDI
 
Beiträge: 1512
Registriert: Fr 28. Jun 2013, 09:43

Re: Bilder von Fehlern, Störungen etc.

Beitragvon flogerass » Mi 21. Aug 2013, 18:10

Das hatten wir doch schon bei den kuriosen Bildern.
Benutzeravatar
flogerass
 
Beiträge: 1145
Registriert: Mo 12. Aug 2013, 17:46
Wohnort: Nord-Östlich von Ulm

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Heaterman » Mo 2. Sep 2013, 16:12

Will nicht extra einen neuen Thread aufmachen, deshalb hier:

NACHRUF auf einen treuen Kameraden

Tapfer hat er ausgehalten in seinem Versteck ganz hinten rechts im Untergrund, verborgen hinter Klappen und Abdeckungen. Nach dem Einbau vor acht Jahren bzw. 100.000 km nicht einmal mehr angesehen, aber das auch in Ruhe fleißg Strom fressende, rollende Elektronikmonster immer fleißig versorgend, bis es nicht mehr ging, und man in 24 Stunden so inkontinent wurde, dass man seine ganze (Nach-) Ladung vergaß.
Nun ist er erlöst durch einen Neuen - ob der auch so lange hält?

R.I. P.

Bild
Benutzeravatar
Heaterman
 
Beiträge: 2707
Registriert: Fr 28. Jun 2013, 10:11
Wohnort: Am Rand der Scheibe, 6 m unter NN

Re: Bilder von Fehlern, Störungen etc.

Beitragvon ESDKittel » Mo 2. Sep 2013, 18:31

Billigst-Werkzeug auf keinen Fall überlagern!!!
In dunklen Schubladen kann es suizidale Neidungen entwickeln.

Hatte vor etwas längerer Zeit zwei sub1€ Abisolierzangen erstanden,
eine in Gebrauch, eine als Backup in die Schublade:

Bild

Nach ein paar Jahren in der dunklen Einsamkeit hatte sich das Ding einfach selbst zerlegt.

Fazit malwieder: Billigst Werkzeug lohnt sich wirklich nicht, es sorgt nur für mehr graue Haare...
Benutzeravatar
ESDKittel
 
Beiträge: 1630
Registriert: Fr 23. Aug 2013, 13:18

Re: Bilder von Fehlern, Störungen etc.

Beitragvon MrD » Mo 2. Sep 2013, 18:46

Frag mal xanakind, der hat n ganzes Magazin zerschellter Abisolierzangen ;)
Benutzeravatar
MrD
 
Beiträge: 357
Registriert: Mi 14. Aug 2013, 20:53
Wohnort: D:/SAL/Homburg_OT

Re: Bilder von Fehlern, Störungen etc.

Beitragvon SebiR » Mo 2. Sep 2013, 19:32

Mit diesen Abisolierzangen haben doch einige hier schon Pollin an den Rand der Verzweifelung getrieben :D
Benutzeravatar
SebiR
 
Beiträge: 472
Registriert: Di 13. Aug 2013, 18:34

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Treckergott » Mo 2. Sep 2013, 19:58

Heaterman hat geschrieben:Hä, wieso ist der Fred hier eigentlich doppelt?

Der andere ist versehentlich entstanden und sollte nicht mehr benutzt werden.

Zum Thema:
Bild Bild
Lerncontainer auf dem Campus. 2500 Watt Elektroheizung. Davon hängen dadrin vier Stück.
Die ganze Elektroverteilung ist murks dadrin. Die FI-Schalter reagieren nichtmal auf die Testtaste und lassen sich von Hand nur mit sehr großer Kraft schalten.
Ist natürlich niemand für verantwortlich ...

PS.: Das Gefissel am Stecker ist Dreck vom Boden
Benutzeravatar
Treckergott
 
Beiträge: 811
Registriert: So 11. Aug 2013, 15:55
Wohnort: Karlsruhe und Lüneburg

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Chemnitzsurfer » Mo 2. Sep 2013, 20:06

[quote="Treckergott"][/quote]
Typisch so etwas. Da muss immer erst was größeres passieren damit die Haustechnik wach wird.
Benutzeravatar
Chemnitzsurfer
 
Beiträge: 2776
Registriert: So 11. Aug 2013, 14:10
Wohnort: Chemnitz (OT Hutholz)

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Lukas94 » Mo 2. Sep 2013, 20:09

Rechnen wir doch mal spaßeshalber nach:

Eines von den Heizgeräten zieht etwa 10,87 A, das heißt alle vier schlürfen bei Vollgas satte 43,5 Ampere aus der Leitung.
Warum ist trotz fast dreifachem Strom der LS nicht geflogen?!

Genau diese Bilder zusammen mit den Werten würde ich an deiner Stelle mal an eine öffentliche Stelle übermitteln. Sowas grenzt schon fast an Mord. Unglaublich....
Lukas94
 
Beiträge: 690
Registriert: Di 13. Aug 2013, 21:34

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Treckergott » Mo 2. Sep 2013, 20:14

Lukas94 hat geschrieben:Rechnen wir doch mal spaßeshalber nach:
Eines von den Heizgeräten zieht etwa 10,87 A, das heißt alle vier schlürfen bei Vollgas satte 43,5 Ampere aus der Leitung.
Warum ist trotz fast dreifachem Strom der LS nicht geflogen?!
Genau diese Bilder zusammen mit den Werten würde ich an deiner Stelle mal an eine öffentliche Stelle übermitteln. Sowas grenzt schon fast an Mord. Unglaublich....

Ne, so schlimm ist es nicht.
Die sind alle einzeln abgesichert. Jedes Containersegment hat einen eigenen Sicherungskasten.
Benutzeravatar
Treckergott
 
Beiträge: 811
Registriert: So 11. Aug 2013, 15:55
Wohnort: Karlsruhe und Lüneburg

Re: Bilder von Fehlern, Störungen etc.

Beitragvon uxlaxel » Di 3. Sep 2013, 14:33

der stecker ist mal wieder ein angegossener stecker...
1.0er draht mit angepreßtem stecker brennt früher oder später weg. da ist einfach zu wenig kupfer in dem kontaktstift hinten drin und die minderwertige preßverbindung wird früher oder später warm. wenn sie warm wird, erhöht sich der übergangswiderstand weiter. ein teufelskreis! :)
deswegen gibts seit einiger zeit keine verlängerungsleitungen und tischverteiler mehr mit 0,75 oder 1,0er strippe. nur noch 1,5....
wenn man dem heizer gleich einen geschrauben stecker mit frischen aderendhülsen versehen hätte, wär die steckdose vermutlich nie weggebrannt!

lg axel
Benutzeravatar
uxlaxel
 
Beiträge: 8164
Registriert: So 11. Aug 2013, 22:05
Wohnort: Jena (Thüringen)

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Chemnitzsurfer » Di 3. Sep 2013, 17:37

Bild
Bild
Wollte gerade nur ne durchgebrannt Quechsilberschleuder durch nen No-Name LED 3W Funzel "Nice Price"austauschen. (hier mal ein Foto einer Baugleichen Funzel die bei mir seit nenm Jahr läuft)
Bild Dabei kamen mir folgende Erkenntnisse


[*]Bei einer 5€ LED Lampe ist die Schutzhülle aus Glas und nicht aus Plaste :?
[*] Wenn die Schutzhülle zerbricht weil die Funzel beim rein drehen aus dem Flossen fällt liegen Kontakte frei
[*] es war ein Kondensatornetzteil verbaut ( was man ja nur sieht wenn man die Funzel nach den zwei nachstehenden Punkten öffnet...
[*] die Chinesen sparen an X/Y Kondensatoren oder Fälschen diese :shock:
[*] Es ist keine gute Idee die Funzel bei zerbrochen Glas rein zudrehen
[*] unser FI ist ne faule Sau :twisted: ( Habe gerade mal mit dem Duspol die Spannung der Kontakte gegen erde gemessen. Die 50 Volt LED leuchtet und die Tauchspulanzeige zittert bei 120V leicht und die Anzeige vom Multimeter meint was von knapp über 200V gegen Erde ( ein Kontakt mit ner Krokoklemme an den PE einer Mehrfachsteckdose, den anderen an einen der beiden Kontakte. Das Klebeband ist drumm damit ich mir nicht die Augen verblitze.
Benutzeravatar
Chemnitzsurfer
 
Beiträge: 2776
Registriert: So 11. Aug 2013, 14:10
Wohnort: Chemnitz (OT Hutholz)

Re: Bilder von Fehlern, Störungen etc.

Beitragvon uxlaxel » Di 3. Sep 2013, 18:46

[*] die Chinesen sparen an X/Y Kondensatoren ...


grübel. hab ich nen denkfehler oder wohin wird der mittelpunkt eines X- bzw. Y-kondies bei nem zweipoligem netzanschluß verschalten? gegen "masse" der lampe - sprich auf der unterspannungsseite dieses konstruktes?

lg axel
Benutzeravatar
uxlaxel
 
Beiträge: 8164
Registriert: So 11. Aug 2013, 22:05
Wohnort: Jena (Thüringen)

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Chemnitzsurfer » Di 3. Sep 2013, 19:17

uxlaxel hat geschrieben:
[*] die Chinesen sparen an X/Y Kondensatoren ...


grübel. hab ich nen denkfehler oder wohin wird der mittelpunkt eines X- bzw. Y-kondies bei nem zweipoligem netzanschluß verschalten? gegen "masse" der lampe - sprich auf der unterspannungsseite dieses konstruktes?

lg axel



Also verbaut sind
ein CBB22 604J 400V
ein 0815 4,7 µF 200V Elko
einen Grüne große Perle mit der Bezeichnung 07K471 (laut Tante G ein Varistor)
zwei Widerstände mit 15,4 und 148 Ohm#
und etwas SMD Hühnerfutter ( 4 Stück 2polig mit dem Aufsruck "M7" )

Bild


Laut Wiki wäre das ein Schaltplan für ein Kondensatornetzteil

Bild
Benutzeravatar
Chemnitzsurfer
 
Beiträge: 2776
Registriert: So 11. Aug 2013, 14:10
Wohnort: Chemnitz (OT Hutholz)

Re: Bilder von Fehlern, Störungen etc.

Beitragvon flogerass » Mi 4. Sep 2013, 19:21

Chemnitzsurfer hat geschrieben:[*] Wenn die Schutzhülle zerbricht weil die Funzel beim rein drehen aus dem Flossen fällt liegen Kontakte frei

Wo ist da jetzt der Unterschiedzur Glühbirne?
Ich seh da jetzt kein Problem, wenn bei defektem Gehäuse spannungsführende Teile frei liegen. Das dürfte bei den meisten Geräten so sein.
Benutzeravatar
flogerass
 
Beiträge: 1145
Registriert: Mo 12. Aug 2013, 17:46
Wohnort: Nord-Östlich von Ulm

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Lukas_P » Mi 4. Sep 2013, 19:42

Chemnitzsurfer hat geschrieben:Bild


Laut Wiki wäre das ein Schaltplan für ein Kondensatornetzteil

Bild


Kurze wissens zwischenfrage : Welche funktion hat das "Ic1" am Spannungsteiler am ausgang ? --> und vor allem was is das ? N Varistor ?
Benutzeravatar
Lukas_P
 
Beiträge: 1031
Registriert: Mo 12. Aug 2013, 21:21
Wohnort: Nussdorf Debant

Re: Bilder von Fehlern, Störungen etc.

Beitragvon andreas6 » Mi 4. Sep 2013, 19:53

Hallo,

das ist ein TL431 oder kompatibel.

MfG. Andreas
andreas6
 
Beiträge: 1698
Registriert: So 11. Aug 2013, 15:09

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Fritzler » Mi 4. Sep 2013, 19:57

Naja der Wikischaltplan dürfte NICHT das wiederspiegeln was das Chinukkennetzteil hat.
Der TL431 ist doch schn zu teuer für die :lol:

und etwas SMD Hühnerfutter ( 4 Stück 2polig mit dem Aufsruck "M7" )

Werden wohl Dioden sein.

@Lukas_P:
Stell dir das Teil wie eine 5V Z-Diode vor.
Der TL431 ist eine 2,5V Referenzsspannungsquelle, die über die beiden Widerstände auf 5V eingestellt wird.
Für weitere Infos -> Glotzböppel ins Datenblatt schwenken
Benutzeravatar
Fritzler
 
Beiträge: 4899
Registriert: So 11. Aug 2013, 19:42
Wohnort: D:/Berlin/Friedrichshagen/Am Wasserwerk

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Jannyboy » So 22. Sep 2013, 02:40

Bild

Wer findet den Fehler ?! :D
Jannyboy
 
Beiträge: 588
Registriert: So 11. Aug 2013, 14:49
Wohnort: Kreis Augsburg

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Tobi » So 22. Sep 2013, 03:20

Der daneben-steck Flachstecker :D
Tobi
 
Beiträge: 475
Registriert: So 11. Aug 2013, 16:52
Wohnort: Stolberg

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Smily » So 22. Sep 2013, 09:38

Ja drr stecker ist devinitiv daneben aber das kabel scheint beim zusammenbau des gehäuses auch noch mit eingeklemmt worden zu sein.
2 fehler in einem stück kabel. Respekt!
Benutzeravatar
Smily
 
Beiträge: 1175
Registriert: Di 13. Aug 2013, 04:02
Wohnort: Coburg

Re: Bilder von Fehlern, Störungen etc.

Beitragvon IQON » So 22. Sep 2013, 10:29

Chemnitzsurfer hat geschrieben:
[*] unser FI ist ne faule Sau :twisted: ( Habe gerade mal mit dem Duspol die Spannung der Kontakte gegen erde gemessen. Die 50 Volt LED leuchtet und die Tauchspulanzeige zittert bei 120V leicht und die Anzeige vom Multimeter meint was von knapp über 200V gegen Erde ( ein Kontakt mit ner Krokoklemme an den PE einer Mehrfachsteckdose, den anderen an einen der beiden Kontakte. Das Klebeband ist drumm damit ich mir nicht die Augen verblitze.


Hallo

Wenn du nach dem Gleichrichter gegen Erde misst, schickst du durch den Fi Gleichstrom den er nicht erkennt weil der Wandlerkern in sättigung geht...
Ein nichtauslösen ist hierbei ganz normal...
Wobei, wie man hinter nem Kondensatornetzteil Gleichstrom aussenrum abzweigen kann erschließt sich mir gerade nicht ganz :?:

Viele Grüße IQON
Benutzeravatar
IQON
 
Beiträge: 637
Registriert: Mo 12. Aug 2013, 18:49

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Jannyboy » So 22. Sep 2013, 14:28

Smily hat geschrieben:Ja drr stecker ist devinitiv daneben aber das kabel scheint beim zusammenbau des gehäuses auch noch mit eingeklemmt worden zu sein.
2 fehler in einem stück kabel. Respekt!


Ich habe mich gewundert das das Ladegerät immer nur nach dem Schütteln funktioniert.

Das Kabel hat keinen Fehler... Das ist ein viel zu großer Gewebeschlauch über Kupferlackdraht. ;)
Jannyboy
 
Beiträge: 588
Registriert: So 11. Aug 2013, 14:49
Wohnort: Kreis Augsburg

VorherigeNächste

Zurück zu Allgemeine Diskussion

Wer ist online?

Mitglieder in diesem Forum: Bauteiltöter, Bing [Bot], CH-Bastler, DrPhreak, eile, Gary, Herrmann, Kellerkind, Phil, Sir_Death, Toddybaer, xanakind und 30 Gäste

span