Bilder von Fehlern, Störungen etc.

Der chaotische Hauptfaden

Moderatoren: Sven, Heaterman, TDI, Finger

Lüsterklemme

Beitragvon uxlaxel » Do 26. Sep 2013, 20:34

hab da auch mal wieder nen bildchen für euch...
ne lüsterklemme (aus temperaturfestem kunststoff) in einer HQI-leuchte. das zündgerät hat ganze arbeit geleistet...!
Dateianhänge
image.jpg
image.jpg (136.84 KiB) 5618-mal betrachtet
Benutzeravatar
uxlaxel
 
Beiträge: 8163
Registriert: So 11. Aug 2013, 22:05
Wohnort: Jena (Thüringen)

Re: Bilder von Fehlern, Störungen etc.

Beitragvon shaun » Do 26. Sep 2013, 20:55

In dem Zustand waren die Klemmen von 4 von 4 Drossel in HQI-Strahlern, die ich kürzlich wieder aufgebaut habe.
Plus zerfetzte Kondensatoren - wegen derer ich die Funzeln eigentlich in Arbeit genommen hatte, mit Nachbestellen von vier Drosseln war es grenzwertig nah am Umbau auf EVG...
shaun
 
Beiträge: 2189
Registriert: Mo 12. Aug 2013, 20:37

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Heaterman » Fr 27. Sep 2013, 03:28

No comment:

Bild
Benutzeravatar
Heaterman
 
Beiträge: 2705
Registriert: Fr 28. Jun 2013, 10:11
Wohnort: Am Rand der Scheibe, 6 m unter NN

Re: Bilder von Fehlern, Störungen etc.

Beitragvon E_Tobi » Fr 27. Sep 2013, 05:40

shaun hat geschrieben:Umbau auf EVG...


Siemens-EVGs für HQI/NAV?

Die sind klasse....für Arbeitnehmer die fürchten sie könnten überflüssig werden, mangels Arbeit.
E_Tobi
 
Beiträge: 215
Registriert: Mo 12. Aug 2013, 22:26

Re: Bilder von Fehlern, Störungen etc.

Beitragvon xanakind » So 29. Sep 2013, 19:54

Das habe ich letzte Woche In der Firma entdeckt:
Bild

Ich wollte nur mal eben schnell diesen Dummel Mittelsteg bei einem dieser Hager Alu Kanälen wegfräsen. Doch irgend ein Rumpel hat meinen Lieblingsfräser (den nehme ich dafür immer gerne, da der einen schönen langen Schaft hat) so dermassen Misshandelt...... unglaublich!
Benutzeravatar
xanakind
 
Beiträge: 2925
Registriert: So 11. Aug 2013, 21:55
Wohnort: in der nähe von Frankfurt/Main

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Jannyboy » So 29. Sep 2013, 20:12

Der Fräser sieht doch noch gut aus.
Mehr Drehzahl und Vorschub. Denn schmiert der nicht mehr... und ein Tropfen Schneidöl beim Fräsen.
Jannyboy
 
Beiträge: 588
Registriert: So 11. Aug 2013, 14:49
Wohnort: Kreis Augsburg

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Anse » So 29. Sep 2013, 21:41

Das habe ich letzte Woche In der Firma entdeckt:
Der Fräser sieht aus, als hätte jemand damit versucht ins Volle einzutauchen. Kenne ich irgend wo her :mrgreen:
Anse
 
Beiträge: 848
Registriert: Mo 12. Aug 2013, 21:30
Wohnort: Bühl

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Heaterman » Mi 2. Okt 2013, 13:02

Manche machen sich das ganz leicht mit dem Thema EMV - der Kunde wirds schon richten:

front 14.jpeg
front 14.jpeg (401.58 KiB) 4993-mal betrachtet


Ich habs an meinem Kompostsieber getestet, das Ding verseucht das Netz bis weit in den KW-Bereich rein, sogar dLAN fällt flach
Benutzeravatar
Heaterman
 
Beiträge: 2705
Registriert: Fr 28. Jun 2013, 10:11
Wohnort: Am Rand der Scheibe, 6 m unter NN

Re: Bilder von Fehlern, Störungen etc.

Beitragvon xoexlepox » Mi 2. Okt 2013, 13:24

Heaterman hat geschrieben:Manche machen sich das ganz leicht mit dem Thema EMV - der Kunde wirds schon richten:

Da gibt es tatsächlich einen Hersteller, der zugibt, daß sein Equipment erst mit externen Bauteilen den EMV-Vorschriften entspricht :o ? Daß einige Hersteller die entsprechenden Bauteile aus Kostengründen "vergessen", ist ja mittlerweile bekannt. Die müssen dann aber (soweit ich informiert bin) auf expliziten Wunsch die Bauteile kostenfrei nachrüsten (und tun es angeblich auch, wenn man denen was von der BNetzA und/oder "Fertigungsmängeln" erzählt). In diesem Fall würde ich doch mal kackfrech nachfragen, ob sie dir die notwendigen Bauteile (natürlich kostenfrei) zukommen lassen können -> notfalls als Bastelmaterial verwenden.
Benutzeravatar
xoexlepox
 
Beiträge: 4089
Registriert: So 11. Aug 2013, 19:28
Wohnort: So etwa in der Mitte

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Bjoern » So 6. Okt 2013, 14:46

Eben in einem DC-DC Wandler gefunden. Da hat wohl einer eine Kleinigkeit nicht ganz bedacht...
DSCF2620b.jpg
DSCF2620b.jpg (55.28 KiB) 4765-mal betrachtet
Bjoern
 
Beiträge: 551
Registriert: Mi 14. Aug 2013, 00:04

Re: Bilder von Fehlern, Störungen etc.

Beitragvon uxlaxel » So 6. Okt 2013, 14:49

bist du sicher, daß das ein versehen ist? das ist schon so auffällig, daß ich absicht vermuten würde.
übel ist es auf jeden fall...
lg axel
Benutzeravatar
uxlaxel
 
Beiträge: 8163
Registriert: So 11. Aug 2013, 22:05
Wohnort: Jena (Thüringen)

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Bjoern » So 6. Okt 2013, 14:55

Ich kann bei diesem Defekt schwer einschätzen, wie absichtlich der ist... Klar ist das eine tolle, Verkaufszahlen fördernde Maßnahme, aber genau so wahrscheinlich ist, dass irgendein Theoretiker zwar irgendwann mal gehört hat, dass ein widerstand nicht nur zum errechneten Wert, sondern auch zur entsprechenden Verlustleistung passen muss...
Sich aber nicht im klaren drüber ist, dass die Verlustleistung nun mal nicht einfach in irgendeinem schwarzen Loch verschwindet.
Bjoern
 
Beiträge: 551
Registriert: Mi 14. Aug 2013, 00:04

Re: Bilder von Fehlern, Störungen etc.

Beitragvon flogerass » So 6. Okt 2013, 14:57

Ich glaube die Temperatur von Widerständen wird gerne mal unterschätz. Da würde ich jetzt keine Absicht unterstellen. Maximal vorsätzliche Schlamperei. :mrgreen:
Benutzeravatar
flogerass
 
Beiträge: 1145
Registriert: Mo 12. Aug 2013, 17:46
Wohnort: Nord-Östlich von Ulm

Re: Bilder von Fehlern, Störungen etc.

Beitragvon frickler74do » Di 8. Okt 2013, 11:29

Ich schon. Es ist ja mittlerweile bekannt, das die Hersteller "Sollbruchstellen" implementieren, um einige Zeit nach Ablauf der Garantie schnellstmöglich ein neues Gerät verkaufen zu können.
Vor allem ist der Widerstand schön mit "langen Beinen" montiert, damit er sich nicht selber auslötet. Dann würde das Gerät viel zu früh ausfallen. (Innerhalb der Garatiezeit :D )
Ständig fallen Geräte wegen defekten Elkos aus... aber nur neuere Geräte...
Schon seltsam, oder? Ich habe hier einen Steinalten Onkyo - Amp rumstehen. An dem stimmen sogar noch alle Einstellwerte :shock:
Wieso geht das bei heutigen Geräten nicht mehr, nicht mal in der gehobenen Preisklasse?
Ganz einfach: Irgendwann ist der Markt mit diesen Geräten gesättigt, es kauft kaum noch einer was neues, weil die Geräte ja ewig halten... (Gibt etlich Beispiele aus der Vergangenheit)
Naja, dazu dann noch die Kostenfrage...
Die olle Waschmaschine meiner Eltern hatte fast 30 Jahre auf'm Buckel (irgend so ein italienischer Gammel), dann sollte etwas Energiesparendes her. Nach 7 Jahren ein Fall für den Schrottkerl. (von einem führenden deutschen Hersteller, fast 1k€, Reparatur angeblich nicht lohnenswert und ich kam zu spät...)
Die billig - Geräte halten heute teilweise länger als der Markenkram... (die wollen sich wohl einen guten Ruf erarbeiten, die großen haben ihn ja leider noch)
Auch einige Chinesen setzen mehr Wert auf Haltbarkeit...
Benutzeravatar
frickler74do
 
Beiträge: 87
Registriert: Do 5. Sep 2013, 11:49
Wohnort: Dortmund

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Celaus » Di 8. Okt 2013, 13:01

Es gibt Fehler, die gibt's gar nicht, oder auch : der ganz normale Wahnsinn.

In einem Analysengerät, einem Röntgenfluoreszenzspektrometer sind im Hochspannungserzeuger die zwei Leistungstransistoren total locker mit Ihren Kühlkörpern verschraubt, bei einem klafft ein 3 mm Luftspalt. Kaputt geht das Gerät erst nach 5 Jahren , und die Reparatur soll astronomisch teuer sein. Das Gerät kostste nur 120 000.- € . Mit den Doktoren der Chemie können sie es ja machen. Dann haben sie das Gerät zerstört, damit ich es nicht mehr reparieren konnte, und haben mir die Ernte zur Teilerückgewinnung gegeben , dabei stolperte ich über den Fehler.

In unserer ganz alten PDP11/34 am Massenspektrometer hatte in einem der 6 parallel geschalteten Schaltnetzteile ür 5 Volt der Lade-Elko einen satten Kurzschluß. Doktoren der Physik haben sogar ihr Reparaturungeschick beweisen können. Als es dann nach 3/4 Jahr verschrottet werden sollte, habe ich um Erlaubnis für einen Repapaturversuch gebeten und erhalten. Nach 7 Minuten hatte ich den Fehler gefunden, bringe am anderen Tag einen dicken Elko mit und fahre die Kiste hoch.

14 Tage haben sie schon mit dem Massenspektrometer herum exkrementiert, weil das Vacuum nicht stimmte. Was war passiert ? In einer Vacuumpumpe hat das Verschlußventil am Eingang nicht mehr geschlossen, das Öl war unbemerkt in eine der Turbopumpen gesaugt worden und hatte diese lahm gelegt. !! Der Schlauch war noch innen mit Öl benetzt !! Die Schieber der Drehschieber-Vacuumpumpe waren daraufhin gebrochen.

Im Bekanntenkreis hatte einer sehr schlechte Bildqualität, weil das Empfangssignal schwach war. Hinter dem Fernseher war eine Pfütze. Das Wasser kam aus dem Kabel. Die von einer renommierten Firma errichtete Antenneanlage war erst 3 Jahre alt, die Garantie erloschen und kein Blitzableiter dran. Warum ? Dann schlägt der Blitz doch erst recht ein !

Hurra wir verblöden, diskontinuierlich , aber konsekutiv !

ffupx , Celaus
Benutzeravatar
Celaus
 
Beiträge: 529
Registriert: So 25. Aug 2013, 23:45
Wohnort: Richterich

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Sven » Di 8. Okt 2013, 15:07

Das hier ist nicht der richtige Ort für Verschwörungstheorien. Hier geht es einzig und allein um Bilder.
Benutzeravatar
Sven
 
Beiträge: 3365
Registriert: Fr 28. Jun 2013, 12:52
Wohnort: in Sichtweise der Erdkante

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Bastelbruder » Di 8. Okt 2013, 21:52

Eigentlich gehört das Bild eher in kuriose... aber es paßt so gut zu den letzten Beiträgen.
Bild
gefunden letztens beim Steinbruchschlosser im Wartezimmer in dieser völlig unvoreingenommenen Werbefachzeitschrift.
Bild
Bastelbruder
 
Beiträge: 3846
Registriert: Mi 14. Aug 2013, 18:28
Wohnort: drunt' am Neckar - km142,7

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Lukas_P » Di 8. Okt 2013, 22:10

xanakind hat geschrieben:Das habe ich letzte Woche In der Firma entdeckt:
Bild

Ich wollte nur mal eben schnell diesen Dummel Mittelsteg bei einem dieser Hager Alu Kanälen wegfräsen. Doch irgend ein Rumpel hat meinen Lieblingsfräser (den nehme ich dafür immer gerne, da der einen schönen langen Schaft hat) so dermassen Misshandelt...... unglaublich!


Ach du sch... das bekommt man doch nichtmal mit absicht so hin (ich zumindest nicht) :geek: :shock:
Benutzeravatar
Lukas_P
 
Beiträge: 1030
Registriert: Mo 12. Aug 2013, 21:21
Wohnort: Nussdorf Debant

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Mastermuffel » Fr 18. Okt 2013, 13:08

Moin moin,
An dieser schnieken Verteilung musste ich gestern die Zeitschaltuhren austauschen, da kommt man mal wieder so richtig ins schwitzen.
Das die noch nicht abgefackelt ist wundert mich ein bisschen, habe ein paar Fehler umrandet.

Alles im allen sehr prickelnd.

Bild
(klick aufs für gaaaaz großes Bild)

Gruß
FPB
Mastermuffel
 
Beiträge: 297
Registriert: Di 13. Aug 2013, 01:47
Wohnort: Bremen-Nord

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Chefbastler » Fr 18. Okt 2013, 15:24

Müstest du so einen Pfusch nicht sofort Außerbetrieb nehmen? Nicht dass das Ding plötzlich doch noch Brennt und du dann schuld bist weilst du als letzter am Schrank gearbeitet hast.
Benutzeravatar
Chefbastler
 
Beiträge: 1316
Registriert: Mo 12. Aug 2013, 20:21
Wohnort: Südbayern

Re: Bilder von Fehlern, Störungen etc.

Beitragvon elecBlu » Fr 18. Okt 2013, 15:27

Beitrag durch den Verfasser entfernt.
Zuletzt geändert von elecBlu am Di 22. Okt 2013, 13:22, insgesamt 1-mal geändert.
elecBlu
 
Beiträge: 30
Registriert: Mi 21. Aug 2013, 21:32

Re: Bilder von Fehlern, Störungen etc.

Beitragvon ferdimh » Fr 18. Okt 2013, 15:29

So einen Pfusch? Brandgefahr? Sofort außer Betrieb nehmen? Da hab ich aber schon vieeeel schlimmeres gesehen...
Wirklich Sorgen macht mir nur die Geschichte oben links. Was auch immer da mit dünnen (2,5mm² oder weniger?) Leitungen vor der Sicherung abgeht kann nicht gesund sein.
Aber der Rest ist allenfalls unschön.
Benutzeravatar
ferdimh
 
Beiträge: 5214
Registriert: Fr 16. Aug 2013, 15:19

Re: Bilder von Fehlern, Störungen etc.

Beitragvon bastelheini » Fr 18. Okt 2013, 16:36

Bei 31-33 hats ja schonmal gefunkt...:)
bastelheini
 
Beiträge: 1000
Registriert: So 11. Aug 2013, 13:55

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Mastermuffel » Fr 18. Okt 2013, 16:38

Hätte ich statt den Wagos lieber DoLü-klemmen oder gar Lüsterklemmen nehmen sollen?
Und Außerbetriebnehmen dafür hab ich nicht die Befehlsgewalt, unser Vorgesetzter sagt das das kein Schönheitswettbewerb ist, da da die Flurbeleuchtung von einem Pflegeheim dranhängt.

Ich würde es ja ändern, aber 1. Werde ich dafür nicht bezahlt, 2. Würde kein material bestellt werden da es zu teuer werden würde :roll: , 3. Soll die Hütte sowieso in den nächsten 2 Jahren umgebaut werden.
Mastermuffel
 
Beiträge: 297
Registriert: Di 13. Aug 2013, 01:47
Wohnort: Bremen-Nord

Re: Bilder von Fehlern, Störungen etc.

Beitragvon elecBlu » Fr 18. Okt 2013, 23:00

Beitrag durch den Verfasser entfernt.
Zuletzt geändert von elecBlu am Di 22. Okt 2013, 13:22, insgesamt 1-mal geändert.
elecBlu
 
Beiträge: 30
Registriert: Mi 21. Aug 2013, 21:32

VorherigeNächste

Zurück zu Allgemeine Diskussion

Wer ist online?

Mitglieder in diesem Forum: Günne und 15 Gäste

span