Bilder von Fehlern, Störungen etc.

Der chaotische Hauptfaden

Moderatoren: Sven, Heaterman, TDI, Finger

Re: Bilder von Fehlern, Störungen etc.

Beitragvon IPv6 » Mo 8. Jan 2018, 22:51

Hier stand Quatsch.
Peinlich, ich habe im falschen Thread geantwortet... :oops:
IPv6
 
Beiträge: 176
Registriert: Fr 17. Mär 2017, 22:05

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Bastelbruder » Di 9. Jan 2018, 08:41

Bei der Recherche nach Mombauer's Impulsfolgen aus dem 4 kW-Dimmerfaden ist mir die Schwarte "Elektromagnetische Verträglichkeit" von Schwab/Kürner über den Weg gelaufen. Den Herrn Mombauer habe ich dort allerdings auch nur im Quellenverzeichnis gefunden. :(

Trotzdem erfreulich sind Stilblüten die beim Daumenkino herausfallen...
Wobbeloszi.png
:lol:
Obwohl - in einer ernsthaften Hochspannungsanlage könnte ein einfaches Oszilloskop vielleicht wirklich so ein Bild abliefern.
Bastelbruder
 
Beiträge: 4212
Registriert: Mi 14. Aug 2013, 18:28
Wohnort: drunt' am Neckar - km142,7

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Chaoskreator » Di 9. Jan 2018, 18:16

Wieso? Ist doch realistisch: Bei den auftretenden Strömen wird der Elektronenstrahl so stark abgelenkt, sodass es so ein verschwabbeltes Oszillogramm ergibt ;-)

Jetzt merk ichs grad, das meintest du wohl mit "ernsthafter" Hochspannungsanlage :)
Benutzeravatar
Chaoskreator
 
Beiträge: 771
Registriert: Mo 12. Aug 2013, 20:58
Wohnort: 92xxx

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Tobi » Di 9. Jan 2018, 19:37

Vor ein paar Tagen habe ich eine PWM-Regelung für die Sitzheizung in den Autowagen eingebaut (Polo 86c). Probefahrt --> alles gut.
Einen Tag später 5km gefahren, dann für eine Stunde abgestellt. Will dann weiterfahren: Batterie leer :?: Also Starthilfe und weiter. Das verbaute Voltmeter (vom Vorbesitzer!) zeigt an dass die Lima lädt und die Spannung langsam wieder hochkommt. Später dann mal den Ruhestrom gemessen: 2mA. Seltsam. Ich hatte dann die Sitzheizung im Verdacht, aber da war auch alles ok.
Zwei Tage später das gleiche: Morgens noch problemlos gestartet, paar Stunden später wieder komplett leer :evil:
Eben dann nochmal gemessen: 20A Ruhestromaufnahme, langsam auf 15A sinkend! Wo gehen die bitte hin??

Die Lösung: Der Wagen hat eine elektrische Vorwärmung für die angesaugte Verbrennungsluft mittels PTC. So sieht dessen Relais aus:
Bild

Durch Wassereinbruch ist das Kontaktstück im Gelenk vergammelt und hat sich wohl gelegendlich verklemmt und die Heizung dauerhaft bestromt. 15A Entladestrom macht die Batterie dann halt nicht lange mit ;)
Relais rausgezogen und damit den Fehler erstmal behoben ;)
Tobi
 
Beiträge: 488
Registriert: So 11. Aug 2013, 16:52
Wohnort: Stolberg

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Wurstblinker » Di 9. Jan 2018, 20:20

So ne verdammte Sch.....

Nachdem ich jetzt nen kompletten Arbeitstag damit verbracht habe rauszufinden
warum die Scheiss Endstufe laufend,nach ein paar Motorumdrehungen auf Störung geht,
war übrigens ne Null, die zwar in der Drehstomdose aufgelegt war
aber in einer Unterverteilung der Halle fröhlich vor sich hin spratzelte. :shock:

Das Netzteil versorgte sich irgendwie parasitär über die Erde, alle LED s grün ,
alle Spannungen da. :?

In dem Moment wo es belastet wurde kam noch Saft aussem Kondensator , danach schaltet die Endstufe ab wegen kein Strom genug
und schwups alle Spannungen wieder da alle Led s grün ,
nur die Endstufe stand auf Störung.......

Danach gabs dann heute die nächste Keule:

Bild


Aber nicht das es einen Kurzschluss gab und das 5v Netzteil abschaltete , nein der Hauch von Kupfer
oder Eisen oder was auch immer in dem Kabel verwurstet wurde,
hat so einen hohen Widerstand das die Leitung fröhlich Schaltschrank Heizung
spielte und das BOB einfach nicht funktionierte.

Kann man sich denn wirklich auf gar nichts mehr verlassen und
muss man echt immer die Fehlersuche im Kraftwerk beim Energieversorger beginnen ?? :evil:
GRRRRRR
Benutzeravatar
Wurstblinker
 
Beiträge: 462
Registriert: Di 13. Sep 2016, 21:09
Wohnort: weit West

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Fritzler » Di 9. Jan 2018, 20:42

Son USB Kabel hatt ich auch schonmal zershcnitten um an 5V zu kommen.
Bin aber direkt stutzuge geworden weil es blau und scjwarz hatte, natürlich auch rot.
Da hab ich direkt nachgemessen und blau war plus, rot war minus ,ohmann.
Benutzeravatar
Fritzler
 
Beiträge: 5105
Registriert: So 11. Aug 2013, 19:42
Wohnort: D:/Berlin/Friedrichshagen/Am Wasserwerk

Re: Bilder von Fehlern, Störungen etc.

Beitragvon MichelH » Di 9. Jan 2018, 20:48

ich hab letztens einen ganzen abend versucht rauszufinden warum ein µC nicht mit mir reden wollte... Am ende hat sich dann rausgestellt das das USB Kabel nur die + und - Adern hatte...Lag wohl bei irgendeinem Ladegerät bei. :twisted:
Benutzeravatar
MichelH
 
Beiträge: 1027
Registriert: Mi 6. Nov 2013, 19:49
Wohnort: Nord-West

Re: Bilder von Fehlern, Störungen etc.

Beitragvon TecVictor » Mi 10. Jan 2018, 19:56

Bild

Jo da ist etwas Wasser reingelaufen....man hätte vielleicht die Dichtungen für Illuminationsfassungen nutzen sollen. :roll:
Man beachte die aboxidierte LED in der Suppe.
Sind sowieso die billigsten China LED Balls.
Benutzeravatar
TecVictor
 
Beiträge: 733
Registriert: Do 30. Apr 2015, 17:10
Wohnort: Bonn

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Myvesdin » Mi 10. Jan 2018, 22:04

Das erklärt, warum das Auto auf der Autobahn plötzlich so laut wurde :roll:

Bild
Myvesdin
 
Beiträge: 33
Registriert: Sa 5. Apr 2014, 10:20

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Lukas_P » Mi 10. Jan 2018, 22:11

ach das kann man schweißen .. wichtig ist nur das du es machst bevor sich das ding irgendwo an einer bodenwelle einhackelt und den unterboden durchbricht :oops:
Benutzeravatar
Lukas_P
 
Beiträge: 1206
Registriert: Mo 12. Aug 2013, 21:21
Wohnort: Nussdorf Debant

Re: Bilder von Fehlern, Störungen etc.

Beitragvon IPv6 » Mi 10. Jan 2018, 22:12

Herzlichen Glückwunsch zum neuen Sportauspuff!
Andere geben da viel Geld dafür aus :D
IPv6
 
Beiträge: 176
Registriert: Fr 17. Mär 2017, 22:05

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Sascha » Mi 10. Jan 2018, 22:49

Solangs nicht so aussieht:
Bild->zoom
Endtopf lag im Kofferraum :roll: War aber nicht wirklich lauter als mit neuem Endtopf.
Benutzeravatar
Sascha
 
Beiträge: 637
Registriert: Di 13. Aug 2013, 15:20
Wohnort: Irgendwo bei Heilbronn

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Lukas_P » Mi 10. Jan 2018, 22:51

der hat den Stoßdämpfer auch mitgenommen ? :shock:
Benutzeravatar
Lukas_P
 
Beiträge: 1206
Registriert: Mo 12. Aug 2013, 21:21
Wohnort: Nussdorf Debant

Re: Bilder von Fehlern, Störungen etc.

Beitragvon video6 » Mi 10. Jan 2018, 23:03

Stoßdämpfer ist doch da
Benutzeravatar
video6
 
Beiträge: 1621
Registriert: Mi 23. Sep 2015, 09:18

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Lukas_P » Mi 10. Jan 2018, 23:17

ahso .. sah beim ersten hinschauen so aus... aber ich dachte zuerst der Stoßdämpfer ist in der Feder und abgerissen :?
Benutzeravatar
Lukas_P
 
Beiträge: 1206
Registriert: Mo 12. Aug 2013, 21:21
Wohnort: Nussdorf Debant

Re: Bilder von Fehlern, Störungen etc.

Beitragvon berlinerbaer » Do 11. Jan 2018, 04:28

Mista X hat geschrieben:Ohne Bild, aber reif für Pfusch am Bau. Kein Bild da das Desaster mitten in einem viel genutztem Flur liegt und knipsen verboten ist.
Bei uns wird fleissig umgebaut und alles klimatisiert. Nun wurde die Deckenverkleidung in Form von diesen langen Alulatten auf gut 10m Flurlänge abgenommen. Darunter jede Menge Kabel und ein gut 40cm x 50cm dicker Betonträger quer zum Flur. An sich ja kein Problem - die Kabel hatten ja noch 10cm zwischen Träger und Deckenverkleidung zum durchkommen. Was macht Schlaubi von Lüftungsfritze? Er schraubt seinen Kanal mit den Massen 30x40cm in doppelter Ausführung dazu. Das klappt auch bis zum Betonträger ganz gut, nur an der Stelle wird diesem Träger mit einem Bogen ganz elegant ausgewichen... aber die Kanalmasse nicht geändert.

Das passiert sicher regelmäßig.

Liegt halt an mangelnder Koordination zwischen den Fachplanern, den Architekten, der Bauleitung und eventuell beteiligten Projektmanagern.

Letztes Mal, daß ich mit einem Architekten darüber sprach, meinte der, daß das Verbot von Vertragsstrafen bei öffentlichen Auschreibungen und Pleiten von krass unterbietenden und dann nach dem Zuschlag als Bestbietender Pleite gehenden Gewerken ernsthaft nerven würden.

Den verschiedenen Gewerken kann man ja nicht verdenken, daß sie so schnell und so billig wie möglich davonkommen wollen.

Dem Baufortschritt tut das natürlich nicht gut, aber das große Ganze muss halt irgendjemand im Blick behalten, sonst geht es radikal schief.

In der Praxis hilft da nur eine schlagkräftige Bauleitung, die bei Bedarf auch entsprechenden Druckmittel in der Hand hat (Vertragsstrafen, Schadensersatz, wenn was verkackt wurde, Berücksichtigung bei kommenden Bauvorhaben...).

Bei Vorhaben für private Bauherrn ist das einfacher, da kennt man die Position der Akteure im Dreieck schnell, preiswert, gut und kann entsprechend disponieren.
berlinerbaer
 
Beiträge: 339
Registriert: Di 22. Aug 2017, 05:19
Wohnort: Berlin

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Geistesblitz » Fr 12. Jan 2018, 02:27

Würd auch sagen, dass da in der Feder was fehlt...
Benutzeravatar
Geistesblitz
 
Beiträge: 1832
Registriert: Di 5. Nov 2013, 17:53
Wohnort: Dresden

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Matt » Fr 12. Jan 2018, 09:28

Ne,das ist typische französische Kleinwagen-Achse, wo Stossdämpfer und Federn nicht in eine Linie ist.
https://www.google.de/search?q=peugeot+ ... R85Q5QByLM:
Benutzeravatar
Matt
 
Beiträge: 1963
Registriert: So 24. Aug 2014, 21:22

Aw: Bilder von Fehlern, Störungen etc.

Beitragvon PowerAM » Fr 12. Jan 2018, 11:56

...was aber auch den Vorteil hat, dass der Wechsel von Dämpfer oder Feder einfachst möglich ist.
Benutzeravatar
PowerAM
 
Beiträge: 1867
Registriert: Di 13. Aug 2013, 23:14
Wohnort: JO62rr

Re: Aw: Bilder von Fehlern, Störungen etc.

Beitragvon Lukas_P » Fr 12. Jan 2018, 13:57

PowerAM hat geschrieben:...was aber auch den Vorteil hat, dass der Wechsel von Dämpfer oder Feder einfachst möglich ist.


Kann ich bestätigen (Polo 9n) ... der Stossdämpferkolbenschutz war gebrochen und konnte in recht kurzer Zeit mit recht beschränktem Werkzeugaufwand getauscht werden
Benutzeravatar
Lukas_P
 
Beiträge: 1206
Registriert: Mo 12. Aug 2013, 21:21
Wohnort: Nussdorf Debant

Re: Bilder von Fehlern, Störungen etc.

Beitragvon phettsack » Fr 12. Jan 2018, 15:21

MichelH hat geschrieben:ich hab letztens einen ganzen abend versucht rauszufinden warum ein µC nicht mit mir reden wollte... Am ende hat sich dann rausgestellt das das USB Kabel nur die + und - Adern hatte...Lag wohl bei irgendeinem Ladegerät bei. :twisted:


So blöde Kabel habe ich auch ständig rumliegen. Wenn man welche bestellt muss man mittlerweile expliziert auf DATENKabel in der Beschreibung achten.
phettsack
 
Beiträge: 583
Registriert: Mo 12. Aug 2013, 18:17

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Schneewittchen » Sa 13. Jan 2018, 07:29

phettsack hat geschrieben:So blöde Kabel habe ich auch ständig rumliegen. Wenn man welche bestellt muss man mittlerweile expliziert auf DATENKabel in der Beschreibung achten.


So blöd sind die garnicht.Ich verwende die zum Laden von diversen Geräten am PC oder Laptop weil ich dann nicht dauernd gefragt werde ob ich jetzt eine Datenverbindung will oder nicht oder sich das jeweilige Gerät im Compi einnistet etc.

Gekennzeichnet habe ich sie mit farbigem Schrumpfschlauch zur Unterscheidung.
Schneewittchen
 
Beiträge: 24
Registriert: Di 18. Jul 2017, 10:16

Re: Bilder von Fehlern, Störungen etc.

Beitragvon i_h » Sa 13. Jan 2018, 14:54

Myvesdin hat geschrieben:Das erklärt, warum das Auto auf der Autobahn plötzlich so laut wurde :roll:

Bild


Hey ein Saab-Fahrer :-)
i_h
 
Beiträge: 21
Registriert: Sa 7. Sep 2013, 11:04

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Myvesdin » Sa 13. Jan 2018, 15:31

i_h hat geschrieben:
Hey ein Saab-Fahrer :-)


Nicht schlecht erkannt :o
Tatsächlich ein Saab 900S Bj92 5türer
Myvesdin
 
Beiträge: 33
Registriert: Sa 5. Apr 2014, 10:20

Re: Bilder von Fehlern, Störungen etc.

Beitragvon sysconsol » Sa 13. Jan 2018, 18:48

Ergänzung zu meinen Beiträgen

Steckdose und Steckerkontakt verschmort

die Klemmstelle der Dose ist es nicht gewesen

aber auch nicht die Verpressung am Steckerkontakt.
Denn bei 10A konnte ich zwischen Stift und kurz hinter der Verpressung 0,003V Spannungsfall messen.

Der Kontaktstift:

Bild

Bild

Bild

Bild

Die verschweissten Flächen an den Stellen, an denen der Federkontakt der (schon entsorgten) Steckdose anlag,
lassen den Schluss zu, dass der Federkontakt oxidiert war.
An anderen selten benutzen Steckdosen des selben Types konnte - trotz trockener Räume - ebenfalls eine leichte Oxidation der Kontaktoberfläche beobachtet werden.
sysconsol
 
Beiträge: 967
Registriert: Fr 8. Jul 2016, 17:22

VorherigeNächste

Zurück zu Allgemeine Diskussion

Wer ist online?

Mitglieder in diesem Forum: andreas6, Bing [Bot], doc_c, duese, ferdimh, grobschmied, inse, jodurino, Matt, Mino, porcus, Sr.Gallinger, Treckergott, Ytterbium und 17 Gäste

span