Bilder von Fehlern, Störungen etc.

Der chaotische Hauptfaden

Moderatoren: Sven, Heaterman, TDI, Finger

Re: Bilder von Fehlern, Störungen etc.

Beitragvon uxlaxel » Sa 19. Okt 2013, 06:26

wenn man so eine anlage einfach außer betrieb setzt, wird das eis auch für den elektriker ganz dünn, der die abgeschaltet hat. schadensersatz für nutzungsausfall udg.
man darf als strippenzieher auch nicht einfach hergehen und einfach was außer betrieb setzen! das dürfen nur behörden udg.
wenn das bauordnungsamt, die feuerwehr oder ähnliche vereine das machen, ist das dann so. als "kleiner" elektriker hat man nicht die befugnis.
wenn es wirklich brandgefährlich ist bzw. in irgend einer form lebensgefahr besteht, nimmt man sich einfach den kunden an die hand, zeigt ihm das, erklärt die folgen und überlegt sich dann, was man aktuell bzw. kurzfristig von den mängeln abstellen kann.
laßt bitte die kirche im dorf. die VDE ist sowieso nur ein "vorschlag", wie man es machen sollte. gesetzeskraft hat die nicht!

können wir jetzt hiermit die diskussion zu dem thema bitte einstellen und zum thema zurück kommen?

lg axel
Benutzeravatar
uxlaxel
 
Beiträge: 8153
Registriert: So 11. Aug 2013, 22:05
Wohnort: Jena (Thüringen)

Re: Bilder von Fehlern, Störungen etc.

Beitragvon uli12us » Sa 19. Okt 2013, 11:14

@Xanakind, schmeiss den Fräser in nen Eimer (nicht aus Alu) mit heisser Natronlauge, dann löst sich das Alu wieder. Sowas passiert nebenbei ganz schnell mal, wenn man ein Werkzeug mit zu kleiner Zahnteilung für Pappalu (Si0.5, Si1) benutzt.
uli12us
 
Beiträge: 2293
Registriert: Mi 14. Aug 2013, 08:20

Re: Bilder von Fehlern, Störungen etc.

Beitragvon MatthiasK » So 20. Okt 2013, 16:08

Bjoern hat geschrieben:Eben in einem DC-DC Wandler gefunden. Da hat wohl einer eine Kleinigkeit nicht ganz bedacht...


Der Heizwiderstand über dem Kondensator erinnert mich an das Netzteil, das ich vor kurzem repariert habe.
Es war eine ca. 10 Jahre alte Version davon: http://www.conrad.de/ce/de/product/511409/

Der Fehler war schnell zu finden: 2 Transistoren im TO-92-Gehäuse hatten deutlich sichtbare Risse. Für den Basisstrom des 2N3055 hab ich dann irgend so einen 1A-Typ im TO-5-Gehäuse genommen, der noch im Bauteileregal war - der sollte jetzt halten. Außerdem fiel mir ein reichlich brauner 0,6W-Widerstand auf, den ich auch gleich vorsorglich durch einen 2W-Typ ersetzt habe. Dieser kam beim anschließenden Lasttest (mal ne halbe Stunde an 8Öhmern angeschlossen) auf fast 100°C.

Ich glaube, ich muss mal mein Netzteil dieser Bauart (noch mal 10 Jahre älter) genauer untersuchen, ob es auch so auf Kante genäht ist.
Benutzeravatar
MatthiasK
 
Beiträge: 441
Registriert: Mo 19. Aug 2013, 22:12

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Sascha » Di 22. Okt 2013, 01:19

So die Bootstour ist vorbei und alle habens überlebt. Nur kurz vor Bad Nenndorf ist dann folgendes passiert:
Bild
Soweit so unspektakulär, in der Nahaufnhame:
Bild
Durch das Gummiteil geht das zur Kühlung verwendete Seewasser und Abgas. Mit dem Loch läuft der Motorraum langsam mit Wasser voll, der Motor atmet Wasser und sein eigenes Abgas ein und wenns passend spritzt wird die Zündung nass. Wir haben die Muffe dann durch ein undefiniertes Stück Gummi ersetzt, was auch nur einige Stunden gehalten hat. So sind wir dann in Magdeburg im Dunkeln und zu heißem und spuckendem Motor auf der Elbe herumgefahren, uns auch noch ein Stück in die alte Elbe verirrt und dort 2x auf Grund gelaufen.
Benutzeravatar
Sascha
 
Beiträge: 626
Registriert: Di 13. Aug 2013, 15:20
Wohnort: Irgendwo bei Heilbronn

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Nicki » Mo 28. Okt 2013, 01:55

Benutzeravatar
Nicki
 
Beiträge: 2758
Registriert: So 11. Aug 2013, 20:16
Wohnort: großes Kaff an der Mosel kurz vor Luxemburg

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Dr. Snuggles » Mo 28. Okt 2013, 10:47

Störung der ISDN-Anlage durch kleine Überspanung auf oberirdischem Hauptkabel bei Gewitter.

05110010.JPG
05110010.JPG (204.47 KiB) 5408-mal betrachtet

05110009.JPG
05110009.JPG (198.32 KiB) 5408-mal betrachtet

05110003.JPG
05110003.JPG (189.14 KiB) 5408-mal betrachtet


Zerlegt hat´s sichs selber, hab nur die restlichen Kabel zu fotografieren abgezogen.

Gruß
Doc
Benutzeravatar
Dr. Snuggles
 
Beiträge: 78
Registriert: Mi 23. Okt 2013, 14:43

Re: Bilder von Fehlern, Störungen etc.

Beitragvon uxlaxel » Mo 28. Okt 2013, 11:08

das bekommst du doch wieder hin, oder? ;)
herzlich willkommen im forum!
Benutzeravatar
uxlaxel
 
Beiträge: 8153
Registriert: So 11. Aug 2013, 22:05
Wohnort: Jena (Thüringen)

Re: Bilder von Fehlern, Störungen etc.

Beitragvon E_Tobi » Mo 28. Okt 2013, 17:34

Das wird dann wohl das was man "umfangreiche Entstörmaßnahmen" nennt...
E_Tobi
 
Beiträge: 215
Registriert: Mo 12. Aug 2013, 22:26

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Chefbastler » Mo 28. Okt 2013, 21:55

So ähnlich sa das 56k Modem bei einem Bakanntem nach nem Blitschlag auch aus. Der hatte das Teil zum detonationszeitpunkt sogar in betrieb als es sich mit nem lauten knall im Zimmer verteilte. Der Rechner funktonierte weiterhin als wär nichts gewesen bis auf dass es den Gehäusedeckel des RS232-Pegelwandlers im PC geöffent hatte, aber wozu soll denn sonst der 2. unbeutzte COM-Port gut sein. Ich frag mich da immer wieder wo die große Wucht herkommt den Kompletten Gerätegehäusedeckel mit abzusprängen. :?:
Benutzeravatar
Chefbastler
 
Beiträge: 1312
Registriert: Mo 12. Aug 2013, 20:21
Wohnort: Südbayern

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Dr. Snuggles » Di 29. Okt 2013, 10:02

Hallo,
@uxlaxel: klaro, hab das sogar mal gelernt ;)
Desweiteren liegen ausserdem ständig Ersatz NTBA, Splitter und TK-Anlage hier auf Lager. Bei oberirdischer Linie verrreckt öfters was.

@Chefbastler:
habe leider keine Bilder gemacht, aber eine TK-Anlage kann - trotz dass sie an der Wand festgeschraubt ist und mehrere Kabel und Stecker angeschlossen sind - bei einem Treffer mehrere Meter weit fliegen. Steckdosen, Schalter usw. werden aus den Dosen gesprengt und Unterputzkabel sind nur noch ein verbackener Klumpen oder sind einfach nur weg.

Gruß
Doc
Benutzeravatar
Dr. Snuggles
 
Beiträge: 78
Registriert: Mi 23. Okt 2013, 14:43

Re: Bilder von Fehlern, Störungen etc.

Beitragvon the_placebo » Di 29. Okt 2013, 10:11

Chefbastler hat geschrieben:... Ich frag mich da immer wieder wo die große Wucht herkommt den Kompletten Gerätegehäusedeckel mit abzusprängen. :?:


Sehr schnelle thermische ausdehnung oder wenn RICHTIG Saft dahinter ist spielt auch Elektromagnetismus eine Rolle.
Wir mussten uns grad bei einer 4MW Einspeisung Gedanken über die Verseilung der Kabel machen weil, auch wenn abgesichert ist, die armdicken Kupferkabel im Kurzschlussfall so außeinander hüpfen, dass sie die Mauer zerlegen ;)

Mfg Placebo
the_placebo
 
Beiträge: 242
Registriert: Mi 14. Aug 2013, 07:39
Wohnort: Österreich

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Nicki » Di 29. Okt 2013, 10:15

Schon ml mit ner Capbank gespielt?
Wenn man mit 800J 3cm einer 1mm dicken Nähnadel die man gegen eine Festplattenscheibe tippt verdampfen lässt wundert man sich auch nicht mehr, woher das "BUMM" kommt.
Jemand hier der in Mellingen geholfen hat den Drucker zu zersemmeln? ;)
Benutzeravatar
Nicki
 
Beiträge: 2758
Registriert: So 11. Aug 2013, 20:16
Wohnort: großes Kaff an der Mosel kurz vor Luxemburg

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Fritzler » Di 29. Okt 2013, 11:01

Habt ihr denn keinen dicken Gasableiter ans ankomende Kabel gehängt?
Das dürfte zumindest den Schaden etwas eingrenzen.
Benutzeravatar
Fritzler
 
Beiträge: 4881
Registriert: So 11. Aug 2013, 19:42
Wohnort: D:/Berlin/Friedrichshagen/Am Wasserwerk

Re: Bilder von Fehlern, Störungen etc.

Beitragvon uxlaxel » Di 29. Okt 2013, 11:54

ein "richtiger" treffer läßt auch schon mal einen blitzableiter aus der wand hüpfen. da ist dann mindestens 8mm materialstärke. wenn man von nem blitzstrom von 10 bis 100 kiloampere ausgeht, kann man sich das ausrechnen, was da passiert.
lg axel
Benutzeravatar
uxlaxel
 
Beiträge: 8153
Registriert: So 11. Aug 2013, 22:05
Wohnort: Jena (Thüringen)

Wer findet den Fehler?

Beitragvon Bastelbruder » Fr 1. Nov 2013, 20:01

Bild
Bastelbruder
 
Beiträge: 3842
Registriert: Mi 14. Aug 2013, 18:28
Wohnort: drunt' am Neckar - km142,7

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Fritzler » Fr 1. Nov 2013, 20:17

Auf der A8 is wohl aktuell Bleifuß erlaubt :twisted:
Benutzeravatar
Fritzler
 
Beiträge: 4881
Registriert: So 11. Aug 2013, 19:42
Wohnort: D:/Berlin/Friedrichshagen/Am Wasserwerk

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Lukas94 » Fr 1. Nov 2013, 21:36

Aus der Wand gehopste Telefondosen hatten wir in letzter Zeit gleich mehrere. Die Kundschaft staunt dann immer nicht schlecht. Das tollste war aber die vom Blitzschlag zerlegte Heizungssteuerung, da war von der Platine nurnoch der Ruß im Deckel übrig...
Lukas94
 
Beiträge: 690
Registriert: Di 13. Aug 2013, 21:34

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Anse » Fr 1. Nov 2013, 22:35

IMG_0952.jpg
IMG_0952.jpg (51.44 KiB) 4759-mal betrachtet

Was könnte das mal gewesen sein? Etwas Ähnliches gabs hier schon mal.
Anse
 
Beiträge: 848
Registriert: Mo 12. Aug 2013, 21:30
Wohnort: Bühl

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Maschine » Fr 1. Nov 2013, 22:38

T-Nutenfräser mit Alu. Kex her!

M.
Benutzeravatar
Maschine
 
Beiträge: 571
Registriert: Mo 12. Aug 2013, 18:51

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Anse » Fr 1. Nov 2013, 22:44

Maschine hat geschrieben:T-Nutenfräser mit Alu. Kex her!
Richtig. Grund war zu hohe Drehzahl und kein KSS. Ist zum Glück nicht mir passiert :twisted:
Wegen dem Kex kannste mal deine Browser fragen. Der hat vielleicht eine ganze Schachtel voll ;)
Anse
 
Beiträge: 848
Registriert: Mo 12. Aug 2013, 21:30
Wohnort: Bühl

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Treckergott » Mo 4. Nov 2013, 21:57

Wollte gerade mein 8V 80A Netzteil testen (hatte endlich den Werkstattschlüssel bekommen).
Stecker rein, Schalter an => RUMMS vom Schütz
Und dann nix mehr. Dachte erst an eine Sicherung im Gerät, aber ich hab wohl die Sicherung der Steckdose rausgehauen.
Und wo man die wiedereinschaltet weiß wohl nur der Hausmeister, der Abends sehr schlecht gelaunt ist wenn er wegen solchem Kleinkram gestört wird :(
Benutzeravatar
Treckergott
 
Beiträge: 811
Registriert: So 11. Aug 2013, 15:55
Wohnort: Karlsruhe und Lüneburg

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Bjoern » Di 5. Nov 2013, 16:15

Hab heute mal die >30 Jahre alte Brotschneidemaschine geöffnet, weil sie so klang, als möchte sie nen Schluck Öl bzw. Getriebefett haben wollen. Naja, wenn ich sie schon offen hab, kann ich auch gleich nen Satz neue Kohlen rein tun. Und neue Federn...
Dateianhänge
kohle.jpg
kohle.jpg (155.8 KiB) 4376-mal betrachtet
motor1.jpg
motor1.jpg (369.55 KiB) 4376-mal betrachtet
Bjoern
 
Beiträge: 551
Registriert: Mi 14. Aug 2013, 00:04

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Finger » Di 5. Nov 2013, 16:47

Also ich würde die andere Kohle auch wegwerfen und nur die Feder wieder einbauen :-) Auf jeden Fall "Hut ab", das das wirklich noch lief....
Benutzeravatar
Finger
Administrator
 
Beiträge: 2883
Registriert: Di 12. Jun 2012, 20:16

Re: Bilder von Fehlern, Störungen etc.

Beitragvon Bjoern » Di 5. Nov 2013, 19:03

Ich vermute, dass der Motor schon paar wenige Jahre mit nur einer Kohle gelaufen ist. Is ja glücklicher weise nur Kurzzeitbetrieb, sonst wäre der Kollektor wohl nicht nur ein wenig... "uneben" sondern hinüber.
Bjoern
 
Beiträge: 551
Registriert: Mi 14. Aug 2013, 00:04

Re: Bilder von Fehlern, Störungen etc.

Beitragvon enebk » Do 7. Nov 2013, 01:02

Ich habe so einen imax b6 Nachbau um meine Akkus zu laden. Zeigt auf einmal immer nur noch "Versorgungsspannung zu niedrig" an. Mein erster Gedanke: Super, jetzt teilen die Geräte einem bereits im Vorfeld mit, das die Elko-Pest zugeschlagen hat.

Aufschrauben... na gut, der verbaute 680uF/35V passt nicht ganz zum Platinenaufdruck von 1000uF, war vorher aber auch kein Problem. Einen kleinen Schönheitsfehler hat die Alu-Dose aber doch: Entweder können Elkos neuerdings implodieren oder jemand war bei der Montage etwas grob :)

Bild

Achso, die Kapazität schwankt so um 20uF... je nachdem wie fest man da drauf drückt ;)
enebk
 
Beiträge: 247
Registriert: Mi 14. Aug 2013, 18:51
Wohnort: Marl

VorherigeNächste

Zurück zu Allgemeine Diskussion

Wer ist online?

Mitglieder in diesem Forum: 255.255.255.255, Basti, basti1, Bing [Bot], Chaoskreator, enebk, he25rb, Heinz, humpf, Matt, Sunset, vobs, xoexlepox und 27 Gäste

span