Wiederaufbau altes Moped

Der chaotische Hauptfaden

Moderatoren: Sven, Heaterman, TDI, Finger

Re: Wiederaufbau altes Moped

Beitragvon Toni » Di 17. Okt 2017, 14:02

der erste Galvanikversuch:
200g NaOH/L
15g Zinkoxid/L
0,3g Speisestärke/L ("Glanzbildner")
destilliertes Wasser
Zinkblech als Anode

Frisch geschliffenes Eisenstück zum Verzinken

Das Ergebnis nach ein paar Stunden im Bad bei ca. 1A/dm²: beeindruckend schlecht!
Auf dem Eisen lagerte sich eine graue Schicht ab, und die ließ sich einfach mit Stahlwolle wieder entfernen.
NaOH war mit Alustückchen verunreinigt (Abflussfrei). Beim nächsten Test werde ich reines NaOH verwenden.

Anderes Thema: hat jemand von euch schonmal sowas gebaut: https://www.youtube.com/watch?v=DGT20ghWMZA
Taugt das? Welches Schleifgut nimmt man da am besten?
Benutzeravatar
Toni
 
Beiträge: 1013
Registriert: Di 13. Aug 2013, 18:24

Re: Wiederaufbau altes Moped

Beitragvon Fritzler » Di 17. Okt 2017, 14:06

Toni hat geschrieben:Welches Schleifgut nimmt man da am besten?

Katzenstreu anscheinend :shock:
Benutzeravatar
Fritzler
 
Beiträge: 4899
Registriert: So 11. Aug 2013, 19:42
Wohnort: D:/Berlin/Friedrichshagen/Am Wasserwerk

Re: Wiederaufbau altes Moped

Beitragvon Uli » Di 17. Okt 2017, 15:00

Toni hat geschrieben:hat jemand von euch schonmal sowas gebaut: https://www.youtube.com/watch?v=DGT20ghWMZA
Taugt das? Welches Schleifgut nimmt man da am besten?

Auf dem Kanal führen nicht zwingend die dargestellten Konstruktionen zum gezeigten Ergebnis.
Hier ein etwas offensichtlicheres Beispiel: https://www.youtube.com/watch?v=UB0eRYHtpYo

Edith sagt: Da erscheint mir diese Variante schon glaubwürdiger: https://www.youtube.com/watch?v=c08A4CIRM-Q
Vor allem, weil man deutlich sieht, wie das Schleifgut umgewälzt wird. Sieht mir nach gewöhnlichem Split aus.
Und er benutzt Strahlmittel für den Sandstrahler - klingt logisch. https://www.youtube.com/watch?v=dKcKYMpYO8Q
Uli
 
Beiträge: 131
Registriert: Mi 21. Aug 2013, 13:55

Re: Wiederaufbau altes Moped

Beitragvon Toni » Fr 20. Okt 2017, 23:35

Mittlerweile habe ich 5 Zylinderköpfe herumliegen, von denen jedoch jeder eine Macke hat.
Für die rechte Seite habe ich einen Kopf, der außer defektem Auspuffgewinde gut zu sein scheint.
Aber wie repariert man das am besten? Habe kein WIG-Gerät...

Im I-Net hatte ich Beiträge über Alu-(Reib-)löten gefunden, die sehr interessant aussahen. Ich hatte darauf hin verschiedene Sorten bestellt, und an Aluplatten herumexperimentiert. Das Ergebnis war erstaunlich gut: Das Lot legiert mit dem Aluminium, und ergibt eine sehr feste Verbindung.

Ich hatte jedoch nirgends einen Beitrag gefunden, wo jemand an einem Zylinderkopf herumlötet. Bin ich alleine mit einer bekloppten Idee? :lol:

Da half nur ausprobieren


So sah das Gewinde vorher aus:

Bild->zoom
Bild->zoom

Um die Gewindegänge zu erhalten, hatte ich einen Stahldraht drumgewickelt
Bild->zoom

Nach dem Löten:
Bild->zoom

Abgefeilt, Draht entfernt, Gewindegänge mit Schlüsselfeile bearbeitet. Keine Augenweide, aber hoffentlich ausreichend haltbar
Bild->zoom

Verwendet wurde Lot mit 400°C Schmelztemperatur
Den Kopf hatte ich langsam runterkühlen lassen, und danach kontrolliert: hatte sich bei der Aktion nicht verzogen.

Hier gibt's ein Filmchen: https://youtu.be/o8r-mJbUiyw
Benutzeravatar
Toni
 
Beiträge: 1013
Registriert: Di 13. Aug 2013, 18:24

Re: Wiederaufbau altes Moped

Beitragvon Toni » Sa 21. Okt 2017, 00:04

Beim anderen Kopf war das Kerzengewinde kaputt. Vorher war wohl mal eine Reparaturhülse drin. Aber warum jetzt nicht mehr?

Im Gewinde ist eine Macke
Bild->zoom
Bild->zoom

ein bisschen gepult: unter dem Gewinde war ein Hohlraum :shock:
Bild->zoom
Bild->zoom

Das soll auch gelötet werden -> Kopf wird angeheizt
Bild->zoom


Bild->zoom
Bild->zoom

gefeilt
Bild->zoom

Gewinde geschnitten
Bild->zoom

Reparaturhülse eingedreht
Bild->zoom
Bild->zoom
Bild->zoom

Auch hier ein Filmchen: https://youtu.be/NnA1pT-PRdk
Benutzeravatar
Toni
 
Beiträge: 1013
Registriert: Di 13. Aug 2013, 18:24

Re: Wiederaufbau altes Moped

Beitragvon Gobi » Sa 21. Okt 2017, 00:16

:shock: Krass :shock:
Ich repariere immer mal wieder die Krümmergewinde für die R35 und betreibe dafür total viel Aufwand - und Du machst das so!?
By the way, was für eine Gewindegröße ist das?

So ein Vibrations Teil wollte ich eigentlich immer bauen, hab mir aber nie ein ersthaftes Herz genommen das mal anzugehn. Es gibt extra Schleifmittel dafür, ich denke das braucht mal auch. Ich hatte mal Probeweise Sand genommen, da passierte gar nichts...
Benutzeravatar
Gobi
 
Beiträge: 1700
Registriert: Fr 29. Mai 2015, 08:12
Wohnort: Kreuzberg

Re: Wiederaufbau altes Moped

Beitragvon Bastelbruder » Sa 21. Okt 2017, 07:04

Ich hab einmal so eine Reparaturbuchse eingebaut. In Eile und ohne den Spezial-Zapfenfräser für den Bund der Hülse. Der Motor lief danach das erste Mal in seinem Leben wie wenn's das letzte Mal wäre. Weil die Kompression plötzlich gestimmt hat.

Ich meine daß die Reparaturhülse viel zu kurz für diese Kerze ist, in dem Hohlraum zwischen den beiden Gewinden geht Kompression verloren. Und wenn man den Motor etwas heißer fährt, ist das der Raum in dem die ersten Glühzündungen stattfinden. Mit der Folge daß es danach (nach dem Sparbüchseneffekt) an der Stelle so aussieht wie vor dem Löten.
Bastelbruder
 
Beiträge: 3849
Registriert: Mi 14. Aug 2013, 18:28
Wohnort: drunt' am Neckar - km142,7

Re: Wiederaufbau altes Moped

Beitragvon Toni » Sa 21. Okt 2017, 10:35

Sorry für die Verwirrung, aber auf dem Foto ist eine falsche Kerze mit Langgewinde gezeigt. Die hatte ich nur als Montagewerkzeug zum Eindrehen der Hülse verwendet, weil sie wegen dem langen Gewinde besser geführt werden kann.

Die richtige Kerze hat ein Kurzgewinde mit ca.-Länge der Hülse.
Benutzeravatar
Toni
 
Beiträge: 1013
Registriert: Di 13. Aug 2013, 18:24

Re: Wiederaufbau altes Moped

Beitragvon Toni » Sa 21. Okt 2017, 14:10

Gobi hat geschrieben::shock: Krass :shock:
Ich repariere immer mal wieder die Krümmergewinde für die R35 und betreibe dafür total viel Aufwand - und Du machst das so!?
By the way, was für eine Gewindegröße ist das?
...


Wie reparierst du das? Neues Gewindestück anschweißen?
Eben mal gemessen: Gewinde ist M45 x 2
Benutzeravatar
Toni
 
Beiträge: 1013
Registriert: Di 13. Aug 2013, 18:24

Re: Wiederaufbau altes Moped

Beitragvon Gobi » Sa 21. Okt 2017, 17:26

ich hab mir da was ziemlich aufwändiges gebaut, weil ich schon wusste, das kommt immer wieder:
die Gewinde überschweiße ich komplett nachdem ich den Kopf aufgeheizt habe. Dann wird der Kopf auf den Support der Drehbank gespannt und ich fräse mit einer Art Lochsäge die Schweißraupen wieder gerade, dann kommt der Gewindeschneider (bei mir leider M52x2) - lohnt sich sicher nicht wegen ein mal.

Ich habe schon gehört, das andere Leute das Gewinde abschneiden und ein vorgedrehtes Teil anschweißen, ist mir aber nicht ganz klar, wie die das hinbekommen, ohne das Gewinde dabei zu beschädigen? Würde ich gerne mal sehen.

Ich bin echt erstaunt, daß du das mit dem Lot so gut hinbekommen hast, ich muss mir das doch mal besorgen!
Benutzeravatar
Gobi
 
Beiträge: 1700
Registriert: Fr 29. Mai 2015, 08:12
Wohnort: Kreuzberg

Re: Wiederaufbau altes Moped

Beitragvon Toni » Do 26. Okt 2017, 23:01

es ging wieder weiter

die Gabelrohre kamen schneller zurück als gedacht. Wurden gerichtet, geschliffen, hartverchromt, nochmal geschliffen
Bild->zoom
Bild->zoom
Bild->zoom

So sah das vorher aus:
Bild->zoom
Will mir dazu noch Iglidur-Führungsbuchsen drehen (lassen).

Zylinderköpfe: nach den Lötaktionen wurde die erstmal gründlich geputzt.

Danach die Ventile eingeschliffen, und mit Spiritus auf Dichtheit geprüft. Das brauchte 2 Anläufe, bis es auch ohne montierte Federn 100% dicht war. Auslassventile hatte ich nachträglich noch neu gemacht, auf dem Bild ist noch das Alte.
Bild->zoom
Bild->zoom

Danach wurden neue Federn montiert, und anschließend die beiden Köpfe an den Zylindern
Bild->zoom
Bild->zoom
Bild->zoom

Die Kompression liegt bei 450rpm bei ca. 8,5 Bar rechts und 9 Bar links.
Bild->zoom
Bild->zoom

Das Ventilspiel wurde natürlich eingestellt. Die beiden Kipphebelblöcke für die Auslassventile musste ich mit Unterlegscheiben etwas nach außen setzen, weil der Klapperatismus sonst seitlich ganz leicht an die ausgefahrenen Ventilfedern stoßen würde. Weiß nicht, ob das wirklich ein Problem wäre, aber zumindest ist es nicht schön, wenn etwas reiben könnte.
Kein Ahnung warum das so ist. Evtl. sind die Ventilfedern einen Tick größer als früher, oder Abstandsrohre sind zu kurz, oder die verkürzten Ventilteller sitzen einen Tick höher. Verkürzte Teller + Doppelnutventilkeile sind deshalb drin, weil verlängerte Führungen drin sind.

Wenn der Motor fremdangetrieben wird, fällt auf, dass sich eine Stößelstange (Einlass links) deutlich schneller dreht als die Anderen. Die Rotation lässt sich von Hand anhalten. Die Nockenwelle + Stößel sahen optisch gut aus. Seltsam.
Hier ist ein Video davon: https://youtu.be/pK8qFki-V_0
Benutzeravatar
Toni
 
Beiträge: 1013
Registriert: Di 13. Aug 2013, 18:24

Re: Wiederaufbau altes Moped

Beitragvon Toni » So 29. Okt 2017, 15:47

Zylinderköpfe und Deckel sind jetzt drauf.

Hier ein Video der Kompressionsmessung, und später mit montierten Kerzen -> erstes Lebenszeichen :D
https://youtu.be/4xoMnBAtNeE
Benutzeravatar
Toni
 
Beiträge: 1013
Registriert: Di 13. Aug 2013, 18:24

Re: Wiederaufbau altes Moped

Beitragvon Gobi » So 29. Okt 2017, 16:42

gefällt mir sehr, wie du si sache angehst! Der "Durchdrehmotor" ist eicht eine feine Sache!
Benutzeravatar
Gobi
 
Beiträge: 1700
Registriert: Fr 29. Mai 2015, 08:12
Wohnort: Kreuzberg

Re: Wiederaufbau altes Moped

Beitragvon Toni » Mo 6. Nov 2017, 21:01

Thema Getriebe.

So hatte ich es bekommen:
Bild->zoom
Bild->zoom

Die Wellen hatten neue Lager bekommen, ebenso Gehäuse neue Wellendichtringe und Dichtungen
Bild->zoom
Bild->zoom
Bild->zoom

nervige und zeitaufwändige Kleinigkeiten: irgendwie war die Lage der Kickstarterwelle falsch, weil eine Buchse zu kurz ist -> Abstandsscheibe gebohrt
Bild->zoom

Wellen ins Gehäuse eingetütet
Bild->zoom

provisorische Führung für Handschaltwelle aus Plastik gebaut, um die Schaltfunktion und Einstellungen ohne Seitendeckel testen zu können. Antrieb über Akkuschraubbär
Bild->zoom
Bild->zoom
Bild->zoom

Kontrolle der Schaltstellungen:
Leerlaufbereich muss symmetrisch zur Raststellung sein
Bild->zoom

Die Stellung der Gänge gemäß Anleitung
Bild->zoom
Bild->zoom
Bild->zoom
Bild->zoom

... ebenso Kontrolle der Axialspiele der Wellen, sowie Überhang der Fußschaltung. Die gemessenen Lagen der Fußschaltung sind gem. Anleitung grenzwertig, die Schaltung funktioniert aber (noch). Wenn es später bei Fußschaltung hakelt, muss ich Anschlagplättchen austauschen / aufschweißen.

Nachdem der letzte Deckel montiert war (durch den die Handschaltwelle ragt), funtionierte auch prompt die Schaltung nicht mehr. Grr. :evil:
Hinter dem Deckel sitzt eine Feder, die baut eine Vorspannung für die Schaltwelle auf. Die Welle hatte sich verschoben, und verklemmt. Aber warum? Keine Ahnung. Eine 10mm-Kugel am anderen Ende richtete es.
Das Ärgernis dabei: alle Deckel Schrauben waren bereits schön mit Dichtmittel auf/eingeklebt. Alles wieder raus, sauber machen, nochmal abdichten. :evil:
Bild->zoom
Bild->zoom

Weiterhin funktioniert der Leerlaufkontakt nicht. Nach längerem Suchen fand ich das Bild einer Schaltwelle, die zusätzlich einen Nippel herausstehen hat. Das ist der Gegenkontakt für den Leerlaufschalter. Meine Welle hat das nicht. Scheint die Welle vom Vorgängermodell zu sein, in den 40'er gab's so einen Firlefanz wie Leerlauflampe noch nicht...
Das könnte auch der Grund sein, warum die Schaltwelle zu kurz war, und warum die Schaltstellungen anders sind als in der Instandsetzungsanleitung gezeigt...

An den Leerlaufanzeigenippel mache ich mich demnächst, auf diesem Bild ist er zu sehen:
Bild
Benutzeravatar
Toni
 
Beiträge: 1013
Registriert: Di 13. Aug 2013, 18:24

Re: Wiederaufbau altes Moped

Beitragvon Toni » Di 7. Nov 2017, 18:57

Das Getriebe hat jetzt seinen Leerlauf-Kontaktnöppel.

Zuerst wollte ich schnell-mal-eben ein Loch ins Blech bohren, und einen Nöppel annieten. Das Blech wehrte sich aber wehement *hüstel*. Das ist schön gehärtetes zähes Stahl.
Plan B: mit einem 3mm Diamantschleifer Loch reinschleifen. Nach ein paar Minuten Fräsergebrülle hatte ich auch das aufgegeben.
Plan C: Nöppel anschweißen. Wollte ich ursprünglich nicht, damit das Material nicht übermäßig thermisch gestresst wird, habe ich aber doch gemacht. So kalt wie möglich: mit 1,6mm Elektrode bei 50A. Das Öl auf der Rückseite hatte dabei gerade mal angefangen zu verdampfen.

Aber der Reihe nach. Um die genaue Nöppellage festzustellen, hatte ich einen Kreppbandstreifen auf das Blech geklebt.
Bild->zoom

und die Kontaktzunge herunter gebogen und mit Edding angemalt
Bild->zoom

Das Kreppband wurde mit Spiritus eingesprüht, und der Deckel aufgelegt.
Bild->zoom
Der Spiritus löst die Eddingfarbe auf, und hinterlässt einen Strich auf dem Kreppband

An diese Stelle eine Markierung reingeschliffen
Bild->zoom

Und einen 6mm-Stift aufgeschweißt, abgesägt, gefeilt
Bild->zoom
Bild->zoom
Bild->zoom

Kontaktfeder wieder zurück gebogen, Deckel drauf, Test war OK :D
Benutzeravatar
Toni
 
Beiträge: 1013
Registriert: Di 13. Aug 2013, 18:24

Re: Wiederaufbau altes Moped

Beitragvon Toni » Fr 10. Nov 2017, 23:35

Das Getriebe ist wieder zusammengebaut und mit Öl gefüllt. Funktioniert auf der Werkbank mit Akkuschrauberantrieb einwandfrei, und ist sogar dicht :D

Den Prüfstand habe ich abgebaut, und das Getriebe an den Motor gebaut.
So sieht es mittlerweile aus.
Bild->zoom

Nächster Schritt: Versager zerlegen, reinigen, mit neuen Dichtungen und neuen Düsen wieder aufbauen.
Wenn die Vergaser am Motor sind, der Motor irgendwo ordentlich befestigt ist, und der Auspuff dran ist, wird zum ersten Mal angerissen!
Benutzeravatar
Toni
 
Beiträge: 1013
Registriert: Di 13. Aug 2013, 18:24

Re: Wiederaufbau altes Moped

Beitragvon berlinerbaer » Sa 11. Nov 2017, 01:36

Das ist wirklich ein wunderschönes Projekt und es sieht sehr danach aus, daß Du angesichts des vorgelegten Restaurierungs-Tempos beim ersten Motorradwetter nächstes Jahr Deine FünfzigerJahre-BMW geschmeidig durch kurvige Landstraßen wirst fahren können.
berlinerbaer
 
Beiträge: 184
Registriert: Di 22. Aug 2017, 05:19
Wohnort: Berlin

Re: Wiederaufbau altes Moped

Beitragvon tschäikäi » Sa 11. Nov 2017, 02:43

Hi Toni,
kannst mir veraten, wie das verwendete Alulot heißt?
Hattest du auch welches mit mehr als 400°C Schmelztemperatur getestet?

Cooles Projekt, ich lese regelmäßig mit.
Gruß Julian
Benutzeravatar
tschäikäi
 
Beiträge: 1021
Registriert: Mi 14. Aug 2013, 14:01

Re: Wiederaufbau altes Moped

Beitragvon Toni » Sa 11. Nov 2017, 11:55

freut mich, dass ihr interessiert mitlest :)

tschäikäi hat geschrieben:Hi Toni,
kannst mir veraten, wie das verwendete Alulot heißt?
Hattest du auch welches mit mehr als 400°C Schmelztemperatur getestet?

Cooles Projekt, ich lese regelmäßig mit.
Gruß Julian


Das war AL380 von hier: https://www.hausundwerkstatt24.de/Aluminiumlot
Eine höhere Temperatur hatte ich nicht probiert, macht m.E. auch keinen Sinn. Außerdem besteht dann ein höheres Risiko, dass sich das Aluteil verformt.

Ich hatte verschiedene Sorten bestellt, und vorher damit herumexperimentiert. Für mich war faszinierend, dass das Lot beim Reiben tatsächlich mit dem Alu legiert. Das umliegende Alu bekommt eine niedrige Schmelztemperatur und wird breiig. Man kann bei Löttemperatur sogar ein Loch ins Alu reiben, wenn man an der Stelle immer wieder ein bisschen Alulot zuführt.

Der Ablauf ist, die zu lötenden Stellen dünn mit dem Alulot zu legieren (z.B. Lot einreiben). Diese Stellen nehmen später frisches Lot gerne an.
Dann die zu verbindenen Teile fügen, und in den möglichst dünnen Spalt frisches Lot einziehen lassen.
Benutzeravatar
Toni
 
Beiträge: 1013
Registriert: Di 13. Aug 2013, 18:24

Re: Wiederaufbau altes Moped

Beitragvon tschäikäi » Sa 11. Nov 2017, 13:40

Danke für die Infos. Ich bin mal gespannt, ob das gelötete Gewinde die Temperatur direkt am Auslass verträgt.
GJ
Benutzeravatar
tschäikäi
 
Beiträge: 1021
Registriert: Mi 14. Aug 2013, 14:01

Re: Wiederaufbau altes Moped

Beitragvon Toni » Sa 11. Nov 2017, 20:07

habe noch weiter gemacht.

Mir fiel eine bestellte Korkdichtung für zwischen Motor und Getriebe in die Finger, aber wo kommt die hin???
An dem Getriebegehäuse ist irgend etwas anders - wo ist der verflixte Tunnel? :evil:
Bild->zoom

Zum Glück hebe ich jeden Mist auf :lol: Diesen Gummischnuddel hatte ich diesen Sommer vor der Tonne gerettet.
Bild->zoom

passt perfekt, hat innen noch Durchgang, aber der Hüpfball hätte silber sein können ;)
Bild->zoom
Bild->zoom


Nächste Baustelle: Vergaser.
zerlegt, gereinigt, neue Dichtungen, neue Düsen -> verflixt, habe vergessen die Leerlaufdüsen mit zu bestellen :x Jetzt sind erstmal die geputzten Alten wieder drin.
Nächstes Problem: rechter Vergaser hat falschen Bowdenzugauslass. Versuche ich zu tauschen.
Nächstes Problem: Schwimmer links hatte gerissene Lötstelle -> nachgelötet.
Nächstes Problem: einer der Schwimmernadelventile ist ganz leicht undicht. Hatte es notdürftig mit Ventilschleifpaste eingerieben, werde bei Gelegenheit neue Nadel bestellen.
Größtes Problem: eines der Gewinde für Nadeldüse ist ausgenudelt. Da muss ich mal in Ruhe schauen. Momentan ist es mit Teflonband reingekeilt.
Habe sie erstmal eingebaut, das muss ich später mal richten.
Bild->zoom

so sieht's im Moment aus. Die Holzstückchen sind die Gaszüge.
Bild->zoom
Bild->zoom

Theoretisch würde der Motor jetzt laufen. Werde ich demnächst in den Rahmen einbauen, Auspuff dran, und versuchen anzureißen.
Benutzeravatar
Toni
 
Beiträge: 1013
Registriert: Di 13. Aug 2013, 18:24

Re: Wiederaufbau altes Moped

Beitragvon Gobi » So 12. Nov 2017, 01:09

Größtes Problem: eines der Gewinde für Nadeldüse ist ausgenudelt
Lass mich raten: ist ein ganz perverses Gewinde, Spezialität von BMW
Das Löten der Schwimmer machte bei mir auf Dauer dann doch immer Ärger, lass den mal ein paar Tage mit Gewicht in Benzin, daß auch wirklich ganz sicher nichts reinkommt. Die Vergaser müssen richtig gut werden! Findest Du online irgendwelche Einstell Tips?
Benutzeravatar
Gobi
 
Beiträge: 1700
Registriert: Fr 29. Mai 2015, 08:12
Wohnort: Kreuzberg

Re: Wiederaufbau altes Moped

Beitragvon Toni » So 12. Nov 2017, 10:44

Gobi hat geschrieben:
Größtes Problem: eines der Gewinde für Nadeldüse ist ausgenudelt
Lass mich raten: ist ein ganz perverses Gewinde, Spezialität von BMW
Das Löten der Schwimmer machte bei mir auf Dauer dann doch immer Ärger, lass den mal ein paar Tage mit Gewicht in Benzin, daß auch wirklich ganz sicher nichts reinkommt. Die Vergaser müssen richtig gut werden! Findest Du online irgendwelche Einstell Tips?


Der ganze Vergaserkram ist von Bing.
Selbstverständlich ist das ein furchtbar kleines Feingewinde, und tief vergraben, dass man von außen nicht rankommen kann. Bleibt eigentlich nur aufbohren und Reparaturbuchse einpressen. Oder irgendwoher eine Nadeldüe mit Übermaßgewinde bekommen.
Oder??? *Kopfkratzer* ist Loctite Metall-Fügekleber benzinfest?

Einstellung ist soweit klar. Steht jetzt erstmal auf Grundeinstellung, damit muss der Motor zumindest startbar sein.
Benutzeravatar
Toni
 
Beiträge: 1013
Registriert: Di 13. Aug 2013, 18:24

Re: Wiederaufbau altes Moped

Beitragvon Bastelbruder » So 12. Nov 2017, 11:09

Der sächsische Nachtvogelkleber mit Endsieg im Namen verträgt sich auf jeden Fall mit Zweitakt-Rennsprit, damit sollte der auch Normalbenzin aushalten.

Wenn man den mit genügend Alupulver mischt, dann lassen sich sogar solche weggefeilten Tunnelteile - wer macht sowas? - am Getriebe damit nachbilden. Einfach zuspachteln und nachher den roten Gummischnuddel wieder rausziehen. Silikonschlauch klebt nicht fest, bei dem roten Gummi bin ich mir nicht so sicher. Die Oberfläche wird super wenn man Frischhaltefolie drauflegt, bei der nicht so einfachen Form mit den üblichen Werkzeugen in Form bringen und dann nochmal eine dünne Deckschicht auftragen damit das schön glatt wird. Wenn das Getriebe jemals wieder zerlegt werden sollte, geht natürlich auch die Lötmethode. Aber bis dahin...
Bastelbruder
 
Beiträge: 3849
Registriert: Mi 14. Aug 2013, 18:28
Wohnort: drunt' am Neckar - km142,7

Re: Wiederaufbau altes Moped

Beitragvon Toni » So 12. Nov 2017, 13:01

Bastelbruder hat geschrieben:...dann lassen sich sogar solche weggefeilten Tunnelteile - wer macht sowas?...


Fragen über Fragen, nicht nur beim Getriebe :x
Der Tunnel scheint tatsächlich abgefräst worden zu sein: ich hatte zuerst auf das Vorgängergehäuse getippt (hat kein Tunnel), aber das hat wiederum andere Details.
Eventuell hatte jemand dieses R51/3 Getriebegehäuse mit einem anderen Motor verheiratet, und der Tunnel war dabei im Weg.

Ich werde den roten Gummi erstmal silber lackieren (mit Haftgrund), und schauen ob die Farbe hält. Vielleicht läuft mir irgendwann ein passendes Gehäuse günstig zu.
Benutzeravatar
Toni
 
Beiträge: 1013
Registriert: Di 13. Aug 2013, 18:24

VorherigeNächste

Zurück zu Allgemeine Diskussion

Wer ist online?

Mitglieder in diesem Forum: barclay66, Bing [Bot], flo, Google [Bot], GregorB, Hansele, radixdelta, tryps und 21 Gäste

span