Bauknecht Trockner rumpelt beim Anlauf

Der chaotische Hauptfaden

Moderatoren: Sven, Heaterman, TDI, Finger

Bauknecht Trockner rumpelt beim Anlauf

Beitragvon Thomas » Mi 20. Sep 2017, 20:57

Hallo Alle!

Ihr habt doch schon Allerlei mit Haushaltsgeräten erlebt?
Anderst gefragt: Wem hat der Gaul schon direkt auf den Fuss gekotzt?
Folgender Fall,
ein Wäschetrockner rumpelt beim Anlauf und wenn er aufhört zu drehen.
Dazwischen im "ruhigen" Lauf auch mal.
Was könnte es sein?
Nach langer Überlegung bin ich zum Schluss gekommen das die Trommel wohl ziemlich fest ist?
Was könnte es noch sein? Bin gerade etwas überfragt.
Die üblichen Foren haben da nicht viel Auskunft gegeben.
Deshalb ist meine Frage hier auch wichtig.
Am Sonntag mittag werde ich das Ding mal zerlegen, mal sehen was der Möller spricht.

Grüße,
Thomas
Thomas
 
Beiträge: 148
Registriert: So 11. Aug 2013, 16:24

Re: Bauknecht Trockner rumpelt beim Anlauf

Beitragvon Toni » Mi 20. Sep 2017, 21:30

Hatte mal meinen Trockner zerlegt, Trommellager gewechselt, dabei Fotos gemacht und hier eingestellt.

Schaue mal hier: viewtopic.php?f=14&t=63&p=154786&hilit=Trockner#p154786
Benutzeravatar
Toni
 
Beiträge: 1010
Registriert: Di 13. Aug 2013, 18:24

Re: Bauknecht Trockner rumpelt beim Anlauf

Beitragvon Thomas » Di 3. Okt 2017, 14:30

Hallo Alle,

nochmal hochhol!
Das Problem mit dem Trockner war das Lüfterrad, es war nicht richtig auf der Welle fest,
Mutter angezogen und Zusammenbau in umgekehrter Reihenfolge und Kiste läuft wieder.
Siehe Bild.
http://www.fingers-welt.de/imghost/up/2 ... 112442.jpg
Grüße,
Thomas
Thomas
 
Beiträge: 148
Registriert: So 11. Aug 2013, 16:24

Re: Bauknecht Trockner rumpelt beim Anlauf

Beitragvon sysconsol » Di 3. Okt 2017, 14:33

War gespannt, was da raus kommt.
Rumpeln mit Ursache Lüfterrad hätte ich nicht vermutet.

Da hilft doch im Ernstfall ein Audiomitschnitt zur Ferndiagnose.
sysconsol
 
Beiträge: 820
Registriert: Fr 8. Jul 2016, 17:22

Re: Bauknecht Trockner rumpelt beim Anlauf

Beitragvon Thomas » Di 3. Okt 2017, 15:25

Hallo sysconsol,

Ich war auch etwas überrascht.
Das Rad war komplett lose und ist nur über
die Wellenreibung mitgelaufen.
Ich kann mir immer noch nicht erklären wieso die
Maschine im Einschaltmoment so "hüpfen" kann.
Jetzt is gut, bin froh das es so einfach war.

Grüße,
Thomas
Thomas
 
Beiträge: 148
Registriert: So 11. Aug 2013, 16:24


Zurück zu Allgemeine Diskussion

Wer ist online?

Mitglieder in diesem Forum: bastelheini, Bing [Bot], crasbe, Finger, Joschie, scotty-utb, tschäikäi, uxlaxel, vossie, Weisskeinen, Zabex, ZBPDT4MWM und 24 Gäste

span