Die Dauerbaustelle VW T4 1,9 TD

Der chaotische Hauptfaden

Moderatoren: Sven, Heaterman, TDI, Finger

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon jodurino » So 7. Jan 2018, 16:33

basti1 hat geschrieben:Viele legen die Pumpe auch tot.

Wen man den Motor nicht direkt nach einer vollgas Tour abschaltet, sondern im noch etwas nach Lauf gönnt. Passiert im da auch nichts. Aber einige haben es immer besonders eilig 8-)

Wusste garnicht das VW den 1,9l mit noch weniger Leistung als den aaz gebaut hat. Den 1,9d kenn ich. Bin ich ein paar Jahre gefahren. Da kommt auch nichts.


MFG Sebastian


Hallo
nein seit dem Turbotausch habe ich mir angewöhnt 20 Sekunden Leerlauf zu lassen vor dem Ausschalten.

Aber so ein bisschen blöd bin ich ja doch...
hatte ja dusseligerweise den Servokühler mit abgeklemmt und vergessen Servoflüssigkeit zu besorgen, also wird die längere Probefahrt erst mal wieder verschoben.

Kühlanlage verhält sich erfreulich unauffällig, denke das es gut ist.

cu
jodurino
jodurino
 
Beiträge: 354
Registriert: So 17. Nov 2013, 20:43

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon Toddybaer » So 7. Jan 2018, 17:00

Da fällt mir ein....

ich hatte bei meinem auch mal Wasser auf dem Motorblock, hatte auch schon den Behällter in Verdacht.

War aber der Kunststoffstutzen am Zylinderkopf. Der hatte einen Riss und ab und an kam Wasser raus. Konnte man nur sehr selten beobachten.
Der Stutzen ist aus Plastik
Benutzeravatar
Toddybaer
 
Beiträge: 1325
Registriert: Sa 11. Jun 2016, 13:48
Wohnort: Hemmoor

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon jodurino » So 7. Jan 2018, 18:02

NA ich hoffe mal nicht das dem so ist bei mir.

Vor meiner Bastelei war es ganz klar zu beobachten, das Wasser wurde aus dem Behälter gedrückt und zwar in den ersten Minuten im Leeerlauf oder auf den ersten Kilometern, der alte Überlaufbehälter
war es nicht aber ich habe ihn trotzdem getauscht um einen neuen blauen Deckel zu haben.
jodurino
 
Beiträge: 354
Registriert: So 17. Nov 2013, 20:43

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon jodurino » Mi 10. Jan 2018, 17:54

Hallo
neuer Tag neues Rätsel
habe heute die elektrische Nachlaufpumpe bekommen,
eingebaut und mit eigener Stromversorgung 12V angeschlossen und vor dem Start etwas durchlaufen lassen.

Wie es mir so in den Sinn kommt habe ich dann am Stecker von der Pumpe nachgemessen.
Ein Kontakt hat + 14V gegen Masse der andere + 2,4V, zweimal geguckt schwarze Messleitung an KFZ Karosse, rote am Kontakt und richtig im Messgerät.

Denn die 14V liegen auf dem Kontakt wo bei der Pumpe - Minus steht, wenn ich sie denn einstecken würde.
Ist das gewollt?
Hat da jemand sich mal vertan und all die Jahre lief die Pumpe verkehrt herum, wenn sie denn lief?
Das Kabel für die Pumpe ist mit schwarzem Isolierband umwickelt da sehe ich keine Kabelfarben, im T4 Wicki steht nur rot/blau an Klemme 1:
Bild

Habe ich zuviel Dieselabdampf eingeatmet, da kann doch was nicht stimmen.

cu
jodurino
jodurino
 
Beiträge: 354
Registriert: So 17. Nov 2013, 20:43

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon jodurino » Mi 10. Jan 2018, 20:53

Hier noch ein Foto:
Bild

Das kann nicht Original sein, 2 gelbe Käbelchen.
Da ist was faul.
jodurino
 
Beiträge: 354
Registriert: So 17. Nov 2013, 20:43

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon Toddybaer » Mi 10. Jan 2018, 20:58

wenn sich da mal nicht noch eine Lötstelle unter dem Isoband versteckt.

Es gibt die Pumpen mit unterschiedlichen Steckverbindern, vielleicht hat da mal jemand was umgebaut
Benutzeravatar
Toddybaer
 
Beiträge: 1325
Registriert: Sa 11. Jun 2016, 13:48
Wohnort: Hemmoor

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon Sascha » Mi 10. Jan 2018, 21:00

Es gibt fertig konfektionierte Stecker zu Reparaturzwecken, hab ich schon öfters mit gelben Kabeln gesehen. Wickel mal das Klebeband ab, nach max. 30cm sollte der Übergang zum Originalkabelbaum sein.
Benutzeravatar
Sascha
 
Beiträge: 637
Registriert: Di 13. Aug 2013, 15:20
Wohnort: Irgendwo bei Heilbronn

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon jodurino » Do 11. Jan 2018, 10:17

Hallo
Bild

Ja da hat jemand einen neuen Stecker angelötet, wenn es die so fertig konfektioniert zu kaufen gibt ist gelb & gelb ja völlig sinnfrei bei einem codierten Stecker, da ist ja in der Hälfte der Fälle was falsch.
Es ist so angelötet das rot/blau auf den Minuskontakt der Pumpe geht, auch wenn bei Autoelektrik für mich nicht immer alles nachvollziehbar ist sieht es falsch aus.
Heute kommen noch andere Steckverbinder da werde ich mir was eigenes machen.

Was noch wichtiger ist, ich muss jetzt die Kühlanlage richtig entlüften, der Heizungskühler macht noch Mucken.
Habe da eine recht steile Auffahrt, weiß aber nicht ob es reicht und ob ich besser im laufenden Betrieb
oder Stillstand bei warmen Motor entlüfte?
Wenn ich den Tipps im T4 Wiki folge (http://www.t4-wiki.de/wiki/K%C3%BChlsystem_(K%C3%BChlmittel_ablassen/auff%C3%BCllen))
habe ich das Problem das wenn ich den Ausgleichbehälter im warmen Zustand vorsichtig öffne der Pegel wieder soweit steigt das es bis Maximum geht, wenn ich dann einen Schluck dazu gebe kocht es wieder über.

da muss ich wohl Geduld aufbringen

cu
jodurino
jodurino
 
Beiträge: 354
Registriert: So 17. Nov 2013, 20:43

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon itchy » Do 11. Jan 2018, 10:36

Hallo,

man kann bei VW für einige Stecker auch die Pins mit Strippe dran einzeln kaufen.
Vielleicht wurde bei Dir z.B. wegen Salzwasser-Gammel nicht der ganze Stecker sondern nur die Pins getauscht ?!

VG,
Holger
itchy
 
Beiträge: 36
Registriert: Sa 19. Mär 2016, 14:57

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon manuel » Do 11. Jan 2018, 11:50

Die gelben Strippen mit fertig gekrimmten Pins sind original VW Reparaturstrippen. Wenn man diese verbaut sollte man natürlich wissen was man tut. Die Reparaturstrippen zu kennzeichnen ist demjenigen der sie nutzt selber überlassen. Das die Strippen gelb sind, darüber sollte man sich nicht aufregen.

Wenn die Pumpe verkehrt herum gelaufen ist, das ist natürlich nicht optimal. Das sollte man aber prüfen können. Und da würde ich auch mal prüfen ob die Schläuche richtig rum dran sind, nicht das da jemand was ganz schlaues gepfuscht hat.
manuel
 
Beiträge: 291
Registriert: Fr 7. Feb 2014, 00:14

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon jodurino » Do 11. Jan 2018, 12:29

manuel hat geschrieben:Die gelben Strippen mit fertig gekrimmten Pins sind original VW Reparaturstrippen. Wenn man diese verbaut sollte man natürlich wissen was man tut. Die Reparaturstrippen zu kennzeichnen ist demjenigen der sie nutzt selber überlassen. Das die Strippen gelb sind, darüber sollte man sich nicht aufregen.

Wenn die Pumpe verkehrt herum gelaufen ist, das ist natürlich nicht optimal. Das sollte man aber prüfen können. Und da würde ich auch mal prüfen ob die Schläuche richtig rum dran sind, nicht das da jemand was ganz schlaues gepfuscht hat.


Also die Pumpe ist so verbaut das sie aus dem Motor ansaugt und in einen Formschlauch drückt der zur Kühleroberseite, zum Motor und in eine Art Wärmetauscher beim Ölfilter geht,
entspricht so dem T4 Wicki. Ausser das dort der Abzweig zum Ölfilter nicht dargestellt ist.
Ob die Pumpe defekt/oder falsch angeschlossen dazu beigetragen hat das damals der Turbolader verreckt ist kann ich nicht sagen, wenn ich sie jetzt mit eigener Stromversorgung laufen lasse ändert sich auf den ersten Blick auch nichts.

Wichtig ist das ich sie richtig anschließe und so wie ich es verstehe kommt blau/rot an Plus und grau an Minus der Pumpe.....?

cu
jodurino
jodurino
 
Beiträge: 354
Registriert: So 17. Nov 2013, 20:43

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon ferdimh » Do 11. Jan 2018, 12:43

Nach Schaltplan ist das so. Ich würde tendenziell durch eine Drahtbrücke im entsprechenden Schalter den Kühlwassernachlauf forcieren und dann ausmessen, wie rum es gepolt sein muss. Dann kann man auch gleich gucken, ob das Wasser richtig plätschert etc pp.
Benutzeravatar
ferdimh
 
Beiträge: 5531
Registriert: Fr 16. Aug 2013, 15:19

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon jodurino » Do 11. Jan 2018, 16:31

Hallo
Mit oder oder Pumpe
der Wagen steht jetzt vorne höher und ich habe versucht über die Entlüftungsschraube die Luft aus dem System zu bekommen,
Leerlauf, höhere Drehzahl alles Möglich was man im Stand so machen kann, der Heizungswärmetausche bekommt kein Wasser oder hat selbst zuviel Luft drinnen.

Dafür wird alle paar Minuten etwas Wasser aus dem Überlaufbehälter gedrückt, immer wenn das anfing habe ich die Entlüftungsschraube geöffnet und gewartet bis Wasser kommt
(gezählt 21 - 22 - 23 -.....26/27 da kam dann Wasser)
Gefühlte 20 Minuten das Spielchen so getrieben, immer das Gleiche und der Innenraum blieb kalt, dann Motor ausgemacht und siehe durch das Überkochen hier und da ist der Wasserstand jetzt unter dem Minimum
wenn ich jetzt die Entlüftungsschraube öffne kommt noch nicht mal Wasser.
Da komme ich nicht mehr mit da habe ich gerade einen Ausssetzer.

Wie äußert sich ein defekter Heizungswärmetauscher, da müsste man doch im Innenraum was mitbekommen?

cu
jodurino
jodurino
 
Beiträge: 354
Registriert: So 17. Nov 2013, 20:43

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon manuel » Do 11. Jan 2018, 16:46

Ich weiß jetzt leider nicht genau die Details vom Bus, aber alle 1.9TD/TDI die ich kenne haben einen dünnen Schlauch der oben an den Ausgleichsbehälter geht. Dort muss bei laufendem Motor Kühlwasser in den Ausgleichsbehälter laufen. Wenn nicht dann ist scheisse, weil dann ist der Schlauch verstopft wodurch entlüften so gut wie gar nicht klappt oder irgendwas anderes ist faul. Normalerweise geht das entlüften absolut unspektakulär: Auffüllen bis max, Motor laufen lassen bis das Thermostat öffnet, dann sackt das Kühlwasser ab weil der Kühler und großer Kühlwasserkreislauf sich füllt, dann füllt man nochmal nach und gut. Der Innenraumwärmetauscher hat die Anschlüsse ja oben, daher sollte der beim befüllen voll laufen. Vielleicht hat jemand es mit Kühlerdicht zu gut gemeint und etz ist alles dicht.
manuel
 
Beiträge: 291
Registriert: Fr 7. Feb 2014, 00:14

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon Sir_Death » Do 11. Jan 2018, 16:55

Bäh - lass mich mit dem Kühlerdicht in Ruhe (kotzender Smiley fehlt) - Ist genau so schlimm wie die Reifenreparaturmompe. Danach ist alles nur noch zum wegschmeißen weil vergubbelt
Sir_Death
 
Beiträge: 1277
Registriert: Mo 11. Mai 2015, 22:36
Wohnort: südlich von Wien

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon basti1 » Do 11. Jan 2018, 18:32

Kann auch sein das durch das vorne anheben, die Luft nicht entweichen kann. Der Abgang zum ausgleichgefäss sitzt dann nicht am kühler sondern direkt am flansch vorne am Motor.

Aus dem kleinen Schlauch muss Wasser kommen. Umso höher die Drehzahl umso mehr muss kommen.


MFG Sebastian
basti1
 
Beiträge: 165
Registriert: Do 16. Jun 2016, 11:56
Wohnort: Ahaus-Graes

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon jodurino » Do 11. Jan 2018, 18:50

manuel hat geschrieben:Ich weiß jetzt leider nicht genau die Details vom Bus, aber alle 1.9TD/TDI die ich kenne haben einen dünnen Schlauch der oben an den Ausgleichsbehälter geht. Dort muss bei laufendem Motor Kühlwasser in den Ausgleichsbehälter laufen. Wenn nicht dann ist scheisse, weil dann ist der Schlauch verstopft wodurch entlüften so gut wie gar nicht klappt oder irgendwas anderes ist faul. Normalerweise geht das entlüften absolut unspektakulär: Auffüllen bis max, Motor laufen lassen bis das Thermostat öffnet, dann sackt das Kühlwasser ab weil der Kühler und großer Kühlwasserkreislauf sich füllt, dann füllt man nochmal nach und gut. Der Innenraumwärmetauscher hat die Anschlüsse ja oben, daher sollte der beim befüllen voll laufen. Vielleicht hat jemand es mit Kühlerdicht zu gut gemeint und etz ist alles dicht.


Beim T4 ist es etwas unhandlicher gelöst, die Anschlüsse vom Wärmetauscher sitzen über der Entlüftungsschraube und somit kann sich im Wärmetauscher Luft sammeln.
Aber Dein Beitrag (und ich lese jeden Beitrag in diesem Thread durch und denke darüber nach) hat mich auf folgende Idee gebracht:

Bild

Und dann vorsichtig Wasser in den vorderen Schlauch und durchpusten, ging ohne Probleme durch den Wärmetauscher,
danach Wasser in den Vorderen Schlauch bis max Stand vom Überlaufbehälter erreicht ist, zischendurch immer mal die Entlüftungsschraube geöffnet.

Zuletzt ganz vorsichtig den einen Schlauch entfernt und den richtigen wieder an den Rücklauf angeklemmt.
Somit müsste ja für Kurze Zeit der Heizungskühler voll Wasser sein.

Motor gestartet und gewartet bis er auf Temperatur ist, keine Besserung im Innenraum es kommt immer noch kalte Luft und wenn ich fahre (von der Wiese in die Scheune ca. 100m)
blubbert er wieder Wasser raus, spätestens wenn ich meine Palettenrampe hoch fahre.

Die kleinen Schläuche sind alle frei, daß habe ich schon vor Wochen nachgesehen und immer mal wieder zwischendurch, das Kühlsystem ist mittlerweile ja auch gut durchspült da dürfte nichts mehr irgendwo sitzen.
Nur eine Vermutung, wir haben es hier mit einem alten System zu tun, was vorher zuviel Druck aufgebaut hat und jetzt durch die Luft im Heizungswärmetauscher vielleicht immer noch.
Jetzt hat das System eine neue Wasserpumpe und eine neue Zusatzpumpe bekommen, der neue Kühlmittelregler funktioniert und ist frei, aus meiner Sicht kann es möglich sein das der Wärmetauscher doch jetzt einen an der Murmel hat und Luft zieht.

cu
jodurino
jodurino
 
Beiträge: 354
Registriert: So 17. Nov 2013, 20:43

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon jodurino » Do 11. Jan 2018, 18:55

basti1 hat geschrieben:Kann auch sein das durch das vorne anheben, die Luft nicht entweichen kann. Der Abgang zum ausgleichgefäss sitzt dann nicht am kühler sondern direkt am flansch vorne am Motor.

Aus dem kleinen Schlauch muss Wasser kommen. Umso höher die Drehzahl umso mehr muss kommen.


MFG Sebastian


Hallo

bei diesem T4 ist es so
ein Schlauch kommt vom Kühler und geht mittig in ein T-Stück
vom Motor kommt ein weiterer kleiner Schlauch und geht unten in das T-Stück
oben geht es vom T-Stück im 90° Winkel in den Überlaufbehälter

und es kommt Wasser aus dem 90° Bogen in den Überlaufbehälter, von welchen der beiden Schläuche jetzt mehr kommt kann ich nicht sagen.

cu
jodurino
jodurino
 
Beiträge: 354
Registriert: So 17. Nov 2013, 20:43

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon basti1 » Do 11. Jan 2018, 19:23

Wenn du eine Entlüftung Schraube hast losdrehen. Und gas geben, bis keine Luft mehr kommt. Kann zwischendurch auch Wasser kommen.


MFG Sebastian
basti1
 
Beiträge: 165
Registriert: Do 16. Jun 2016, 11:56
Wohnort: Ahaus-Graes

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon ferdimh » Do 11. Jan 2018, 20:54

Dass ein Wärmetauscher Luft zieht halte ich für unwahrscheinlich. Dass Kram raussifft ist eher realistisch, aber das würdest du merken.
Ich habe die Erfahrung gemacht, dass "Bergauf parken" das Entlüftungsproblem massiv vereinfacht. Du schriebst, dass dein Bus auf einer Schräge bergab steht (ich hab das zumindest so in Erinnerung). Das einfache motorunterstützte Umdrehen der Kiste könnte hier schon helfen.
Auf dieser Einfahrt entlüften sich Kühlsysteme von selbst.
Benutzeravatar
ferdimh
 
Beiträge: 5531
Registriert: Fr 16. Aug 2013, 15:19

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon jodurino » Do 11. Jan 2018, 23:23

ferdimh hat geschrieben:Dass ein Wärmetauscher Luft zieht halte ich für unwahrscheinlich. Dass Kram raussifft ist eher realistisch, aber das würdest du merken.
Ich habe die Erfahrung gemacht, dass "Bergauf parken" das Entlüftungsproblem massiv vereinfacht. Du schriebst, dass dein Bus auf einer Schräge bergab steht (ich hab das zumindest so in Erinnerung)..


oh dann habe ich mich falsch ausgedrückt, er steht natürlich bergauf, die genaue Steigung habe ich jetzt nicht im Kopf aber deutlich steiler als auf dem Foto, ich kann die Steigung morgen nachmessen.
Bergab würde ja gar kein Sinn machen.
Zum Schrauben steht er vorne mit je einem Rad auf einer Einwegpalette, also ca. 15cm höher, wenn ich die Einfahrt auf dem Foto so richtig sehe kommt das hin.
jodurino
 
Beiträge: 354
Registriert: So 17. Nov 2013, 20:43

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon jodurino » Fr 12. Jan 2018, 19:20

So meine guten jetzt mal folgendes Experiment:
Bild

Den hinteren Wärmetauscher braucht eh kein Aal, also fix (gefühlte 2 Stunden) rausdremeln, letzteres wörtlich weil alle Schrauben unten nur noch zerbröselt sind.
Mit Wasser füllen und vorsichtig anschließen, daß wenig Wasser beim Anschluss wieder herausdröppelt.
Fichtenlättchen drunter damit die Entlüftungsschraube wirklich höher ist als der Kühler.
Und später werde ich ihn dann mal so starten.

Also ich stelle mal fest das ich nicht mehr so beweglich bin wie 1990 beim letzten Mal Autoschrauben, es dauert alles länger wenn man unter dem Karren rumkrabbeln muss.
Dann stelle ich fest das ich die VW Ingeneure nicht verstehe, sie machen extra eine Kühlwasserablaufschraube aber ein Drittel vom alten Kühlwasser kann da nicht abfließen, irgendwo sprudelt beim Zerlegen immer noch was raus.

Mein Gartenweg wo ich Vorgesten versucht habe den Bulli zu entlüften hat eine Steigung von ca. 28-30cm auf 3m und das gute 25m lang also sollte es eigentlich reichen.
Wenn ich es jetzt nicht entlüftet bekomme, weiß ich aber auch nicht weiter.
jodurino
 
Beiträge: 354
Registriert: So 17. Nov 2013, 20:43

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon Toddybaer » Fr 12. Jan 2018, 19:29

Vielleicht zieht der Heizungsschieber luft?
Also das Ventil das der Ehizungsregler bedient?

Vielleicht auch mal Die Heizungen komplett abklemmen /brücken und dann mal schauen ob er immernoch Wasser raus drückt
Benutzeravatar
Toddybaer
 
Beiträge: 1325
Registriert: Sa 11. Jun 2016, 13:48
Wohnort: Hemmoor

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon basti1 » Fr 12. Jan 2018, 20:09

Den Heizung Schieber gab es zu letzt im t3 und im Golf 1. danach wird mittels Klappe die Luft über den Wärmetauscher geschoben oder auch nicht.

Den Wärmetauscher hinten vermisst man nicht, wenn dort keiner sitzt. Ansonsten wirst du den hinten woll vermissen.

Sind die Wärmetauscher in Reihe geschaltet?? Oder wie bekommt der hintere seine Wärme?? Nicht das dort was im argen ist.

MFG Sebastian
basti1
 
Beiträge: 165
Registriert: Do 16. Jun 2016, 11:56
Wohnort: Ahaus-Graes

Re: Die Dauerbaustelle VW T4 1,9 TD

Beitragvon Toddybaer » Fr 12. Jan 2018, 20:22

also MEIN T4 hatte noch einen Heizungsschieber....
Zumindest hatte ich an dem Ding die Schläuche abgezogen um die Wärmetauscher spülen zu können
Benutzeravatar
Toddybaer
 
Beiträge: 1325
Registriert: Sa 11. Jun 2016, 13:48
Wohnort: Hemmoor

VorherigeNächste

Zurück zu Allgemeine Diskussion

Wer ist online?

Mitglieder in diesem Forum: astrohardy, elmo, Herrmann, RobbyJump, Treckergott, Wurstblinker und 21 Gäste

span