Seite 1 von 1

Bilderserver ist nicht i.O.

BeitragVerfasst: Mo 23. Okt 2017, 10:49
von Hightech
Wie hier zu sehen
http://www.fingers-welt.de/phpBB/viewtopic.php?f=17&t=9931&p=205292#p205292
gibt es wohl Probleme mit dem Forum Bilderserver.
Mit dem Ablader geht es immer, auf der Web-Seite klappt es nicht mit dem hochladen.

Re: Bilderserver ist nicht i.O.

BeitragVerfasst: Mo 23. Okt 2017, 10:55
von Finger
Hightech hat geschrieben:Wie hier zu sehen
http://www.fingers-welt.de/phpBB/viewtopic.php?f=17&t=9931&p=205292#p205292
gibt es wohl Probleme mit dem Forum Bilderserver.
Mit dem Ablader geht es immer, auf der Web-Seite klappt es nicht mit dem hochladen.


Da gibt es ein klitzekleines Problem... ich hab keine Ahnung von dem Kram...

Re: Bilderserver ist nicht i.O.

BeitragVerfasst: Mo 23. Okt 2017, 14:05
von Hightech
Na,denn muss der Hausmeister da ran.

Re: Bilderserver ist nicht i.O.

BeitragVerfasst: Mo 23. Okt 2017, 15:55
von Finger
Hast du einen für mich? Gute Leute muss man haben....

Re: Bilderserver ist nicht i.O.

BeitragVerfasst: Mo 23. Okt 2017, 23:44
von Hightech
Was ist denn mit dem Erbauer der Seite ?

Re: Bilderserver ist nicht i.O.

BeitragVerfasst: Di 24. Okt 2017, 08:48
von Finger
Ist untergetaucht... Ich erriche ihn nicht mehr.

Re: Bilderserver ist nicht i.O.

BeitragVerfasst: Di 24. Okt 2017, 11:09
von Hightech
Vielleicht kann Zabex helfen, der hatte sich im Zuge der Ablader Erfindung mit der Seite rumschlagen müssen.

Re: Bilderserver ist nicht i.O.

BeitragVerfasst: Di 24. Okt 2017, 11:17
von Hightech
Bastelbruder hat den Fehler gefunden !
Die Bilder sind einfach zu groß, der Bilderdienst müsste nur die jpg >2Mb verweigern !
Und eine große Überschrift KEINE BILDER >2Mb hochladen.
Am besten blinkend !

Re: Bilderserver ist nicht i.O.

BeitragVerfasst: Di 24. Okt 2017, 11:27
von ESDKittel
Auf der Bilderdienstseite heißt es direkt neben dem [Durchsuchen]-Knopf: "(Maximale Größe 5 MiB)" und "Maximale Auflösung: 1600 x 1200"