Miele Novo Eco W806 blinkt wieder

Der chaotische Hauptfaden

Moderatoren: Sven, Heaterman, TDI, Finger

Miele Novo Eco W806 blinkt wieder

Beitragvon Name vergessen » Sa 4. Nov 2017, 05:07

Im alten Forum hatte ich ja für diese Maschine tolle Hilfe erhalten, vielleicht klappt das ja jetzt auch wieder? :) Die Maschine ist eine "W 806 Novo Eco". (echts daneben steht noch eine Nummer: 00/33067506, ist vielleicht die Seriennummer o.Ä.)
Beim Waschprogramm "Kochwäsche/Buntwäsche" blinkt ganz hektisch "Hauptwäsche", während "Spülen/Spülstopp" und "Endschleudern" dran sind. Nachdem das Programm dann durchgelaufen ist, hört die Blinkerei aber komplett auf! Hätte ich nicht zufällig beim Waschgang mal reingeschaut, hätte mir das also niemals auffallen können, ich habe also auch keine Ahnung, seit wann das so ist (immer war es aber nicht, denn damals hatte ich natürlich dauernd geschaut und da blinkte nichts).

Aufgefallen ist mir beim weiteren Beobachten, daß anscheinend die Stoßdämpfer nicht mehr toll sind, die Trommel hat beim Spülgang bei niedriger Drehzahl 1-2 mal irgendwo aufgesetzt. :shock: Beim Schleudern war sie aber ruhig und sie hängt auch nicht ungewöhnlich, weder beladen noch unbeladen, und scheint normal zu federn. Man kann aber beim Be- und entladen manchmal einen Anschlag hören, das war glaube ich früher nicht so. :?

Kann es sein, daß die Maschine da irgend etwas (Unwucht?) erkennt, den Fehler aber im Gegensatz zum Heizfehler nicht wichtig findet und nach Programmende daher nicht weiterblinkt, sondern ganz normal auf "Ende" steht?

Leider war ich zu spät dran, um die Temperatur zu fühlen (war schon beim Spülen, also kalt), muß ich noch nachholen.

Danke schonmal!
Benutzeravatar
Name vergessen
 
Beiträge: 1964
Registriert: Mo 12. Aug 2013, 19:47

Re: Miele Novo Eco W806 blinkt wieder

Beitragvon sysconsol » Sa 4. Nov 2017, 09:30

Ich nehme an, dass du bereits nach Fehlercodes recherchiert hast.

Wenn die Vermutung auf den Stoßdämpfern liegt: Mal leer oder mit wenig Beladung waschen lassen.
Löst da die Unwuchtkontrolle aus?
Wird da fälschlicherweise Schaum erkannt?
(dann müssten aber weitere Reaktionen folgen)
sysconsol
 
Beiträge: 820
Registriert: Fr 8. Jul 2016, 17:22

Re: Miele Novo Eco W806 blinkt wieder

Beitragvon elkogrenadier » Sa 4. Nov 2017, 14:27

Hauptwäsche blinkt bedeutet bei Miele: "Der NTC-Temperaturfühler ist außerhalb der erlaubten Werte oder die Temperatur wird nicht erreicht."

Das kann am NTC selbst, der Heizung oder dem Heizrelais liegen. Heizung mal kohmisch durchmessen, kontrollieren ob Spannung anliegt. Wenn Heizung und Spannung ok sind ist der NTC fällig.
elkogrenadier
 
Beiträge: 23
Registriert: So 26. Okt 2014, 09:43

Re: Miele Novo Eco W806 blinkt wieder

Beitragvon Name vergessen » So 5. Nov 2017, 03:13

So, ich habe die geöffnet und es sieht alles gut aus. Die Heizung hat 25 Ohm, was ziemlich gut zu den 2KW paßt. Das Heizschütz funktioniert, Spannung liegt an und warm wird's auch (Testwäsche ohne Ladung läuft gerade, Kochwäsche 70°, allerdings ohne "Wasser Plus" und ohne Vorwäsche). Noch blinkt nichts. Der Temperaturfühler müßte doch eigentlich denselben Effekt erzeugen, wenn er defekt wäre, wie eine nicht heizende Heizung? In dem Fall blieb das Blinken nach Ende des Waschprogramms erhalten, was es in diesem Fall aber nicht tut. Update: das Heizschütz hat gerade abgeschaltet, also hat das Wasser anscheinend die Solltemperatur erreicht und die Maschine hat es korrekt gemessen. Somit sollten Heizung und Temperaturfühler OK sein. /Update

Ich habe gelesen, daß Miele irgendwann angefangen hat, die Nummern wiederzuverwenden, diese W806 ist von 199x, evtl. ist das wichtig.

Dabei ist mir aufgefallen, daß die Trommel bei etwas größerer Geschwindigkeit herumschaukelt. Ich würde das eigentlich normal finden, weil die drei Barrieren da drin ja einen ordentlichen Wasserwiderstand haben und das klatscht ganz gut dagegen. Bei geringerer Drehzahl läuft die Trommel ganz ruhig. Ich habe davon ein Vieh-Deo gemacht, allerdings kann ich es hier nicht hochladen (12MB). Gibt es sowas wie abload für Filme (also ohne Anmeldung usw.)? Evtl. kann ich das sonst kürzen, daß es unter die 2MB kommt...
Edit: Mit LIVES war es schnell zurechtgescnippelt, das Finden eines tatsächlich funktionierenden Encoders in der Exporter->Auswahl dauerte sehr viel länger:
Bitte in .mpg umbenennen
/Edit

Bei geöffneter Front habe ich die Trommelaufhängung gesehen, das sind 4 Federn, die sind augenscheinlich OK. Sind da noch irgendwelche Federn o.Ä. drin, die man nicht so einfach sieht, oder hängt das ganze wirklich nur an den 4 Federn?

Ich habe auch gelesen, daß ggfs. die Motorkohlen abgenutzt sein könnten, wäre das evtl. eine Erklärung? Mal abwarten, ob das Blinken wiederkommt, evtl. war die Maschine einfach nur etwas zu voll oder tatsächlich zu unwuchtig (der Aufsetzer hat mich schon erschreckt, evtl. auch die Steuerung?).

Edit2: die Leerwäsche ist soeben fertig geworden, zu keiner Zeit hat es geblinkt oder sich komisch verhalten. Es wird also wirklich nur eine Unwucht gewesen sein. :) Schade, daß die Bedienungsanleitung das nicht beschreibt. Naja, jetzt steht dazu immerhin was im Netz. :)

Danke fürs Mitdenken!
Benutzeravatar
Name vergessen
 
Beiträge: 1964
Registriert: Mo 12. Aug 2013, 19:47


Zurück zu Allgemeine Diskussion

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Bzzz, Chemnitzsurfer, Fischjoghurt, Google [Bot], Günne, nonever, rene_s39, Weisskeinen und 22 Gäste

span