Starthilfe Lipo

Der chaotische Hauptfaden

Moderatoren: Sven, TDI, Heaterman, Finger, duese

Benutzeravatar
ferdimh
Beiträge: 7017
Registriert: Fr 16. Aug 2013, 15:19

Re: Starthilfe Lipo

Beitrag von ferdimh » Mo 6. Jan 2020, 23:20

Natürlich ist die hohe Energiedichte Li-basierter Akkus nicht von den anderen weit verbreiteten Systemen zu überbieten, aber die Alterung, auch ohne elektrische Belastung und die bis heute andauernden Diskussionen, welcher Ladezustand der optimale für die Lagerung ohne Benutzung ist, scheinen auch hier nicht die optimale Lösung für alle Probleme zu bieten.
Ich bin gespannt, was hier die Praxis zeigt. Wir haben im Einsatzdienst seit einigen Jahren etwa 1:1 Li-Ion:Blei (Kein NiCd/NiMH mehr) und von den LiIons ist mir noch kein Ausfall bekannt. Die vor~ 8 Jahren eingelagerten Restzellen aus defekten Notebookakkupacks sind im Übrigen teilweise noch funktionsfähig. Datecodes teilweise von 2001.
Man kann im Übrigen auch über Dinge diskutieren, die quasi keine Praxisrelevanz besitzen. Niemand hindert einen daran. Dass über lebensdauerverlängernde Maßnahmen von Li-Zellen diskutiert wird, ist daher eher eine Aussage über ihren (hohen) Preis, als über ihre Haltbarkeit.

Robby_DG0ROB
Beiträge: 2383
Registriert: Do 19. Mai 2016, 21:13
Wohnort: Regensburg

Re: Starthilfe Lipo

Beitrag von Robby_DG0ROB » Mo 6. Jan 2020, 23:46

Über die vielen Jahre wurden die Zellen durch Optimierungen in der Herstellung auch immer preiswerter, aber bekanntermaßen nur so gut und haltbar wie nötig und nicht so, wie es technisch heute möglich wäre.

In den 80er Jahren besaßen Li-Primärzellen noch Sinterglasdurchführungen, um sie hermetisch dicht gegenüber Luftfeuchtigkeit zu machen - heute macht das keiner mehr. Es ist keine Seltenheit, dass sie auch Jahrzehnte(!) später noch spielen. Vor etwa 3.5 Jahren hat jemand diese Zelle auf dem Bild aus dem Jahr 1981 vorgefunden. Heute sind die nach knapp 10 Jahren tot. Aber nicht wegen Selbstentladung, sondern weil sie in der Zeit Wasser gezogen haben und damit unbrauchbar wurden.


img_29-05___16.26_109_1_v1.jpg

Man darf natürlich die diversen Li-basierten Systeme der Primärzellen und Akkus nicht über einen Kamm scheren, nur weil irgendwo "Li" drauf steht - das ist mir völlig klar.

Benutzeravatar
Julez
Beiträge: 1224
Registriert: Di 5. Apr 2016, 15:38
Wohnort: Münster

Re: Starthilfe Lipo

Beitrag von Julez » Di 7. Jan 2020, 09:52

MatthiasK hat geschrieben:
Mo 6. Jan 2020, 00:29
LiPo ist dafür nicht so optimal, weil die Spannung nicht so gut zu Pb passt. Besser ist 4s LiFePO4, die kann man auch dauerhaft parallel lassen.

Ich würde da auf einen ca. 5Ah 30C Pack setzen, z.B. 4s2p 26650er mit 2,3Ah (Graupner hatte sowas von A123). Solche Packs dienten auch meinem großen Quadrocopter mit 110A Dauerstriom als Flugakku und sie wurden leer. Kurzfristig geht da noch deutlich mehr.
Genau das! A123 Zellen sind die AK47 der elektrochemischen Speicher, sehr widerstandsfähig und immer zu allen Schandtaten bereit. Hier lasse ich mein Auto mit welchen an (4s2p), mit abgeklemmten Aquarium und über 2,5mm" Strippe, wohlgemerkt. Baujahr der Zellen: 2006/2007, meistens voll gelagert und oft ganz leergefahren im Modellbaubereich.
https://www.youtube.com/watch?v=UYouTFdGpXA

Auch LiPos und deren Lagerung sind an sich keine Probleme. Über die optimale Lagerspannung gibt es auch keine Diskussion, sie liegt bei genau 3,85V/Zelle für geringste Schädigung duch kalendarische Alterung. Weil für einen KFZ-Start nur sehr wenig Kapazität gebraucht wird, braucht man einen LiPo Starterakku auch nicht voll rumliegen lassen, halb voll bei 3,85V/Zelle reicht absolut aus.
Viel wichtiger ist es, den Akku vor dem Startvorgang auf idealerweise 40°C vorzuwärmen, mindestens aber einige Zeit auf die warme Heizung zu legen, wenn der Startvorgang denn nicht dringend ist.
Dann hat der Akku nochmal drastisch verringerten Innenwiderstand und steckt Höchstleistungen wesentlich klagloser weg.
Ihn direkt aus dem durchgefrorenen KFZ heraus einzusetzen ist dagegen gar nicht gut.

Benutzeravatar
Harry02
Beiträge: 975
Registriert: So 11. Aug 2013, 17:13
Wohnort: RLP

Re: Starthilfe Lipo

Beitrag von Harry02 » Di 7. Jan 2020, 10:33

Robby_DG0ROB hat geschrieben:
Mo 6. Jan 2020, 16:25
, aber die Alterung, auch ohne elektrische Belastung und die bis heute andauernden Diskussionen, welcher Ladezustand der optimale für die Lagerung ohne Benutzung ist, scheinen auch hier nicht die optimale Lösung für alle Probleme zu bieten.
Bei normalen LiPo etc. hast du recht (mit der von Julez erwähnten Einschränkung). Die nutze ich deshalb auch nicht, außer in Consumerelektronik natürlich.

Julez hat ja eben schon was zu den LiFePos geschrieben. Ergänzend dazu:
Schau mal in folgendem pdf auf S.11 und 12:
https://www.nasa.gov/sites/default/file ... carmen.pdf

Dort ist die Kapazitätsabnahme bei verschiedenen Temperaturen und 100% Ladezustand gemessen worden (Zugegebenermaßen wurde nur bis 1Jahr gemessen und dann interpoliert.)
Es zeigt sich kein wirklich gravierender Unterschied zur Lagerung bei 50% Ladezustand. Die Dinger kann man voll hinlegen und vergessen. Alle 1-2 Jahre mal nachladen natürlich, denn das Diagramm zeigt ja die Kapazitätsabnahme und nicht die Selbstentladung, so wie ich es verstehe. Zur letzteren habe ich keine Diagramme gefunden, nur vage Angaben, die auch nur "am Anfang" gelten, wenn man den Akku gerade voll hingelegt hat. Höher als bei Blei oder normalen Li ist die sicherlich nicht.
Potente LiPo sind auch hinsichtlich möglicher Entzündungen nicht ganz ohne und daher möchte ich sowas ungern im Haus bzw. in der Nachbarschaft haben. Selbst kleine Bauformen reichen im Brandfall als Zündquelle für den Vollbrand eines Hauses mehr als aus.
Auch das ist ein Grund, warum ich normale Li-Akkus meide. Aber die LiFe brennen nicht. Siehe u.A. auf Seite 8 ("rifle abuse test"): Die haben mit einem Maschinengewehr 47 Schuss auf ein vollgeladenes Pack abgefeuert und es ist nichts passiert.

Ein offenes NiCd Pack dauerhaft an Floatspannung zu halten oder mal schnell einen Bleiakku befüllen und ne Stunde warten wäre jetzt nicht so meine präferierte Starthilfelösung. Bei anderen Dingen mag das wiederum vorteilhaft sein, also überall, wo normales Li zu sch... und LiFe zu teuer ist. Notbeleuchtungen z.B., hast du ja schon erwähnt.
Zuletzt geändert von Harry02 am Di 7. Jan 2020, 10:51, insgesamt 3-mal geändert.

duese
Beiträge: 3933
Registriert: So 11. Aug 2013, 17:56

Re: Starthilfe Lipo

Beitrag von duese » Di 7. Jan 2020, 10:44

Man braucht gar nicht so viel Strom, wenn man ein bisschen Zeit hat. Nach der Kaltverformung des Puntos meiner Frau war die eh schon stark kapazitätsgeschwächte Batterie durch Warnblinker und Licht so leer, dass beim Drehen des Schlüssels alles aus ging und der Anlasser keinen Mucks machte. Um die Karre von der Werkstatt wo sie der Abschlepper hingestellt hatte wieder weg zu holen hab ich einen Heli-Akkus genommen und mit Stepdown den Strom auf ca. 2-3 Ampere begrenzt. Ein paar Minuten warten und die Kiste sprang sowas von problemlos an...

Wenn übrigens ein tiefentladener Bleiklotz Anfangs keinen Strom aufnimmt, ist das ganz normal. Da brauchts auch nicht unbedingt Pulse, sondern einfach ein bisschen Zeit. Obige Batterie ist durch Innenbeleuchtung zweimal ratzkahl leer gezogen worden. nachladen dann mit Labornetzteil bei 14,8V. Am Anfang flossen weniger als 100mA. Das wird dann mit der Zeit mehr bis irgendwann die 2A vom Netzteil erreicht waren. Dann ging entsprechend die Spannung runter um dann mit steigendem Ladezustand wieder langsam auf die Ladeschlussspannung zu steigen.

Benutzeravatar
Desinfector
Beiträge: 5628
Registriert: Mo 12. Aug 2013, 07:50
Wohnort: immer zu weit weg, um's abzuholen

Re: Starthilfe Lipo

Beitrag von Desinfector » Di 7. Jan 2020, 12:18

was sagen diese Lipos eigentlich zu tieferen Temperaturen?
also sagen wir mal im Auto vergessen, nachts minus 10 Grad.

duese
Beiträge: 3933
Registriert: So 11. Aug 2013, 17:56

Re: Starthilfe Lipo

Beitrag von duese » Di 7. Jan 2020, 12:36

Ist Li Akkus erstmal egal, will aber kalt nicht stark belastet werden. Wobei die bei Belastung auch warm werden.

Benutzeravatar
Julez
Beiträge: 1224
Registriert: Di 5. Apr 2016, 15:38
Wohnort: Münster

Re: Starthilfe Lipo

Beitrag von Julez » Di 7. Jan 2020, 13:00

Desinfector hat geschrieben:
Di 7. Jan 2020, 12:18
was sagen diese Lipos eigentlich zu tieferen Temperaturen?
also sagen wir mal im Auto vergessen, nachts minus 10 Grad.
Solange kein Strom fließt, erstmal nichts. Fließt Strom, kann sich metallisches Lithium abscheiden, und das ist gar nicht gut.
Generell steigt der Innenwiderstand, oder, wie der RC-Enthusiast sagt, die C-Rate sinkt.
Ein 30C Lipo kann dann z.B. nur noch 5C haben. Belastet man ihn wie üblich mit z.B. 20C, ist dies 4x zuviel. Das führt zu verminderter Performance in Form von Spannungseinbruch, was viele zu dem Fehlschluss verleitet, die Kapazität hätte abgenommen. Zusätzlich führt die zu hohe Belastung zur Schädigung und zum Aufblähen, also zu den gleichen Symptomen, die auch zu hohe Belastung bei Normaltemperatur verursacht.

Robby_DG0ROB
Beiträge: 2383
Registriert: Do 19. Mai 2016, 21:13
Wohnort: Regensburg

Re: Starthilfe Lipo

Beitrag von Robby_DG0ROB » Di 7. Jan 2020, 15:54

LiFePO4 (Lithium-Eisenphosphat) dürfte bei den meisten bislang noch keine Rolle spielen, da die Verbreitung noch sehr gering ist. Auch wenn sie als sehr langlebig, robust, zyklenfest (…) und v.a. betriebssicher gelten, der hohe Anschaffungspreis will dennoch erst mal bezahlt sein. Ich habe lediglich eine Handlampe, wo 3 Zellen der Bauform 32700 mit 5 Ah verbaut sind.

Benutzeravatar
uxlaxel
Beiträge: 10129
Registriert: So 11. Aug 2013, 22:05
Wohnort: Jena (Thüringen)
Kontaktdaten:

Re: Starthilfe Lipo

Beitrag von uxlaxel » Di 7. Jan 2020, 22:57

Gary hat geschrieben:
Mo 6. Jan 2020, 17:35
Mal eine nicht technische Frage

Fühlt ihr euch nicht verarscht wenn ihr dauernd immer wen Starthilfe geben müsst ?

Schaut ihr nicht mit einem Multimeter ob die Lichtmaschine lädt ?

Ich würde die Leute direkt zum Batteriekäufen schicken, ohne Umweg.
Da man meistens nicht mal einen feuchten Händedruck als Dankeschön bekommt, finde ich eigenartigerweise meine Starthilfe-Strippen regelmäßig nicht mehr. Müssen sich wohl gezielt verstecken. Bei Familie, guten Freunden und Nachbarn sind sie auffindbar. Eigenartig. :-D

Wie löst ihr solche Herausforderungen?

Es scheint auch ein Naturgesetz zu sein, dass Fahrzeugführer mit defekter Batterie niemals Starthilfekabel besitzen und sich weigern, sich welche zu leisten, obwohl sie bereits im Herbst merken, dass ihre Batterie schwächelt.

Benutzeravatar
MatthiasK
Beiträge: 985
Registriert: Mo 19. Aug 2013, 22:12

Re: Starthilfe Lipo

Beitrag von MatthiasK » Mi 8. Jan 2020, 00:35

Ein A123 4s1p-Akku mit -30°C hat meinen 1l-Benziner (1-KR) mit -20°C nicht gestartet bekommen. Das Starter-Relais hat nur einen auf Wagnerschen Hammer gemacht. Damals hatte ich nur den einen LiFePO4-Pack, sonst hätte ich das mit 2p probiert.

Benutzeravatar
Desinfector
Beiträge: 5628
Registriert: Mo 12. Aug 2013, 07:50
Wohnort: immer zu weit weg, um's abzuholen

Re: Starthilfe Lipo

Beitrag von Desinfector » Mi 8. Jan 2020, 08:05

zur Litiumzelle Anno '81

Da könnte man jetzt postulieren:

Wenn ich moderne Zellen also einsiliconiere oder sonstwie abdichte,
halten sie wesentlich länger...

Robby_DG0ROB
Beiträge: 2383
Registriert: Do 19. Mai 2016, 21:13
Wohnort: Regensburg

Re: Starthilfe Lipo

Beitrag von Robby_DG0ROB » Mi 8. Jan 2020, 12:53

Ich glaube nicht, dass mit üblichen Vergüssen das in der Güte wie mit den Sintergläsern erreicht werden kann, da immer noch gebundene Restfeuchte enthalten ist. Eventuell bewirkt es sogar das Gegenteil, weil man Feuchtigkeit einschließt, sog. "Mikroklima".

Benutzeravatar
Desinfector
Beiträge: 5628
Registriert: Mo 12. Aug 2013, 07:50
Wohnort: immer zu weit weg, um's abzuholen

Re: Starthilfe Lipo

Beitrag von Desinfector » Mi 8. Jan 2020, 14:22

vorher 'ne Stunde lang auf 40°C erwärmen?

Benutzeravatar
Botanicman2000
Beiträge: 1944
Registriert: Di 9. Jul 2013, 09:34
Wohnort: Oldenburg
Kontaktdaten:

Re: Starthilfe Lipo

Beitrag von Botanicman2000 » Mi 8. Jan 2020, 17:18

Hallo

aktuell zum Thema hatte ich das Problem heute morgen.
Anlasser klackt nur noch weil ich das Licht vergessen habe.

Also 3s Lipo geholt an die Kontakte gehalten und meine Holde hat gestartet. Zack Karre löppt.
Kabel vom Lipo leicht warm aber OK


Gruß Uwe

Robby_DG0ROB
Beiträge: 2383
Registriert: Do 19. Mai 2016, 21:13
Wohnort: Regensburg

Re: Starthilfe Lipo

Beitrag von Robby_DG0ROB » Mi 8. Jan 2020, 21:39

Wahrscheinlich ist es jedem in dem Moment wichtiger, dass der PKW in Gang kommt, egal mit welcher Spannungsquelle und nicht welcher Akku dabei am geringsten beansprucht wird.

Benutzeravatar
Harry02
Beiträge: 975
Registriert: So 11. Aug 2013, 17:13
Wohnort: RLP

Re: Starthilfe Lipo

Beitrag von Harry02 » Do 9. Jan 2020, 01:22

Nochwas zum Ursprungspost: Wenn du keine LiFePo benutzen willst (ich habe gebrauchte, vermessene, Zellen vom Polen auf ebay genommen für damals glaube 5, aktuell 4€/St), sondern die Frage 3s oder 4s bleibt: Im schlimmsten Fall ist der Bleiklotz hochohmig und die (bei 4s LiPo) geben 16,8V ins Bordnetz. Das würde ich nicht unbedingt probieren wollen. Der andere worst-case ist, dass der Bleiklotz ordentlich niederohmig ist und Strom will, vielleicht ist auch noch eine Zelle niederohmig kurzgeschlossen. Dann bratzt/funkt es ordentlich beim Anklemmen und die Kabel begrenzen den Strom.

Den ersten worst-case kann man mit zwei, drei 100...x00A Dioden in Reihe abdecken (zum Laden umgehen oder entspr. kleinere antiparallel schalten) plus Kabel, die so lang/dünn sind, dass die benutzte Sicherung nicht im Normalfall schon fliegt. Wenn man nur bis 4V/Zelle läd, wird das auch nochmal entspannter (der Wortwitz war nicht geplant).

Den zweiten worst-case mit entspr. Anzahl paralleler KFZ-Sicherungen oder einer dicken "car Hifi" Sicherung.

3s umgeht die obigen Probleme, aber muss immer den vollen Startstrom liefern. Bei 4s LiPo (+ Dioden in Reihe) wird eine nur tiefentladene, aber nicht völlig tote Batterie wieder aufgeladen und kann dann einen teilstrom geben/alleine starten.


@Matthias_K:

Das Experiment, ob ein auf -30°C gefrorenes 4s1p A123 LiFe-Pack es schafft, einen -20°C kalten Motor anzuwerfen, hat mich tatsächlich interessiert, danke für die Mitteilung des Ergebnisses. Aber ich hätte nicht darauf gewettet, dass das klappt. Im Datenblatt ist aus einer Kurve folgendes ablesbar: Bei nur -15°C und einer Entladerate von 2,5C also lediglich 6,25A(!) bricht die Spannung sofort auf knapp unter 2,6V/Zelle also ca. 10,4V ein.
https://www.batteryspace.com/prod-specs/6610.pdf
Ja, weiter oben steht "Operating temperature -30 to 55°C (storage -40 to 60°C)", aber dass sie die Kurve für -30°C weg gelassen haben, sagt eigentlich alles.

Das ist leider ein Schwachpunkt sehr vieler Batterietechnologien... Nicht umsonst haben E-Fahrzeuge eine Batterieheizung.
Weil mir grade langweilig war: Sanyo 5Ah NiCds sind mit -20 to 60°C dischacrge und -30 to 50°C storage angegeben. http://www.farnell.com/datasheets/922965.pdf Mal angenommen, die waren bei der Angabe etwas konservativer*, hat man im Sommer das Problem, die 50°C storage temp zu überschreiten.
*Die Temperaturkurve gibt nur her, dass man bei 1A Entladung und -20°C noch 70% Kapazität hat.
Der LiFePo hat btw. bei -15°C und 6,25A noch 90% Kapazität.

Dazu muss ich aber auch sagen, dass es solche Temperaturen hier, wo ich wohne, schon ziemlich lange nicht mehr gab. In Russland muss man sich zur Not ein paar Minuten auf das Notstartpack draufsetzen. Oder es kurz über das Feuer halten, mit dem man gerade die Windschutzscheibe auftaut.

duese
Beiträge: 3933
Registriert: So 11. Aug 2013, 17:56

Re: Starthilfe Lipo

Beitrag von duese » Do 9. Jan 2020, 08:00

Bei tiefen Temperaturen gelingt spätestens der zweite oder dritte Startversuch mit LiFePo, weil die ersten Versuche den Akku entsprechend aufgewärmt haben.

plottermeier
Beiträge: 1110
Registriert: Fr 16. Aug 2013, 14:32

Re: Starthilfe Lipo

Beitrag von plottermeier » Do 9. Jan 2020, 11:31

Hallo,

für eine gute Powerbank, die genug Strom für Starthilfe kann, war ich bisher zu geizig.
Hab jetzt einen eh noch vorhandenen halbvollen 4S Lipo 4 Ah mit Resten eines defekten Starthilfekabels versehen.
Das Gespann hatte gestern seinen ersten erfolgreichen Einsatz.
In erster Linie tauchen hier so viele Leute auf, weil sich rumgesprochen hat, dass man hier schnell Hilfe bekommt.
Die Gründe für die leeren Batterien sind unterschiedlich. Sind viele ältere Leutchen, die mit dem Auto so alle
zwei Wochen zum Einkaufen fahren. Dann entläd sich die Batterie halt auf Dauer.
Denen versuche ich dann immer eine Solarzelle zum Laden per Zigarettenanzünder zu vermitteln.
Oft wird natürlich auch Licht oder Radio vergessen, gestern war es eine abgesoffene Steuerelektronik, die die Batterie entladen hatte.
Teilweise sind die Batterien auch tatsächlich defekt. Besonders wenn sie schon ein paar mal tiefentladen waren. Klar, dann müssen die neu...
Ich nehme immer mein Zangenampere/Voltmeter zur Kontrolle mit. Damit bekommt man das schnell raus.
Hier in der Straße hilft jeder jedem. Und wir sind hier gut sortiert. Wir haben viele Handwerker, einen Arzt, Zahnarzt, Apotheker, Fischer, einen Koch und viele ältere Leute, die einfach immer zu Hause sind und schnell mal bei der Haus/Kinder/Haustierbetreuung einspringen können.
Ich bin halt für die technischen Basteleien zuständig... Dafür bekommt man dann auch schnell mal ne Platzwunde am Küchentisch genäht, ne Wand gestrichen oder frisch geräucherten Fisch...

Jens

Robby_DG0ROB
Beiträge: 2383
Registriert: Do 19. Mai 2016, 21:13
Wohnort: Regensburg

Re: Starthilfe Lipo

Beitrag von Robby_DG0ROB » Do 9. Jan 2020, 13:47

Akkus selten genutzter Fahrzeuge, die nur selten beansprucht werden, neigen auch zu hohen Innenwiderständen. Beim Anlassen bricht es sehr stark ein, aber selbst bei mehrstündigen Fahrten fließt kaum Ladestrom. Ich hatte das in der Familie auch schon (Bosch S3 Batterie in einem Polo 86C mit AAV Motor). Da wurde mit einem kleinen Lader, der nur mit 1,5 A lädt, extern geladen. Danach war wieder alles OK. Der kleine Lader musste sein, weil alle anderen sofort die Ladeschlußspannung sahen und abgeschaltet hatten. Ein stupides Labornetzteil wäre hier ebenso gegangen.

Benutzeravatar
MatthiasK
Beiträge: 985
Registriert: Mo 19. Aug 2013, 22:12

Re: Starthilfe Lipo

Beitrag von MatthiasK » Sa 11. Jan 2020, 00:36

Harry02 hat geschrieben:
Do 9. Jan 2020, 01:22
@Matthias_K:

Das Experiment, ob ein auf -30°C gefrorenes 4s1p A123 LiFe-Pack es schafft, einen -20°C kalten Motor anzuwerfen, hat mich tatsächlich interessiert, danke für die Mitteilung des Ergebnisses. Aber ich hätte nicht darauf gewettet, dass das klappt. Im Datenblatt ist aus einer Kurve folgendes ablesbar: Bei nur -15°C und einer Entladerate von 2,5C also lediglich 6,25A(!) bricht die Spannung sofort auf knapp unter 2,6V/Zelle also ca. 10,4V ein.
https://www.batteryspace.com/prod-specs/6610.pdf
Getestet habe ich mit der weißen Vorgängerversion der Zelle, mit 2,3Ah und 70A Discharge. Das es nicht funktioniert hat mich auch nicht überrascht. Ich hätte aber erwartet, dass sich der Motor wenigstens etwas dreht.

Harry02 hat geschrieben:
Do 9. Jan 2020, 01:22
Dazu muss ich aber auch sagen, dass es solche Temperaturen hier, wo ich wohne, schon ziemlich lange nicht mehr gab. In Russland muss man sich zur Not ein paar Minuten auf das Notstartpack draufsetzen. Oder es kurz über das Feuer halten, mit dem man gerade die Windschutzscheibe auftaut.
Das war der extrem kalte Winter 2010/2011 (müsste Anfang Februar gewesen sein), als insbesondere im Raum Nürnberg reihenweise LKW wegen ausgeflocktem Winter-Diesel liegen geblieben sind (ausgenommen Scania). Ein Bekannter hatte damals ernsthafte Probleme, mit seinem W124-Diesel wieder heim zu kommen. Wenn das Auto auf der Autobahn nur noch maximal 60 läuft, kommt das nicht so gut. Zum Glück lief der Verkehr nur stockend.

So kalt wie damals war es seither bei weitem nicht mehr. Ausgerechnet am kältesten Tag gab es einen geplanten Stromausfall (Die Eternit-Platte hinter den großen Sicherungen im Trafohäuschen musste wegen des darin enthaltenen Asbests entfernt werden, obwohl stark gebunden und wettergeschützt), weshalb ich vorher die Thermostat-Überbrückung der Tiefkühltruhe aktiviert hatte. Als dann der Strom weg war, hatte der Akku -30°C und ich bin raus um den Versuch durchzuführen.

Benutzeravatar
flatterband
Beiträge: 115
Registriert: Fr 16. Aug 2013, 19:06

Re: Starthilfe Lipo

Beitrag von flatterband » Mi 5. Feb 2020, 13:20

Julez hat geschrieben:
Di 7. Jan 2020, 13:00
Desinfector hat geschrieben:
Di 7. Jan 2020, 12:18
was sagen diese Lipos eigentlich zu tieferen Temperaturen?
also sagen wir mal im Auto vergessen, nachts minus 10 Grad.
Solange kein Strom fließt, erstmal nichts. Fließt Strom, kann sich metallisches Lithium abscheiden, und das ist gar nicht gut.
Generell steigt der Innenwiderstand, oder, wie der RC-Enthusiast sagt, die C-Rate sinkt.
Ein 30C Lipo kann dann z.B. nur noch 5C haben. Belastet man ihn wie üblich mit z.B. 20C, ist dies 4x zuviel. Das führt zu verminderter Performance in Form von Spannungseinbruch, was viele zu dem Fehlschluss verleitet, die Kapazität hätte abgenommen. Zusätzlich führt die zu hohe Belastung zur Schädigung und zum Aufblähen, also zu den gleichen Symptomen, die auch zu hohe Belastung bei Normaltemperatur verursacht.
Moin,

ich habe mir die Tage günstig so einen LiPo Jumpstarter in der Bucht geschossen ...
https://www.voelkner.de/products/130457 ... -200A.html

Da hat man im Pannenfall eine weit leichtende Taschenlampe und eine nahleuchtende Werkstattleuchte und gelbes Blinklicht auf dem Autodach. Sowie Starthilfe wenn mal Licht angeblieben ist.

Normalerweise würde das Teil im Kofferraum verschwinden und alle 6 Monate nachgeladen werden.

Jetzt stellt sich mir die Frage was bei tiefen Temperaturen im Winter passiert, wenn das Gerät bei Minusgraden im Kofferraum liegt.

Also im Kofferaum bei Minusgraden lagern wäre erstmal kein Problem ?

Ich würde vermuten das die Funktionen Taschenlampe/Werkstattleuchte/gelbes Blinklicht wenig Strom ziehen und dem LiPo auch bei -10°C nicht schaden ?

Starthilfe unter 5°C Grad wäre dann tabu ? Im Fall der Fälle also erstmal das Gerät für 15 Minuten in die Nähe der Heizung legen zum dann wieder zum Auto und Starthilfe geben ?

Benutzeravatar
Julez
Beiträge: 1224
Registriert: Di 5. Apr 2016, 15:38
Wohnort: Münster

Re: Starthilfe Lipo

Beitrag von Julez » Mi 5. Feb 2020, 15:46

Also wenn das da drinne LiPos sind, dann würde ich die nicht längere Zeit knackevoll lagern. 4,0V wäre das Maximum was ich persönlich riskieren würde.
Bei Minusgraden lagern ist kein Problem, das Benutzen schon, auch bei geringen Strömen.
Aufwärmen wäre schon ziemlich gut, aber 15min werden da nicht reichen.

Antworten