Luftblasen in Kühlkreislauf Polo 9N 1.2 awy

Der chaotische Hauptfaden

Moderatoren: Sven, TDI, Heaterman, Finger, duese

Antworten
derrdaniel
Beiträge: 966
Registriert: Mo 12. Aug 2013, 18:27
Wohnort: KA/ER

Luftblasen in Kühlkreislauf Polo 9N 1.2 awy

Beitrag von derrdaniel » Mo 6. Jan 2020, 18:53

Hallo zusammen,

ich habe seit geraumer Zeit (2 Jahre) zunehmend Luftblasengeräusche in meinem Auto. Es kling ziemlich genau so, wie wenn Luftblasen durch einen schlecht entlüfteten Heizkörper strömen.
Verhalten: Bei Drehzahlerhöhung klingt es so als würden Luftblasen durch etwas durchgedrückt. Ich habe den Innenraumwärmetauscher in Verdacht. Besonders tritt es nach längerer Motorruhe (z.B. über Nacht oder Rollen im hohen Gang) auf. Es scheint unerheblich ob die Drehzahl durch Gasgeben oder Einkuppeln im kleinen Gang steigt. Auf dem Kühlsystem ist kein Druck (Schläuche sind von Hand leicht zusammendrückbar und es zischt nur minimal beim Öffnen des Deckels). Seit zwei Jahren habe ich keinen erkennbaren Kühlwasserverlust gehabt. Damals hatte ich nachdem er in einer Werkstatt war kurzzeitig seltsame Schwankungen, die evtl. auf Blasen im System hindeuten könnten. Es wurde damals nichts repariert. Davor auch jahrelang kein Verlust. Der Motor ist ein 3Zyl Beniner mit MPI und 2V je Zylinder. Dürfte eigentlich nicht übermäßig anspruchsvoll sein.

Jetzt habe ich begonnen mich damit auseinander zu setzen. An Weihnachten habe ich das Wasser soweit über die Schraube am Kühler möglich abgelassen und neues eingefüllt (Mannol AF12+ Fertigmischung). Der Effekt ist noch der gleiche.

Frage 1: Wie kommt die Luft immer wieder nach unten in den Motor obwohl der Ausgleichsbehälter auf max (testweise darüber) gefüllt ist?
Frage 2: Was könnte sonst noch derartige Strömungsgeräusche verursachen? Klima ist nicht vorhanden, Motorölstand ist auf Soll.

Bin mal gespannt ob hier jemand die Idee außerhalb der Box hat.
Gruß
Daniel

Robby_DG0ROB
Beiträge: 2393
Registriert: Do 19. Mai 2016, 21:13
Wohnort: Regensburg

Re: Luftblasen in Kühlkreislauf Polo 9N 1.2 awy

Beitrag von Robby_DG0ROB » Mo 6. Jan 2020, 20:21

Ich höre beim Einschalten der "Zündung", wenn die elektr. Vorförderpumpe im Tank kurz läuft, kurzzeitig Strömungsgeräusche vom Kraftstoff - bei laufendem Motor jedoch nicht, da der TDI mit seinen höheren Laufgeräuschen das akustisch sicher überdeckt.

Da der Heizkörper ja keine wasserseitige Absperrung hat, läuft das Wasser ja immer durch und bestenfalls kann man die Schläuche mit einer Klemme abdrücken, um testweise den Wasserfluß durch die Heizung unterdrücken zu können. Der Einbauort vom Heizkörper ist im Innenraum, hinter der Mittelkonsole, zum Glück ohne Zerlegung der Schalttafel erreichbar.

Wenn man eine undichte ZKD ausschließen kann (Kühlmittel mit Indikatorlösung auf Abgasbestandteile hin testen), können auch unlösliche Kleinteile mit dem Wasser zirkulieren. Das können Kalkbrocken oder auch Abrieb, z.B. vom Pumpenrad, der Lagerbuchse von der Pumpe oder was auch immer sein.

Wenn das Wasser komplett draußen war, dauert es teilweise recht lange, bis sämtliche Luft raus ist bzw. über den Ausgleichsbehälter abgeschieden ist. Statt Überfüllen muss man hier nach einigen Betriebsstunden immer wieder Wasser nachfüllen. Die Werkstätten füllen das meist nur einmal auf, lassen teilweise den Motor ewig im Stand oder mit "Stein auf dem Gas" vor der Halle laufen bzw. machen eine Ausgangsprüfung/Probefahrt, ob es keine Undichtigkeit gibt. Danach schaut keiner mehr nach dem Wasserstand und ergänzt bei Bedarf.
Zum Glück hat der 9N nicht noch zahlreiche Entlüfterschrauben am Heizkörper und an diversen Stellen mitten in den Schläuchen. Teilweise hilft es beim Entlüften, wenn man das Fahrzeug in verschiedenen Richtungen auf Rampen fahren kann. Das war beim T3 obligatorisch, um vorn am Kühler die Luft raus zu bekommen.

derrdaniel
Beiträge: 966
Registriert: Mo 12. Aug 2013, 18:27
Wohnort: KA/ER

Re: Luftblasen in Kühlkreislauf Polo 9N 1.2 awy

Beitrag von derrdaniel » Mo 6. Jan 2020, 21:09

Robby_DG0ROB hat geschrieben:
Mo 6. Jan 2020, 20:21
Ich höre beim Einschalten der "Zündung", wenn die elektr. Vorförderpumpe im Tank kurz läuft, kurzzeitig Strömungsgeräusche vom Kraftstoff - bei laufendem Motor jedoch nicht, da der TDI mit seinen höheren Laufgeräuschen das akustisch sicher überdeckt.

Da der Heizkörper ja keine wasserseitige Absperrung hat, läuft das Wasser ja immer durch und bestenfalls kann man die Schläuche mit einer Klemme abdrücken, um testweise den Wasserfluß durch die Heizung unterdrücken zu können. Der Einbauort vom Heizkörper ist im Innenraum, hinter der Mittelkonsole, zum Glück ohne Zerlegung der Schalttafel erreichbar.

Wenn man eine undichte ZKD ausschließen kann (Kühlmittel mit Indikatorlösung auf Abgasbestandteile hin testen), können auch unlösliche Kleinteile mit dem Wasser zirkulieren. Das können Kalkbrocken oder auch Abrieb, z.B. vom Pumpenrad, der Lagerbuchse von der Pumpe oder was auch immer sein.

Wenn das Wasser komplett draußen war, dauert es teilweise recht lange, bis sämtliche Luft raus ist bzw. über den Ausgleichsbehälter abgeschieden ist. Statt Überfüllen muss man hier nach einigen Betriebsstunden immer wieder Wasser nachfüllen. Die Werkstätten füllen das meist nur einmal auf, lassen teilweise den Motor ewig im Stand oder mit "Stein auf dem Gas" vor der Halle laufen bzw. machen eine Ausgangsprüfung/Probefahrt, ob es keine Undichtigkeit gibt. Danach schaut keiner mehr nach dem Wasserstand und ergänzt bei Bedarf.
Zum Glück hat der 9N nicht noch zahlreiche Entlüfterschrauben am Heizkörper und an diversen Stellen mitten in den Schläuchen. Teilweise hilft es beim Entlüften, wenn man das Fahrzeug in verschiedenen Richtungen auf Rampen fahren kann. Das war beim T3 obligatorisch, um vorn am Kühler die Luft raus zu bekommen.
Die Vorförderpumpe ist's nicht, die höre ich auch und klingt anders. Das mit dem Abklemmen ist ein guter Tipp, so kann ich wenigstens mal hören ob's der Innenraumheizer ist. Die Schläuche sind bei dem kleinen Motor gut erreichbar.

ZKD habe ich noch nicht getestet, hatte aber gehofft, dass ich das auch an Druck auf dem Kühlsystem merken müsste. Außerdem hätte ich dann Probleme eher bei Last erwartet.

Bzgl. Entlüften: Bin ja jetzt zwei Jahre gefahren, da hätte es dann schon mal raus sein müssen.

Robby_DG0ROB
Beiträge: 2393
Registriert: Do 19. Mai 2016, 21:13
Wohnort: Regensburg

Re: Luftblasen in Kühlkreislauf Polo 9N 1.2 awy

Beitrag von Robby_DG0ROB » Mo 6. Jan 2020, 21:27

Der Deckel vom Ausgleichsbehälter hat ja ein Überdruckventil, so dass sich da nur ein bestimmter Druck einstellen kann (etwas über 1 bar Überdruck), auch wenn weiterhin vom Brennraum her gasförmige Anteile nachströmen würden. Die Schläuche werden sich also nie durch Überdruck wie Ballone aufblähen können (wenn sie nicht von Mineralölen geschädigt wurden). Die kleinen Motoren werden schnell war, so dass man da nicht sagen kann, ob die Leitungen nach dem Kaltstart durch die Temperaturzunahme oder eine defekte ZKD prall werden. Das kann aber der o.g. Test in der Werkstatt schnell beantworten.

In Verbindung mit einem Kompressionsdruckschreiber/-tester läßt sich auch der Zylinder lokalisieren, da sich hier zumindest im Vergleich ein Unterschied einstellen.

Wenn man das nicht hat, ginge auch eine Dichtigkeitsprüfung, bei der man über das Kerzenloch und einen geeigneten Adapter (ausgehöhlte Zündkerze mit angeschweißten Gewindenippel) Druckluft einströmen läßt und den Druckabfall über die Zeit mit einem angeschlossenen Manometer beobachtet.

derrdaniel
Beiträge: 966
Registriert: Mo 12. Aug 2013, 18:27
Wohnort: KA/ER

Re: Luftblasen in Kühlkreislauf Polo 9N 1.2 awy

Beitrag von derrdaniel » Mo 6. Jan 2020, 21:56

Robby_DG0ROB hat geschrieben:
Mo 6. Jan 2020, 21:27
Der Deckel vom Ausgleichsbehälter hat ja ein Überdruckventil, so dass sich da nur ein bestimmter Druck einstellen kann (etwas über 1 bar Überdruck), auch wenn weiterhin vom Brennraum her gasförmige Anteile nachströmen würden. Die Schläuche werden sich also nie durch Überdruck wie Ballone aufblähen können (wenn sie nicht von Mineralölen geschädigt wurden). Die kleinen Motoren werden schnell war, so dass man da nicht sagen kann, ob die Leitungen nach dem Kaltstart durch die Temperaturzunahme oder eine defekte ZKD prall werden. Das kann aber der o.g. Test in der Werkstatt schnell beantworten.
Was sind denn hier übliche Betriebsdrücke? Ich kann den dicken Schlauch zwischen Motor und Kühler ohne Probleme zwischen Zeigefinger und Daumen auf halben Durchmesser und weniger zusammendrücken. Also weit weg von Fahrradreifen o.ä. Ich besorge mal so ein Prüfset. Meinst du so eins: https://www.ebay.de/itm/RELD-Zylinderko ... 0005.m1851

Wenn es da konsequent blubbert weiß ich ja auch ohne Farbumschlag dass der Motor ins Wasser pupst. Wie kommt das CO2 da rein, wenn die Menge nicht für Blubbern reicht?

Robby_DG0ROB
Beiträge: 2393
Registriert: Do 19. Mai 2016, 21:13
Wohnort: Regensburg

Re: Luftblasen in Kühlkreislauf Polo 9N 1.2 awy

Beitrag von Robby_DG0ROB » Mo 6. Jan 2020, 23:34

Das Kohlendioxid löst sich unter Druck leicht im Wasser und perlt bei Druckabsenkung dann aus. Wenn man eine Flasche begastes Trinkwasser öffnet, kann man das ja gut sehen. Unter dem normalen Betriebsdruck des Kühlsystems baut sich ja Druck auf, der das Gas im Wasser lösen kann und beim Öffnen hat man dann den Druckabbau, bei dem Gas entweichen kann, das sich über einige Zeit erst hat dort sammeln müssen.

Benutzeravatar
ferdimh
Beiträge: 7023
Registriert: Fr 16. Aug 2013, 15:19

Re: Luftblasen in Kühlkreislauf Polo 9N 1.2 awy

Beitrag von ferdimh » Mo 6. Jan 2020, 23:43

Also, ich habe da mal Messwerte genommen.
Wenn die ZKD wirklich breit ist, ist der Schlauch HART. Richtig hart. Da drückt man garnichts mehr zusammen. Wenn man das einmal hatte, merkt man sich das. 1 Bar ist 1kg/cm². Man drückt ja locker mal auf 3-4 cm² Schlauch, wenn nicht sogar noch mehr - und wenns wirklich ganz zusammengeht, drückt man noch viel mehr Schlauch platt. Wenn das das standard-VW-Kühlsystem ist, hat es einen druckbeaufschlagten Ausgleichsbehälter (diese lustige Plastikkugel irgendwo oben im Motorraum). Da ist immer eine Luftblase drin, die die Schläuche weich macht. Ein System mit drucklosem Ausgleichsbehälter (z.B. bei Toyota zu finden; ich glaube auch in "guten" Mercedes) hat dagegen immer harte Schläuche - der Ausgleichsbehälter befindet sich auf der anderen Seite des Über/Unterdruckventils.
Und wenn man dann (bei warmem oder kaltem, Scheißegal) Motor den Deckel aufmacht, wird man mit Wasser geduscht, weil sich die (auf 2 bar absolut verdichtete) Luftblase ausdehnt.
Außerdem: Wenn du das Problem seit zwei jahren hast und da noch Kühlwasser drin ist - dann hast du da kein ernsthaftes Problem. Ich würde da in eine andere Richtung forschen. Mir ist aber auch ein Audi A3 aus ähnlicher Zeit bekannt, der das Phänomen auch zeigt. Bisher war es allen Beteiligten einfach egal...

Robby_DG0ROB
Beiträge: 2393
Registriert: Do 19. Mai 2016, 21:13
Wohnort: Regensburg

Re: Luftblasen in Kühlkreislauf Polo 9N 1.2 awy

Beitrag von Robby_DG0ROB » Di 7. Jan 2020, 00:57

Die drucklosen Ausgleichsbehälter waren ja nur eine "Auffanggefäße" an den Schläuchen, die vorher einfach ins Freie mündeten. Nur wird bei Vorhandensein dieser drucklosen Gefäße das Wasser bei Abkühlung wieder zurück gesaugt und ist nicht verloren.

Was mir noch einfällt: Kommt das Rauschen eventuell von dem kleinen Lüfter (Bauteil V42) in der Heizschalttafel, der die Raumluft an einem Thermistor (Bauteil G56) vorbei blasen soll?

ch_ris
Beiträge: 312
Registriert: Mo 30. Nov 2015, 10:08

Re: Luftblasen in Kühlkreislauf Polo 9N 1.2 awy

Beitrag von ch_ris » Di 7. Jan 2020, 08:21

Der normale Betriebsdruck, der oft auf dem Deckel steht, ist der Absolut-Druck.
Der Deckel, am Kühler oder am Ausgleichsbehälter muss nicht nur Luft raus, sondern auch wieder rein lassen.
hat also zwei Ventile. Das könnste mal prüfen.

https://www.motor-talk.de/forum/kuehlsy ... 41233.html
Hier ist die Rede von Vakuum befüllen.
Evtl. hilft's wirklich mal an/auf eine Steigung zu fahren, steile Rampe oder so.

Antworten