Kurze Frage -> schnelle Antwort

Der chaotische Hauptfaden

Moderatoren: Finger, Sven, TDI, Heaterman, duese

ohu
Beiträge: 90
Registriert: Mi 16. Jul 2014, 08:59

Re: Kurze Frage -> schnelle Antwort

Beitrag von ohu » Di 9. Feb 2021, 16:21

versehentlich Doppelpost

j.o.e
Beiträge: 397
Registriert: Fr 29. Nov 2019, 01:15

Re: Kurze Frage -> schnelle Antwort

Beitrag von j.o.e » Di 9. Feb 2021, 16:48

Eigentlich wollte ich ja nur mal wieder ein Platinchen ätzen ...

Also im Schuppen gewühlt und die Flasche mit der CuCl-Pampe wieder gefunden. Schwarz wie Altöl, mit einem Touch von grün. Etwas Kupferdraht schwamm auch noch mit rum. Hatte ich damals mit rein gepackt, als Futter zur Vermehrung.

Also erst mal Aquarienpumpe angeschlossen und ordentlich durchgeblubbert. Tat sich aber nichts, außer dass ich die Lust dabei verloren hatte. Alles abgebaut und die Flasche mal offen stehen lassen.

Und dann stolperte ich am Wochenende wieder im Schuppen rum und entdecke die Flasche - und die Pampe was glas-klar!

Aber Kupferdraht schwamm immer noch drin rum. Also Salzsäure dazu gekippt. Tut sich aber nichts - nicht mal ein Probestück abisolierte Litze wird angenagt. Ins Warme geholt - aber immer noch nada.

Was mach ich falsch?

Benutzeravatar
Bastelbruder
Beiträge: 8379
Registriert: Mi 14. Aug 2013, 18:28
Wohnort: drunt' am Neckar - km142,7

Re: Kurze Frage -> schnelle Antwort

Beitrag von Bastelbruder » Di 9. Feb 2021, 18:58

Da muß Wasser und Luft dran. Säure war genug drin, die wird nicht wieder gebraucht.
Hattest Du zu Beginn eine Prise Kochsalz dazugegeben?

Die Brühe muß glasklar durchsichtig und eher hellgrün als hellblau sein. Wenn sie dunkel wird ist die Konzentration zu hoch, es muß Wasser dazu. Das Salz ist ein Komplexbildner und bewirkt, daß das gelöste Kupfer als weißes Kupferhydroxidpulver ausfällt und sich am Boden sammelt. Das Hydroxid besteht aus Kupfer, Wasser und Luftsauerstoff. Deshalb nicht vergessen, immer wieder Wasser nachzufüllen. Salz wird nicht verbraucht. Mit der Säurezugabe ist der Luftanteil ins Hintertreffen geraten. Das braucht ein paar Tage bis die Brühe wieder ätzt.

MSG
Beiträge: 1032
Registriert: Fr 9. Nov 2018, 23:24
Wohnort: Nähe Dieburg

Re: Kurze Frage -> schnelle Antwort

Beitrag von MSG » Di 9. Feb 2021, 20:57

Das Profilzylinderschloss in unserem Hoftor ist eingefroren. Also Lockdown in einer anderen Variante.

Mit Dinopups Handdrachen war das schnell aufgetaut, aber natürlich war es nach kurzer Zeit wieder eingefroren. Es ist nur der Zylinder, der zickt.
Gibt es da ein Trick, das zu verhindern?

Azze
Beiträge: 2011
Registriert: Di 13. Aug 2013, 09:53

Re: Kurze Frage -> schnelle Antwort

Beitrag von Azze » Di 9. Feb 2021, 21:07

Ich würde das zuerst mit WD40 fluten, das drängt die Feuchtigkeit raus (richtig schön tief mit dem Röhrchen rein). Danach nochmal mit Silikonspray hinterher, das sollte erst mal reichen. ZeissIkon rät, einmal pro Jahr ein spezielles relativ dünnes Fett (vermutlich auch Silikon) rein zu drücken

Benutzeravatar
uxlaxel
Beiträge: 11517
Registriert: So 11. Aug 2013, 22:05
Wohnort: Jena (Thüringen)
Kontaktdaten:

Re: Kurze Frage -> schnelle Antwort

Beitrag von uxlaxel » Di 9. Feb 2021, 21:42

wenn du eh mit der flamme dran warst, würde ich den umweg über WC40 sparen und direkt mit öl fluten. also warm machen und ölen!

Benutzeravatar
video6
Beiträge: 4523
Registriert: Mi 23. Sep 2015, 09:18
Wohnort: Laage bei Rostock

Re: Kurze Frage -> schnelle Antwort

Beitrag von video6 » Di 9. Feb 2021, 21:46

Mal ausbauen und mit Fön und Druckluft trocknen.
Am besten ne Nacht auf warmer Heizung liegen lassen.
Danach Grafitöl rein und wieder einbauen,

Benutzeravatar
Cubicany
Beiträge: 1919
Registriert: Sa 15. Feb 2020, 17:48
Wohnort: Soest

Re: Kurze Frage -> schnelle Antwort

Beitrag von Cubicany » Di 9. Feb 2021, 22:00

Azze hat geschrieben:
Di 9. Feb 2021, 21:07
Ich würde das zuerst mit WD40 fluten, das drängt die Feuchtigkeit raus (richtig schön tief mit dem Röhrchen rein). Danach nochmal mit Silikonspray hinterher, das sollte erst mal reichen. ZeissIkon rät, einmal pro Jahr ein spezielles relativ dünnes Fett (vermutlich auch Silikon) rein zu drücken
Also WD40 bitte ganz weit werfen!

Was man nehmen sollte ist Grafit Spray.

Das ist da quasi ganz fein gemahlen mit Waschbenzin als Trägerstoff drin.

Bei jeder Sorte Fett hat man das Problem, dass das irgendwann harzt.

Wenn schon schmieren, dann mit Motoröl.
In den Flaschen bleibt ja immer ein Rest drin, den
man langsam in ein Glas laufen lassen kann.

Der Vorteil ist, dass das Öl nicht harzig wird, sondern allenfalls etwas dicker.

Benutzeravatar
uxlaxel
Beiträge: 11517
Registriert: So 11. Aug 2013, 22:05
Wohnort: Jena (Thüringen)
Kontaktdaten:

Re: Kurze Frage -> schnelle Antwort

Beitrag von uxlaxel » Di 9. Feb 2021, 22:03

was ist jetzt der unterschied zwischen motorenöl und schmierfett, außer dass das eine angedickt wird? beides verharzt genauso gut oder schlecht mit der zeit. oder? WC40 ist laut datenblatt kein öl, sondern sinngemäß ein reinigungsmittel für wartungsarbeiten. daher würde ich es nur im notfall einsetzen, wenn man a) den zylinder nicht sinnvoll demontieren kann und b) auch die flamme keine option ist. ansonsten sagt mein autoschrauber, spätestens nach einem tag das öl hinterher, bevor das andere zeugs anfängt, kontraproduktiv zu werden.

Benutzeravatar
gafu
Beiträge: 4106
Registriert: Mi 14. Aug 2013, 20:56
Wohnort: nahe Jena
Kontaktdaten:

Re: Kurze Frage -> schnelle Antwort

Beitrag von gafu » Di 9. Feb 2021, 22:25

verschlissenes motoröl was mal 3..4 jahre in einem motor war und dann abgelassen wird, kann schon allein vom herumstehen in einem geschlossenen behälter soweit eindicken, das es kaum noch aus dem kanister kommt.
Servicemeldung! Für Sie getestet.

Motoröl enthält wasserschleppmittel damit sich in der ölwanne keine wassertropfen absetzen, sondern wie der andere dreck in schwebe bleibt und bei erwärmung wieder herausdampfen kann. Das würde ich nun gerade nicht nehmen, wenn es darum geht die feuchtigkeit loszuwerden. Außer das schloss wird regelmäßig auf 90 grad erhitzt :)

rene_s39
Beiträge: 1168
Registriert: So 17. Jan 2016, 23:06
Wohnort: 47669 Wachtendonk

Re: Kurze Frage -> schnelle Antwort

Beitrag von rene_s39 » Di 9. Feb 2021, 22:39

Das in diesem Haushalt ansässige hölzerne Fortbewegungsmittel mit maximal geringem Fahrerkomfort ist bei seiner letzten nicht-bestimmungsgemäßen Benutzung leider mit eher abrasiven Werkstoffen in Kontakt geraten.
Nun steht eine Reparatur auf dem Plan, in dem Fall nicht beim Freundlichen, sondern in der heimischen Werkstatt.

Nur welches Material bietet den besseren Reibungskoeffizienten auf eiskalten H2O-Kristallen? Mir kam zu Ohren, dass ein gewöhnlich verwendetes Material, welches in eher hohen Legierungsbestandteilen Chrom und Nickel beinhaltet, zwar ideal ist, wenn es um die ungenutzte Lagerung des Fortbewegungsmittel geht, aber den Fahrkomfort nochmal drastisch verschlechtern würde.

Oder um es einfacher zu sagen: Die neuen Kufen für den Schlitten aus 20x3mm Flachstahl schwarz oder VA? Bisher ist da 1mm Stahlblech drauf :D

Gruß,
Rene

Benutzeravatar
uxlaxel
Beiträge: 11517
Registriert: So 11. Aug 2013, 22:05
Wohnort: Jena (Thüringen)
Kontaktdaten:

Re: Kurze Frage -> schnelle Antwort

Beitrag von uxlaxel » Di 9. Feb 2021, 22:46

ich habe die total verrosteten kufen des geerbten schlittens mit 150 und 800er sandpapier überschliffen in gleitrichtung, der läuft jetzt wunderbar. sollte ich die bereits stark verschlissenen kufen mal neu beschlagen, würde ich aber auch VA bevorzugen. spart jedes jahr haufen arbeit mit putzen

Anse
Beiträge: 1683
Registriert: Mo 12. Aug 2013, 21:30
Wohnort: Bühl

Re: Kurze Frage -> schnelle Antwort

Beitrag von Anse » Di 9. Feb 2021, 23:13

VA Schlittenkufen halte ich für kein gute Idee. Auch wenn es vielleicht nicht so wirkt, VA ist recht weich.
Ich halte es für sinnvoller, die vorhandenen Stahlkufen nach Gebrauch einzufetten.

j.o.e
Beiträge: 397
Registriert: Fr 29. Nov 2019, 01:15

Re: Kurze Frage -> schnelle Antwort

Beitrag von j.o.e » Di 9. Feb 2021, 23:58

Bastelbruder hat geschrieben:
Di 9. Feb 2021, 18:58
Da muß Wasser und Luft dran. Säure war genug drin, die wird nicht wieder gebraucht.
Hattest Du zu Beginn eine Prise Kochsalz dazugegeben?

Die Brühe muß glasklar durchsichtig und eher hellgrün als hellblau sein. Wenn sie dunkel wird ist die Konzentration zu hoch, es muß Wasser dazu. Das Salz ist ein Komplexbildner und bewirkt, daß das gelöste Kupfer als weißes Kupferhydroxidpulver ausfällt und sich am Boden sammelt. Das Hydroxid besteht aus Kupfer, Wasser und Luftsauerstoff. Deshalb nicht vergessen, immer wieder Wasser nachzufüllen. Salz wird nicht verbraucht. Mit der Säurezugabe ist der Luftanteil ins Hintertreffen geraten. Das braucht ein paar Tage bis die Brühe wieder ätzt.
Salz hab ich noch keines drin. Dazu wollte ich KCl besorgen, was man wohl im Handel als Diätsalz, Salzersatz (E508) bekommt.
DE000001102517A (22.12.1959, Siemens&Halske) spricht von 250g/l, DE2942504A1 (20.10.1979, Bosch) hällt sich bei den Mengen bedeckt. NaCl wollte ich erst mal vermeiden; KCl soll ja die Ätzgeschwindigkeit ggü. NaCl um den Faktor ~3 verbessern.

Mein Ansatz ist, erst mal genügend CuCl2 zu "erbrüten". Und für 1l Ätze müssen imho erst mal ~250g Cu weg und 'ne ganze Menge von der 24%-igen HCl (*).

Wenn ich mich recht erinnere, läuft beim Ätzvorgang vereinfacht ab:
CuCl2 + Cu → 2 CuCl
Um daraus zusätzliches CuCl2 zu machen, muss also neues Cl her (als HCl - H fliegt dann davon?)...
Ich habe mir dazu mal http://members.optusnet.com.au/~eseyche ... index.html (über WayBackMachine) angesehen.

Die genannten Patente (das Verfahren, wenn genügend CuCl2 vorhanden ist), wollen das zusatzliche HCl vermeiden. Danach passiert beim Regenerieren irgendwas in der Art (jaja, ich weiss - man müsste das auf O2 umrechnen...):
2 CuCl + O + H2O → CuCl2 + Cu(OH)2

Jetzt steht meine Brütanlage aber erst mal wieder im Schuppen und blubbert da vor sich hin. Heizen kann ich da nicht, und bei Temperaturen um die 0°C wird sich da wohl erst mal nicht viel tun.

Leider war ich zu blöd genau aufzuschreiben, was ich bisher an HCl und Cu zusammengerührt habe. Bin daher etwas hin und her gerissen, ob ich nicht besser nochmal von vorne anfangen soll - auch weil ich meine mich zu erinnern, dass meine Brühe mal mit Niro in Kontakt war.

Jedenfalls mal Danke für die Hilfe.


(*) <spec> Cu hat Atomgewicht 64, HCl hat 36. Für 250g Cu brauch ich 140g HCl (100%), ergo 586g HCl (24%) oder ~520 ml. Kann irgendwie nicht sein, oder? </spec>

Benutzeravatar
Bastelbruder
Beiträge: 8379
Registriert: Mi 14. Aug 2013, 18:28
Wohnort: drunt' am Neckar - km142,7

Re: Kurze Frage -> schnelle Antwort

Beitrag von Bastelbruder » Mi 10. Feb 2021, 00:44

Mein Ansatz ist, erst mal genügend CuCl2 zu "erbrüten". Und für 1l Ätze müssen imho erst mal ~250g Cu weg und 'ne ganze Menge von der 24%-igen HCl (*).
Das gibt konzentrierte dunkelgrüne Brühe, die funktioniert nicht. Um das Kupfer wieder auszufällen ist Wasser notwendig (das verschwindet im Hydroxid), mindestens nochmal dieselbe Menge. Und die Luft die man eventuell durchblubbert nimmt Wasser mit, auch wenn das nur "verdunstet".

"Viel hilft viel" funktioniert bloß mit Salzsäure und H2O2, und da auch nicht lang.

Azze
Beiträge: 2011
Registriert: Di 13. Aug 2013, 09:53

Re: Kurze Frage -> schnelle Antwort

Beitrag von Azze » Mi 10. Feb 2021, 01:12

Cubicany hat geschrieben:
Di 9. Feb 2021, 22:00
Also WD40 bitte ganz weit werfen!

Was man nehmen sollte ist Grafit Spray.

Das ist da quasi ganz fein gemahlen mit Waschbenzin als Trägerstoff drin.
Also Grafit Spray würde ich an keinem Schlüssel haben wollen, der in irgendeine meiner Taschen gesteckt werden soll. Aber wem's gefällt...

Benutzeravatar
Bastelbruder
Beiträge: 8379
Registriert: Mi 14. Aug 2013, 18:28
Wohnort: drunt' am Neckar - km142,7

Re: Kurze Frage -> schnelle Antwort

Beitrag von Bastelbruder » Mi 10. Feb 2021, 02:14

In einem Schloß mit Bestandteilen aus Messing oder Bronze hat klassisches "Öl" überhaupt nichts zu suchen. Egal in welcher Verdünnung. Der Kupferanteil bewirkt als Katalysator eine stark beschleunigte "Alterung" des Öls - die ist auch als "Verharzen" bekannt.

Einzig Silikonöl bleibt ziemlich standhaft, das schmiert aber nicht ganz so gut. Hier geht es aber eher um Verdrängen von Wasser. Und Dinofurz wird nicht bloß zu Wärme und CO2, sondern auch zu Wasser.

Benutzeravatar
Toni
Beiträge: 1663
Registriert: Di 13. Aug 2013, 18:24

Re: Kurze Frage -> schnelle Antwort

Beitrag von Toni » Mi 10. Feb 2021, 08:20

Ich möchte essigvernetzendes Sanitär Silikon über lange Zeit in einer Wachsform aushalten lassen.

Ist das eine gute Idee, oder reagiert das Zeug mit Kerzenwachs?

Schneewittchen
Beiträge: 496
Registriert: Di 18. Jul 2017, 10:16

Re: Kurze Frage -> schnelle Antwort

Beitrag von Schneewittchen » Mi 10. Feb 2021, 08:34

Früher mussten Fernseher und Monitore über den Netzschalter ausgeschaltet werden, einfaches Steckerziehen oder ein Zwischenschalter waren schädlich. Gilt was ähnliches auch für moderne Glotzen?
Ich habe irgendwie den Eindruck daß "Fremdgeschaltete" eine kürzere Lebensdauer haben, über Jahre hin beobachtet. Kann natürlich auch Zufall sein.

duese
Beiträge: 4667
Registriert: So 11. Aug 2013, 17:56

Re: Kurze Frage -> schnelle Antwort

Beitrag von duese » Mi 10. Feb 2021, 09:09

Mista X hat geschrieben:
Di 9. Feb 2021, 16:00
USV macht Mist...

[...]

Irgendjemand eine Ahnung warum das NUR bei dieser Serie auftritt? Die Ladespannung ist mit 27V Gesamtspannung OK. Nur die Akkus scheinen auseinander zu driften.
Sind die Akkus vielleicht unterschiedlich warm? Thermisches Ungleichgewicht fördert elektrische Ungleichgewichte ungemein, weil sich Spannungen, Selbstentladung und andere Alterungserscheinungen unterschiedlich stark zeigen.

Benutzeravatar
Mista X
Beiträge: 2556
Registriert: Mo 28. Jul 2014, 20:30
Wohnort: Hückeswagen

Re: Kurze Frage -> schnelle Antwort

Beitrag von Mista X » Mi 10. Feb 2021, 09:16

duese hat geschrieben:
Mi 10. Feb 2021, 09:09
Mista X hat geschrieben:
Di 9. Feb 2021, 16:00
USV macht Mist...

[...]

Irgendjemand eine Ahnung warum das NUR bei dieser Serie auftritt? Die Ladespannung ist mit 27V Gesamtspannung OK. Nur die Akkus scheinen auseinander zu driften.
Sind die Akkus vielleicht unterschiedlich warm? Thermisches Ungleichgewicht fördert elektrische Ungleichgewichte ungemein, weil sich Spannungen, Selbstentladung und andere Alterungserscheinungen unterschiedlich stark zeigen.
Eigentlich nicht. Alles was warm wird steht im hinteren Teil der USV wie zB. dicke Kühlkörper usw.
Die Akkus stehen direkt vorne hinter der Frontblende. Darüber nur kopfüber die Platine. Dort halt ein wenig Kleinkrams wie CPU usw. - zwar eng auf eng da drin - aber warm wird die nur hinten rum.

Benutzeravatar
Cubicany
Beiträge: 1919
Registriert: Sa 15. Feb 2020, 17:48
Wohnort: Soest

Re: Kurze Frage -> schnelle Antwort

Beitrag von Cubicany » Mi 10. Feb 2021, 10:59

Toni hat geschrieben:
Mi 10. Feb 2021, 08:20
Ich möchte essigvernetzendes Sanitär Silikon über lange Zeit in einer Wachsform aushalten lassen.

Ist das eine gute Idee, oder reagiert das Zeug mit Kerzenwachs?
Also ob es dauerfest ist, habe ich nicht versucht, aber zumindest für abgeformte Geldstücke hat es funktioniert.

Euromünze mit Silikon überzogen, diese raus und dann immer wieder Wachs rein, Gefrierfach, raus und wieder gefüllt.
Habe damit so an die 100 Coins gemacht.

Benutzeravatar
Lukas_P
Beiträge: 1579
Registriert: Mo 12. Aug 2013, 21:21
Wohnort: Nussdorf Debant

Re: Kurze Frage -> schnelle Antwort

Beitrag von Lukas_P » Mi 10. Feb 2021, 11:09

Mal ne dumme Frage:
Kann ich nen 2Phasen Asyncronmotor (also die Dinger die mit Kondensator eine Hilfsphase erzeugen) an nen 3Phasen china-Umrichter anschließen ? Ich hab hier noch so ein Ding liegen das aus 230V 1Phasig 230V 3Phasig macht. Jetzt weis ich aber zum einen nicht "wie geil" das der Umrichter findet ungleichmäßig belastet zu werden, zum anderen weis ich nicht wie geil der Motor das findet wenn er bei ner andren Frequenz seine Hilfsphase mit Kondensator erzeugen muss ? Die Hilfsphase "as it is" an den 3. Außenleiter zu hängen ist wohl auch nicht sonderlich klug oder ?

Ich meine -- es gibt eigene Umrichter für solche Motoren (vom gleichen Hersteller etc.) , aber ich habe keinen davon

MSG
Beiträge: 1032
Registriert: Fr 9. Nov 2018, 23:24
Wohnort: Nähe Dieburg

Re: Kurze Frage -> schnelle Antwort

Beitrag von MSG » Mi 10. Feb 2021, 12:27

Anse hat geschrieben:
Di 9. Feb 2021, 23:13
Ich halte es für sinnvoller, die vorhandenen Stahlkufen nach Gebrauch einzufetten.
Ich hab unsere Schlittenkufen immer mit alten Kerzenresten eingerieben. Das verhindert auch das Rosten während des Nichtgebrauches.
Bastelbruder hat geschrieben:
Mi 10. Feb 2021, 02:14
In einem Schloß mit Bestandteilen aus Messing oder Bronze hat klassisches "Öl" überhaupt nichts zu suchen.
So kannte ich das auch. Deswegen hatte ich nachgefragt.

Die Frage ist halt, wie ich nach dem Trocknen das Wasser aus dem Schloss draußen halte...

j.o.e
Beiträge: 397
Registriert: Fr 29. Nov 2019, 01:15

Re: Kurze Frage -> schnelle Antwort

Beitrag von j.o.e » Mi 10. Feb 2021, 13:50

Bastelbruder hat geschrieben:
Mi 10. Feb 2021, 00:44
Mein Ansatz ist, erst mal genügend CuCl2 zu "erbrüten". Und für 1l Ätze müssen imho erst mal ~250g Cu weg und 'ne ganze Menge von der 24%-igen HCl (*).
Das gibt konzentrierte dunkelgrüne Brühe, die funktioniert nicht. Um das Kupfer wieder auszufällen ist Wasser notwendig (das verschwindet im Hydroxid), mindestens nochmal dieselbe Menge. Und die Luft die man eventuell durchblubbert nimmt Wasser mit, auch wenn das nur "verdunstet".

"Viel hilft viel" funktioniert bloß mit Salzsäure und H2O2, und da auch nicht lang.
Danke - hat funktioniert!

Wärme, Blubberluft und Wasser - und das Kupferfutter hat sich aufgelöst, Brühe ist dunkel-grün-braun.
Jetzt blubbere ich erst mal 'nen Tag weiter und halte dabei den Brühen-Pegel auf NN.

Antworten