Kurze Frage -> schnelle Antwort

Der chaotische Hauptfaden

Moderatoren: Finger, Sven, TDI, Heaterman, duese

Schneewittchen
Beiträge: 577
Registriert: Di 18. Jul 2017, 10:16

Re: Kurze Frage -> schnelle Antwort

Beitrag von Schneewittchen » Mi 10. Feb 2021, 17:27

Gemeint sind Röhrengeräte...

Benutzeravatar
Toni
Beiträge: 1767
Registriert: Di 13. Aug 2013, 18:24

Re: Kurze Frage -> schnelle Antwort

Beitrag von Toni » Mi 10. Feb 2021, 17:53

Kann sein dass bei Geräten mit Fernbedienung der Tastkontakt im Netzschalter das Bild (und Ton) mutete, damit sich der Elektronenstrahl bei fehlender Ablenkung nicht in die Röhre brannte.

Benutzeravatar
video6
Beiträge: 5073
Registriert: Mi 23. Sep 2015, 09:18
Wohnort: Laage bei Rostock

Re: Kurze Frage -> schnelle Antwort

Beitrag von video6 » Mi 10. Feb 2021, 18:32

Schneewittchen hat geschrieben:
Mi 10. Feb 2021, 08:34
Früher mussten Fernseher und Monitore über den Netzschalter ausgeschaltet werden, einfaches Steckerziehen oder ein Zwischenschalter waren schädlich. Gilt was ähnliches auch für moderne Glotzen?
Ich habe irgendwie den Eindruck daß "Fremdgeschaltete" eine kürzere Lebensdauer haben, über Jahre hin beobachtet. Kann natürlich auch Zufall sein.
Hab meine Samsungglotze immer hart vom Netz getrennt.
Hab die schon ca 10 Jahre.
Die vorherigen sind nur wegen zu alt oder Weitergabe rausgegangen.
Kein Problem also.
Bei Neueren Smartkisten würde ich die normal ausschalten runterfahren dann noch 10 Sekunden warten dann klack aus die Leiste.
Dann kann auch im Hintergrund nix mehr passieren.
Das macht auch die Frau zuverlässig 😄

Benutzeravatar
sukram
Beiträge: 1440
Registriert: Sa 10. Mär 2018, 18:27
Wohnort: Leibzsch

Re: Kurze Frage -> schnelle Antwort

Beitrag von sukram » Mi 10. Feb 2021, 18:36

Ich habe hier eine gebrauchte Sangsum Zweitglotze, die wird immer mittels Schaltsteckdose ein/aus geschaltet. Das Gerät ist über 10 Jahre alt und auch beim Vorbesitzer schon mittels Schnurschalter in Betrieb gesetzt worden...

Benutzeravatar
uxlaxel
Beiträge: 11914
Registriert: So 11. Aug 2013, 22:05
Wohnort: Jena (Thüringen)
Kontaktdaten:

Re: Kurze Frage -> schnelle Antwort

Beitrag von uxlaxel » Mi 10. Feb 2021, 18:45

bei röhrenglotzen war am netzschalter oftmals ein zusätzlicher kontakt, der während der betätigung und im abgeschaltetem zustand den verstärker auf „mute“ geschaltet hat. das unterdrückte ein unangenehmes plopp in den lautsprechern, was allerdings nicht wirklich laut war und damit technisch keine probleme machte. ansonsten trennte der netzschalter ganz normal die zuleitung zweipolig ohne schnickschnack.
es sprach absolut nichts gegen geschaltete steckdose.

Benutzeravatar
video6
Beiträge: 5073
Registriert: Mi 23. Sep 2015, 09:18
Wohnort: Laage bei Rostock

Re: Kurze Frage -> schnelle Antwort

Beitrag von video6 » Mi 10. Feb 2021, 19:00

uxlaxel hat geschrieben:
Mi 10. Feb 2021, 18:45
bei röhrenglotzen war am netzschalter oftmals ein zusätzlicher kontakt, der während der betätigung und im abgeschaltetem zustand den verstärker auf „mute“ geschaltet hat. das unterdrückte ein unangenehmes plopp in den lautsprechern, was allerdings nicht wirklich laut war und damit technisch keine probleme machte. ansonsten trennte der netzschalter ganz normal die zuleitung zweipolig ohne schnickschnack.
es sprach absolut nichts gegen geschaltete steckdose.
Da ist heute nicht anders nur oftmals nur einpolige Trennung ohne Wischkontakt.

Benutzeravatar
xanakind
Beiträge: 8362
Registriert: So 11. Aug 2013, 21:55
Wohnort: in der nähe von Frankfurt/Main

Re: Kurze Frage -> schnelle Antwort

Beitrag von xanakind » Mi 10. Feb 2021, 20:52

Heute morgen ist das Auto beim zweiten Versuch gerade noch so angesprungen.
-12 Grad hatten wir es in der Nacht.
Auf der arbeit angekommen, erstmal den Klotz ausgebaut und an meinem Arbeitsplatz an´s Labornetzteil gehängt.
15V und Strom auf Vollgas.
Sie hat aber nur etwa 1,5A aufgenommen.
Habe sie dann mit dem Heizlüfter aufgetaut und je wärmer er wurde, desto mehr Strom hat er angenommen.

Ich habe mir aus dem Müll einen Rest-Teppich geklaut und habe daraus einen "Schutz" zusammengeklebt.
Nicht schön, hilft aber vielleicht.

Was ich mich hier frage: Lohnt sich sowas überhaupt?
Man kann solche Thermoschutz-hüllen ja auch kaufen:
https://www.amazon.de/Atlantis-Electron ... B00BAPULN0
Oder ist das nur verschwendete Lebenszeit / Geld?

Benutzeravatar
Hightech
Beiträge: 7413
Registriert: So 11. Aug 2013, 18:37

Re: Kurze Frage -> schnelle Antwort

Beitrag von Hightech » Mi 10. Feb 2021, 20:56

Könnte man ja ausrechnen.
Wärmekapazität des Akkus, Starttemperatur des Akku , Zeit und Wärmedurchgangswert der Isolation.

Ich denke das bringt nix.

Tobi
Beiträge: 719
Registriert: So 11. Aug 2013, 16:52
Wohnort: Eschweiler

Re: Kurze Frage -> schnelle Antwort

Beitrag von Tobi » Mi 10. Feb 2021, 21:03

Selbst wenn dieser Mantel etwas Isolieren sollte, isoliert er dann auch gegen die höheren Temperaturen am Tag. Die Wärme müsste der Bleiklotz also selber erzeugen. Wieviel Energie wird beim laden in Wärme umgesetzt? 10%? 20%? Du fährst doch eh extreme Kurzstrecke zur Arbeit wenn ich mich recht erinnere, da wird das wohl kaum was bringen.

Meine Allerbilligst-Batterie schwächelte auch, ist jetzt 3 Jahre alt. Grund war dass die erste Zelle fast trocken war, alle anderen waren bis zur Markierung voll. Das ist eine "Wartungsfreie", die Stopfen befinden sich aber einfach unter dem Label. Hab die aufgefüllt, dann Ausgleichsladung an 15-16V über ein paar Stunden bis alle Zellen leicht gasen und fertig, läuft wieder.

Benutzeravatar
outrage
Beiträge: 110
Registriert: Di 28. Mai 2019, 08:32

Re: Kurze Frage -> schnelle Antwort

Beitrag von outrage » Mi 10. Feb 2021, 21:04

Oh nein die gute Arktis Qualitätsbatterie von “Amateure Treiben Unfug” mit zwei Jahren Gewährleistung. Haben immer nur einen Tic länger als zwei Jahre gehalten...
Nach meinem laienhaften Verständnis ist die Batterie in der Hülle nach einer Nacht genau so kalt wie ohne. Ich kann mir nicht vorstellen dass sie hilft.

Benutzeravatar
uxlaxel
Beiträge: 11914
Registriert: So 11. Aug 2013, 22:05
Wohnort: Jena (Thüringen)
Kontaktdaten:

Re: Kurze Frage -> schnelle Antwort

Beitrag von uxlaxel » Mi 10. Feb 2021, 21:06

wenn du netzspannung in der nähe hast, würde ich eher stumpf 1/2A drüber jagen und die batterie so warm halten. einpacken hilft bei den temperaturen sicher nur, wenn es dick genug ist und die batterie nicht all zu lange keinen stromfluss sieht

Benutzeravatar
Hightech
Beiträge: 7413
Registriert: So 11. Aug 2013, 18:37

Re: Kurze Frage -> schnelle Antwort

Beitrag von Hightech » Mi 10. Feb 2021, 21:09

Regelmäßig laden und morsche Akkus ersetzen.
Vor dem Kälteeinbruch habe ich den 6 Jahre alten Akku einmal geladen. Keine Probleme bei -12Grad.

Benutzeravatar
xanakind
Beiträge: 8362
Registriert: So 11. Aug 2013, 21:55
Wohnort: in der nähe von Frankfurt/Main

Re: Kurze Frage -> schnelle Antwort

Beitrag von xanakind » Mi 10. Feb 2021, 21:13

Ok, also werde ich da kein Geld in solch eine unsinnige Hülle stecken.
Wenn ich auf dem Schrottplatz so eine Hülle finde, nehme ich sie mit, aber kaufen werde ich mir keine.
Steckdose...... Jein.
Unter der Woche habe ich das Auto bei meiner Wohnung stehen. Da kann ich leider keinen Strom legen.
Am Wochenende oder auch während der Kurzarbeit hatte ich das Auto im Hof meiner Eltern stehen.
Da hatte ich dann auch das Ladegerät immer angesteckt.
Ich habe mir sogar auch extra einen OBD Stecker an das Ladegerät gemacht :lol:

Benutzeravatar
xanakind
Beiträge: 8362
Registriert: So 11. Aug 2013, 21:55
Wohnort: in der nähe von Frankfurt/Main

Re: Kurze Frage -> schnelle Antwort

Beitrag von xanakind » Mi 10. Feb 2021, 21:14

Hightech hat geschrieben:
Mi 10. Feb 2021, 21:09
Regelmäßig laden und morsche Akkus ersetzen.
Vor dem Kälteeinbruch habe ich den 6 Jahre alten Akku einmal geladen. Keine Probleme bei -12Grad.
Die Batterie ist nun etwa 2,5 Jahre alt.
Die Gewährleistung ist also abgelaufen, sie wird wohl also nicht mehr lange machen.
(die alte wurde übrigens 11 Jahre alt)

Benutzeravatar
gafu
Beiträge: 4442
Registriert: Mi 14. Aug 2013, 20:56
Wohnort: nahe Jena
Kontaktdaten:

Re: Kurze Frage -> schnelle Antwort

Beitrag von gafu » Mi 10. Feb 2021, 22:05

auf batterien gilt die gewährleistung nur 6 monate (da verschleissteile=, danach höchstens noch eine herstellergarantie

Benutzeravatar
Toni
Beiträge: 1767
Registriert: Di 13. Aug 2013, 18:24

Re: Kurze Frage -> schnelle Antwort

Beitrag von Toni » Mi 10. Feb 2021, 22:17

zumindest bei Golfs 6 und 7 ist die Batterie eingepackt. Ob's was bringt: keine Ahnung. Allerdings ist VW auch nicht dafür bekannt unnötig Geld auszugeben -> hat das doch ein Nutzen? Eventuell hilft es ja die Batterie gerade noch so über die Garantiezeit zu hieven...

Gary
Beiträge: 3024
Registriert: Mo 12. Aug 2013, 01:02

Re: Kurze Frage -> schnelle Antwort

Beitrag von Gary » Mi 10. Feb 2021, 22:43

Was soll so eine Hülle in einer langen Nacht bringen ?

Die Hülle ist da um die Batterie im Motorraum vor der Wärme des Motors zu schützen.

Benutzeravatar
xanakind
Beiträge: 8362
Registriert: So 11. Aug 2013, 21:55
Wohnort: in der nähe von Frankfurt/Main

Re: Kurze Frage -> schnelle Antwort

Beitrag von xanakind » Mi 10. Feb 2021, 23:19

Toni hat geschrieben:
Mi 10. Feb 2021, 22:17
zumindest bei Golfs 6 und 7 ist die Batterie eingepackt.
Stimmt. Bei dem ehemaligen schrottigen Golfswagen Tiguan meiner Eltern war das auch so:
CIMG0723.jpg
Einen Sinn muss das ganze also haben.

MSG
Beiträge: 1256
Registriert: Fr 9. Nov 2018, 23:24
Wohnort: Nähe Dieburg

Re: Kurze Frage -> schnelle Antwort

Beitrag von MSG » Mi 10. Feb 2021, 23:21

Eingepackte Batterie war schon beim Audi A3 meiner Frau vor 20 Jahren Standard. Ein Sinn muss das haben, sonst hätten sie die paar Cent gespart.

Benutzeravatar
xanakind
Beiträge: 8362
Registriert: So 11. Aug 2013, 21:55
Wohnort: in der nähe von Frankfurt/Main

Re: Kurze Frage -> schnelle Antwort

Beitrag von xanakind » Mi 10. Feb 2021, 23:22

Gary hat geschrieben:
Mi 10. Feb 2021, 22:43
Die Hülle ist da um die Batterie im Motorraum vor der Wärme des Motors zu schützen.
Ja, könnte auch sein.
Allerdings: Was wäre so schlimm daran, wenn die Batterie warm wird?
Das Auto kennt ja die Temperatur der Batterie und passt die Ladespannung dann entsprechend an.
Sogar meine Kiste macht das ja schon. Das konnte ich heute früh schön beobbachten: Ladespannung fast 15 Volt

Benutzeravatar
ferdimh
Beiträge: 8168
Registriert: Fr 16. Aug 2013, 15:19

Re: Kurze Frage -> schnelle Antwort

Beitrag von ferdimh » Do 11. Feb 2021, 00:22

Ich würde der Automobilindustrie da nicht zu viel Mitdenken attestieren. Es gibt auch haufenweise Fahrzeuge, die bestimmte Merkmale (z.B. eine Batterieisolationskiste) nicht besitzen, und trotzdem gescheit funktionieren.
Dem Sparwahn unterliegt nur, was wahrgenommen wird und gut testbar ist. Es gibt auch noch den "wir machen das jetzt ORDENTLICH"-Effekt, der bei so Sachen wie Start-Stop-tauglichen Batterien zuschlägt. Oder "Ich will nicht der sein, der erklären muss, warum wir jetzt Ausfälle haben".
Hier könnte sich eine solche Konstruktion schon durchmogeln, ohne dass sie einen wirklich nachgewiesenen Nutzen bringt.
Andere Hersteller haben sich schon von gut funktionierenden Tachokonzepten getrennt, und sie durch aufwendigere ersetzt, weil der vorhandene Tacho permanent von der Fachpresse zerrissen wurde.
Wie viele Styroporboxen kann man von einem nicht vorhandenen "VW spart an der Zuverlässigkeit - Batterie schutzlos der Umwelt ausgesetzt"-Artikel in der AutoBild kaufen?

Naja, wie auch immer. Ein Bleiklotz zeigt eigentlich immer als erstes mangelnde Stromaufnahme beim Laden und wird dann langsam leer. Ich behaupte, das Ding ist einfach fertig und war entweder scheiße oder der Falsche für dieses Fahrzeug (es gibt da diese tollen Calcium/Calcium-Klötze, die mit höhrer Spannung geladen werden wollen...). Andererseits wird ein 14,8V-Regler einen "normale" Blei-Säure-Klotz totkochen.
Auch: Warst du nicht im Sommer ewig in Kurzarbeit (und bist dann potentiell gar nicht gefahren?) Hier könnte eine Schädigung begonnen haben.

Benutzeravatar
xanakind
Beiträge: 8362
Registriert: So 11. Aug 2013, 21:55
Wohnort: in der nähe von Frankfurt/Main

Re: Kurze Frage -> schnelle Antwort

Beitrag von xanakind » Do 11. Feb 2021, 00:47

ferdimh hat geschrieben:
Do 11. Feb 2021, 00:22
Ich behaupte, das Ding ist einfach fertig und war entweder scheiße oder der Falsche für dieses Fahrzeug (es gibt da diese tollen Calcium/Calcium-Klötze, die mit höhrer Spannung geladen werden wollen...)
Ja, da steht irgendwas mit Calcium drauf :?
Nachdem die Batterie dann warm wurde, stieg auch die Stromaufnahme. Ich behalte das auf jeden Fall mal im Auge.
Aktuell habe ich auch einen voll geladenen 4S, 4Ah LiPo im Handshcuhfach & in der Wohnung. Es kann also nichts schlimmes passieren :D

Benutzeravatar
xanakind
Beiträge: 8362
Registriert: So 11. Aug 2013, 21:55
Wohnort: in der nähe von Frankfurt/Main

Re: Kurze Frage -> schnelle Antwort

Beitrag von xanakind » Do 11. Feb 2021, 00:47

ferdimh hat geschrieben:
Do 11. Feb 2021, 00:22
Auch: Warst du nicht im Sommer ewig in Kurzarbeit (und bist dann potentiell gar nicht gefahren?) Hier könnte eine Schädigung begonnen haben.
Exakt!
Und wenn ich mal unterwegs war, dann bin ich oft mit dem Mopped gefahren. Das Auto wurde im Sommer tatsächlich kaum bewegt.
Ich hatte die Batterie währenddessen aber mal für ne Woche an das Ladegerät gehängt, da ich ein paar Kleinigkeiten gebastelt hatte und die Zündung dafür an hatte.

Benutzeravatar
Hightech
Beiträge: 7413
Registriert: So 11. Aug 2013, 18:37

Re: Kurze Frage -> schnelle Antwort

Beitrag von Hightech » Do 11. Feb 2021, 08:05

In meinem ollen 1999- 1,8er Ford ist so ein Exide Akku drin.
Ich mache es so:
Meine Frau sagt mir Bescheid, wenn der Ford einmal beim Starten die Tacho und Drehzalzeiger an den Anschlag fährt. Dann ist der Akku fast leer.
Dann hänge ich einmal das Ladegerät über Nacht an.
Macht der Akku dann nochmal ein Problem kommt der neu.
In der Regel hält der minimum 6 Jahre.
Der Bleiklotz vom Fordhändler (Motorcraft??) war nach 3 Jahren im Arsch.
Ein guter Akku hält mindestens doppelt so lange wie ein billiger Akku. Und man bleibt morgens nicht hängen.
Seit wird den Ford 2003 haben, ist der IMMER gestartet.
Im Sommer wird der Ford kaum noch gefahren, meine Frau fährt dann mit dem Rad zur Arbeit, sonst fährt sie täglich 10km in die Stadt und zurück.

Online
duese
Beiträge: 4866
Registriert: So 11. Aug 2013, 17:56

Re: Kurze Frage -> schnelle Antwort

Beitrag von duese » Do 11. Feb 2021, 08:19

Bei Blei gibts auch noch einen Mitkopplungseffekt bei der Kälte: Je leerer der Akku desto geringer die Säurekonzentration, desto höher der Gefrierpunkt der Suppe. Am Prüfstand hab ich auch schon ein nicht volles Bleiaquarium zu sichtbarem Eis in den Zellen gefroren. Voll passierte das nicht.

Antworten