Bilder von Fehlern, Störungen etc.

Der chaotische Hauptfaden

Moderatoren: Finger, Sven, TDI, Heaterman, duese

duese
Beiträge: 4722
Registriert: So 11. Aug 2013, 17:56

Re: Bilder von Fehlern, Störungen etc.

Beitrag von duese » Mi 10. Mär 2021, 06:38

In dem Ding versteckt sich auch noch eine andere Fehlerquelle. Wenn man normale 4mm Stecker reinsteckt, werden die durch den Drahtbügel des Shunts kurzgeschlossen. Die beiliegenden Strippen haben kürzere Stecker, damit gehts.

Benutzeravatar
KampfKeks_MRZ
Beiträge: 141
Registriert: So 11. Aug 2013, 17:52

Re: Bilder von Fehlern, Störungen etc.

Beitrag von KampfKeks_MRZ » Mi 10. Mär 2021, 14:02

duese hat geschrieben:
Mi 10. Mär 2021, 06:38
In dem Ding versteckt sich auch noch eine andere Fehlerquelle. Wenn man normale 4mm Stecker reinsteckt, werden die durch den Drahtbügel des Shunts kurzgeschlossen. Die beiliegenden Strippen haben kürzere Stecker, damit gehts.
Sehr guter Hinweis! Aus diesem Grund gibts das Gerät bei mir nicht mehr, es war sehr eindrucksvoll als ich die 24V-Batteriespannung (300Ah - DAS KANN WAS) meiner Solaranlage messen wollte.
Ich weiß nicht, ob es genau das Gerät war, aber es sah sehr änhlich aus.

Sir_Death
Beiträge: 3050
Registriert: Mo 11. Mai 2015, 22:36
Wohnort: südlich von Wien

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Sir_Death » Mi 10. Mär 2021, 15:36

Weisskeinen hat geschrieben:
Di 9. Mär 2021, 23:34
Finde den Fehler :lol:
CheapDMM.jpg

High Voltage is off ;)

Benutzeravatar
Wulfcat
Beiträge: 1034
Registriert: Mi 14. Aug 2013, 22:43

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Wulfcat » Mi 10. Mär 2021, 15:57

Kaputt ist relativ..... Kleinen Schalter für die Batterie einbauen.... Dann kurbelt man nicht immer über den ganzen Schalter......
Wegen dem Bratz Problem an Shunts bei zu langen Steckern....
Ist mir auch passiert.... :shock:
Ich hab jetzt NOCH 2 Stück von solchen Billigheimern.... :lol:
Einfach nen Stück dicke Isolierfolie aus nem PC Netzteil unter die Buchse vor den Shunt gefrickelt.... Kein Bratz... :mrgreen:

Benutzeravatar
Bastelbruder
Beiträge: 8478
Registriert: Mi 14. Aug 2013, 18:28
Wohnort: drunt' am Neckar - km142,7

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Bastelbruder » Mi 10. Mär 2021, 19:34

Die kurzen Hochsicherheitsstecker enthalten auch noch einen Fehler.
20171028_132412ah.jpg

Benutzeravatar
Wulfcat
Beiträge: 1034
Registriert: Mi 14. Aug 2013, 22:43

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Wulfcat » Mi 10. Mär 2021, 19:55

Gakker......
Minimale Kupferfussel und dickem Steifen Plastik Makaroni..... Ich habe aber auch schon ne Eisenfussel gehabt....... :lol:
Habe mit solchen Kabel auch schon mal grössere Ströme mit solchen Strippen gemessen und mich über was Warm/Weichwerden der "Kabel" gewundert.... :lol:
Noch Greller Waren für mich mal Auto Starthilfekabel mit einem änlichen Aufbau....1,5cm"Gummi"aussen....
innen 1²Cu...... :lol:
Und dann wunderten sich die Typen, das die Karre nicht ansprang.....
Das Kabel Hing schon wie Ne nasse Nudel zwischen den Karren und war noch 5 Grad vom Flüssig werden entfernt.... :lol: :lol:
Ich 8-) und Kalt Lächelnd meinen 3S27 LIIon Booster aus dem Kofferraum geholt und die Kiste angerissen....
Die Anderen :o :shock: :shock:

sukram
Beiträge: 1131
Registriert: Sa 10. Mär 2018, 18:27
Wohnort: Leibzsch

Re: Bilder von Fehlern, Störungen etc.

Beitrag von sukram » Do 11. Mär 2021, 00:15

Bastelbruder hat geschrieben:
Mi 10. Mär 2021, 19:34
Die kurzen Hochsicherheitsstecker enthalten auch noch einen Fehler.
20171028_132412ah.jpg
Das sieht aber nach akutem Kupfermangel aus!

Benutzeravatar
Bastelbruder
Beiträge: 8478
Registriert: Mi 14. Aug 2013, 18:28
Wohnort: drunt' am Neckar - km142,7

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Bastelbruder » Do 11. Mär 2021, 09:00

Das Problem an der Stelle war vor Allem die fehlende Verdrehsicherung des Kontaktstifts, die dazu geführt hat daß die Lötstelle abgeschert wurde. Üblicherweise sind die Stifte im vergossenen Teil gerändelt.

Der Durchmesser der "Telefonbuchse" (Telefon war die damalige Bezeichnung des Kopfhörers) ist nachweislich seit mindestens 1924 4,0 mm (5/32''), der Buchsenabstand 19 mm (3/4 ''). (Die Chinesen messen auch in Millimeter). Ob diese Steckverbindung von der Firma Hirschmann 1924 erfunden wurde oder ob die bloß den Bananenteil erfunden haben kann ich auf die Schnelle nicht bestätigen. Das Federelement war jedenfalls schon immer in den Kontaktstiften enthalten und das hat mindestens 80 Jahre so funktioniert und nicht im "Europastecker" geendet, wo die Feder allein durch Nichtparallelität der Stifte verwirklicht wurde. Nein, wie das bei solch historischen Dingen ohne Norm so ist, wenn man Sicherheitsingenieure Engineure Maschinisten BWLs drauf losläßt ...

Es ist jedenfalls keine gute Idee, den Winkelstecker nach dem Stecken verdrehen zu wollen.

Benutzeravatar
Desinfector
Beiträge: 7289
Registriert: Mo 12. Aug 2013, 07:50
Wohnort: Im Käfig - aber morgen wieder!

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Desinfector » Do 11. Mär 2021, 09:05

Wulfcat hat geschrieben:
Mi 10. Mär 2021, 19:55
Ich habe aber auch schon ne Eisenfussel gehabt
Ich erwarte das auffinden von Eisenleitungen als PE in Kabeln.
müssen doch eigentlich nur noch recht geringe Fehlerstöme abgeleitet werden, wenn FI's verbaut sind.

jaja... WENN. Und wenn nicht, dient der dünne Eisendraht immerhin noch als Sicherung,
damit Du da im Fehlerstom nicht zur Kohle verbrennst.
wird dann als mit integriertem Brandschutz verkauft :mrgreen:

bin echt mal gespannt, ob mir sowas mal zuläuft.

Steckerpins werden ja auch schon seit einiger Zeit mit Plastik ausgefüllt.

Online
daruel
Beiträge: 964
Registriert: Mo 5. Feb 2018, 08:53
Wohnort: NRW

Re: Bilder von Fehlern, Störungen etc.

Beitrag von daruel » Do 11. Mär 2021, 09:19

Wulfcat hat geschrieben:
Mi 10. Mär 2021, 19:55
meinen 3S27 LIIon Booster aus dem Kofferraum geholt und die Kiste angerissen
Wie ist der Aufbau von dem Ding? BMS nur zum laden / balancen und den STROOOM zum starten davor abgegriffen?

Benutzeravatar
Propeller
Beiträge: 2119
Registriert: So 29. Sep 2013, 09:40
Wohnort: 17252
Kontaktdaten:

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Propeller » Do 11. Mär 2021, 14:09

Mein Plasmaschneider, den ich eigentlich sehr liebe, wollte plötzlich nicht mehr schneiden. Lüfter lief, Zündung quietschte, aber kein Lichtbogen. Nanu, kaputt nach keinen 10 Betriebsstunden? Beim Bewegen stellte sich schnell raus, daß irgendein Wackler im Stecker ist.
Also mal aufschrauben:
Bild
-alle Schrauben, bis auf die nicht verwendete beim N, lose, eine rausgefallen.
-Zugentlastung war nicht richtig montiert (siehe Abdruck im Mantel)
-2 Phasen draussen
-blau als Phase :shock:
-Kabelenden verzinnt statt Aderendhülsen.
Sehr wahrscheinlich ist das Gerät einige Zeit nur auf 2 Phasen gelaufen. Deshalb war ich etwas besorgt, ob irgendwas da drin gelitten haben könnte.

Fragen wir mal den Hersteller:

"Sehr geehrte Damen und Herren,
seit ca. einem Jahr habe ich einen Plasmaschneider xxx von Ihnen.
Vor einigen Tagen zündete der Lichtbogen plötzlich nicht mehr, während der
Lüfter noch hörbar lief.
Eine kurze Fehlersuche zeigte, daß im Netzstecker bis auf den unbenutzten N
alle Schrauben locker waren und eine sogar lose darin lag. Die Zugentlastung
war nicht korrekt montiert (siehe Abdruck am Kabel) und zwei Phasen waren
bereits aus den Steckerstiften herausgefallen.
Es ist sehr wahrscheinlich, daß das Gerät einige Zeit unbemerkt auf nur 2
Phasen betrieben wurde.

Besteht die Möglichkeit, daß es dabei Schaden genommen hat? Bei der Arbeit
(Zuschnitt von 4mm- Blech) ist zunächst nichts aufgefallen.

Ich finde es auch etwas befremdlich, daß die Kabel verzinnt wurden, satt
Aderendhülsen zu verwenden und entgegen geltender Normen eine blaue Ader für
eine Phase benutzt wurde.

Mit freundlichen Grüßen"


Die überraschende Antwort:

"Hallo Herr Propeller,
erst mal Danke für die Mail.

In unsere Anleitung steht ja das der Kunde das Gerät auch mal öffnen soll um
es zu reinigen und alle Stecker auch auf festen Sitz zu kontrollieren.

Das schließt auch den 400Volt Stecker mit ein.

Mit freundlichen Grüßen,
Best regards,"


:evil: Auf deutsch: Selber Schuld, wenn Du als Kunde (und wahrscheinlich elektrischer Laie) das Ding nicht aufschraubst und auf lose Schrauben und Montagefehler untersuchst.
Toll, oder? Was wäre, wenn was kaputt gegangen wäre? Auch selber Schuld?

Bei der Wahl meines zukünftigen WIG- Gerätes wird dieser Hersteller jedenfalls aller Wahrscheinlichkeit nach nicht in Betracht kommen.
Er heißt Eisenfabrik oder so ähnlich.

Online
daruel
Beiträge: 964
Registriert: Mo 5. Feb 2018, 08:53
Wohnort: NRW

Re: Bilder von Fehlern, Störungen etc.

Beitrag von daruel » Do 11. Mär 2021, 14:31

Propeller hat geschrieben:
Do 11. Mär 2021, 14:09
-blau als Phase :shock:
Ist bei 4 poligen Kabeln aber nicht unüblich.
Außer für PE gibt es auch keine Pflicht, welche Farbe zu verwenden ist.

Miraculix
Beiträge: 539
Registriert: So 27. Mai 2018, 17:35
Wohnort: Landkreis Karlsruhe

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Miraculix » Do 11. Mär 2021, 14:35

Das heißt ich werde unseren Plasma in der Firma bei der nächsten Prüfung sehr genau unter die Lupe nehmen und das Handbuch anfordern. Jetzt habe ich ja einen Grund. :twisted:

Verzinnt ist einfach nicht mehr zeitgemäß oder sogar verboten? Egal wie mache ich das wenn neu.

Benutzeravatar
UMdih
Beiträge: 215
Registriert: Di 13. Aug 2013, 17:13

Re: Bilder von Fehlern, Störungen etc.

Beitrag von UMdih » Do 11. Mär 2021, 14:36

Propeller hat geschrieben:
Do 11. Mär 2021, 14:09
Mein Plasmaschneider, den ich eigentlich sehr liebe, wollte plötzlich nicht mehr schneiden. Lüfter lief, Zündung quietschte, aber kein Lichtbogen. Nanu, kaputt nach keinen 10 Betriebsstunden? Beim Bewegen stellte sich schnell raus, daß irgendein Wackler im Stecker ist.
Also mal aufschrauben:
Bild
-alle Schrauben, bis auf die nicht verwendete beim N, lose, eine rausgefallen.
-Zugentlastung war nicht richtig montiert (siehe Abdruck im Mantel)
-2 Phasen draussen
-blau als Phase :shock:
-Kabelenden verzinnt statt Aderendhülsen.
Sehr wahrscheinlich ist das Gerät einige Zeit nur auf 2 Phasen gelaufen. Deshalb war ich etwas besorgt, ob irgendwas da drin gelitten haben könnte.

Fragen wir mal den Hersteller:

"Sehr geehrte Damen und Herren,
seit ca. einem Jahr habe ich einen Plasmaschneider xxx von Ihnen.
Vor einigen Tagen zündete der Lichtbogen plötzlich nicht mehr, während der
Lüfter noch hörbar lief.
Eine kurze Fehlersuche zeigte, daß im Netzstecker bis auf den unbenutzten N
alle Schrauben locker waren und eine sogar lose darin lag. Die Zugentlastung
war nicht korrekt montiert (siehe Abdruck am Kabel) und zwei Phasen waren
bereits aus den Steckerstiften herausgefallen.
Es ist sehr wahrscheinlich, daß das Gerät einige Zeit unbemerkt auf nur 2
Phasen betrieben wurde.

Besteht die Möglichkeit, daß es dabei Schaden genommen hat? Bei der Arbeit
(Zuschnitt von 4mm- Blech) ist zunächst nichts aufgefallen.

Ich finde es auch etwas befremdlich, daß die Kabel verzinnt wurden, satt
Aderendhülsen zu verwenden und entgegen geltender Normen eine blaue Ader für
eine Phase benutzt wurde.

Mit freundlichen Grüßen"


Die überraschende Antwort:

"Hallo Herr Propeller,
erst mal Danke für die Mail.

In unsere Anleitung steht ja das der Kunde das Gerät auch mal öffnen soll um
es zu reinigen und alle Stecker auch auf festen Sitz zu kontrollieren.

Das schließt auch den 400Volt Stecker mit ein.

Mit freundlichen Grüßen,
Best regards,"


:evil: Auf deutsch: Selber Schuld, wenn Du als Kunde (und wahrscheinlich elektrischer Laie) das Ding nicht aufschraubst und auf lose Schrauben und Montagefehler untersuchst.
Toll, oder? Was wäre, wenn was kaputt gegangen wäre? Auch selber Schuld?

Bei der Wahl meines zukünftigen WIG- Gerätes wird dieser Hersteller jedenfalls aller Wahrscheinlichkeit nach nicht in Betracht kommen.
Er heißt Eisenfabrik oder so ähnlich.
Na bei so einem "Qualitätshersteller" kannst du wahrscheinlich schon froh sein, überhaupt eine Antwort bekommen zu haben...

Benutzeravatar
Wulfcat
Beiträge: 1034
Registriert: Mi 14. Aug 2013, 22:43

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Wulfcat » Do 11. Mär 2021, 16:37

daruel hat geschrieben:
Do 11. Mär 2021, 09:19
Wulfcat hat geschrieben:
Mi 10. Mär 2021, 19:55
meinen 3S27 LIIon Booster aus dem Kofferraum geholt und die Kiste angerissen
Wie ist der Aufbau von dem Ding? BMS nur zum laden / balancen und den STROOOM zum starten davor abgegriffen?
Extakt... Nur hats mir das Lade BMS schon 2X Zerrissen, wenn Das Auto anspringt und heftig strom anfängt zu schieben... Werde wohl noch nen Relais einbauen, das das BMS/Balancer nur anschliesst zu Laden....
Deshalb ist Starten und dann sofort abklemmen angesagt..... Diese Misshandlung überleben die Zellen aber schon seit 3Jahren....
Obwohl...... In den Datenblättern steht etwas von 1-2C Ladestrom....
Bei also 27X 2AHZellen ---> bei 1C 54A.... Bei 2C 108A.... Also alles im Grünen Bereich... :mrgreen:

Benutzeravatar
RMK
Beiträge: 3297
Registriert: Di 20. Jan 2015, 14:59
Wohnort: östlich von Stuttgart

Re: Bilder von Fehlern, Störungen etc.

Beitrag von RMK » Do 11. Mär 2021, 17:14

Propeller hat geschrieben:
Do 11. Mär 2021, 14:09
:evil: Auf deutsch: Selber Schuld, wenn Du als Kunde (und wahrscheinlich elektrischer Laie) das Ding nicht aufschraubst und auf lose Schrauben und Montagefehler untersuchst.
Toll, oder? Was wäre, wenn was kaputt gegangen wäre? Auch selber Schuld?
Bei der Wahl meines zukünftigen WIG- Gerätes wird dieser Hersteller jedenfalls aller Wahrscheinlichkeit nach nicht in Betracht kommen.
Er heißt Eisenfabrik oder so ähnlich.
da würde ich doch mal beim Verbraucherschutz anfragen, ob das so üblich ist. Reicht wenn die
dem Hersteller auch mal einen Brief schreiben.... :)

Benutzeravatar
MatthiasK
Beiträge: 1345
Registriert: Mo 19. Aug 2013, 22:12

Re: Bilder von Fehlern, Störungen etc.

Beitrag von MatthiasK » Do 11. Mär 2021, 23:54

Alleine die verzinnten Leitungsenden sind einen Eintrag auf der RAPEX-Liste wert. Kategorie "Brandgefahr". So ein Eintrag bringt gewisse wirtschaftliche Nachteile für den Hersteller - da dürfte dann schnell eine andere Reaktion kommen.

Welche Stelle ist für die Eintragung zuständig?

Jerry
Beiträge: 83
Registriert: Do 26. Sep 2013, 17:36

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Jerry » Fr 12. Mär 2021, 01:43

MatthiasK hat geschrieben:
Do 11. Mär 2021, 23:54
Alleine die verzinnten Leitungsenden sind einen Eintrag auf der RAPEX-Liste wert. Kategorie "Brandgefahr". So ein Eintrag bringt gewisse wirtschaftliche Nachteile für den Hersteller - da dürfte dann schnell eine andere Reaktion kommen.

Welche Stelle ist für die Eintragung zuständig?
Eigene Erfahrung: Schade um die Zeit. Es interessiert keinen, wenn man als Privater etwas meldet. Fragt man nach angemessener Zeit (6 Monate bei mir) nach, bekommt man freundlich aber bestimmt mitgeteilt, das alles, was ab der Meldung passiert, den Meldenden nicht mehr zu interessieren hat.

"Für den Fall, dass sich weitere Amtshandlungen gegen den Hersteller ergeben weise ich Sie darauf hin, dass Sie i.S. des Verwaltungsverfahrensgesetzes nicht an dem Verfahren beteiligt sind."

Benutzeravatar
Fritzler
Beiträge: 9926
Registriert: So 11. Aug 2013, 19:42
Wohnort: D:/Berlin/Adlershof/Technologiepark
Kontaktdaten:

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Fritzler » Fr 12. Mär 2021, 08:02

Also fire and forget.
Hier haben doch sicher mehrere Leute son gerät und wenn dann jeder das da hinschickt. :twisted:
Das ließe sich doch koordinieren?

Benutzeravatar
licht_tim
Beiträge: 1174
Registriert: Fr 28. Jun 2013, 09:40
Wohnort: Ganderkesee

Re: Bilder von Fehlern, Störungen etc.

Beitrag von licht_tim » Fr 12. Mär 2021, 09:15

Ich hab mir letztes Jahr einen Plasmaschneider von diesem Hersteller gekauft.
Hab gestern dann den Stecker mal kontrolliert. Überall Aderendhülsen. Die Phasen sind sogar 2,5², der Schutzleiter aber nur 0,75².
Ich hab jetzt die Gelegenheit, das aufgeschraubte Gerät auf dem Tisch zu haben, genutzt und die Zuleitung gegen eine längere getauscht.

Online
Benutzeravatar
Hightech
Beiträge: 6878
Registriert: So 11. Aug 2013, 18:37

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Hightech » Fr 12. Mär 2021, 09:45

Nun, wir wissen alle das "Eisenfabrik" Chinaböller verkauft. Mit dem Unterschied, das da mal einer aus DE grob drüber schaut. Der ist aber eher kein Elektroniker oder Techniker, vielleicht ein Schweißer.

Hier mal ein paar Antworten von der Eisenfabrik:
Stahl.pdf
(811.47 KiB) 163-mal heruntergeladen

Benutzeravatar
Wulfcat
Beiträge: 1034
Registriert: Mi 14. Aug 2013, 22:43

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Wulfcat » Fr 12. Mär 2021, 09:46

licht_tim hat geschrieben:
Fr 12. Mär 2021, 09:15
Ich hab mir letztes Jahr einen Plasmaschneider von diesem Hersteller gekauft.
Hab gestern dann den Stecker mal kontrolliert. Überall Aderendhülsen. Die Phasen sind sogar 2,5², der Schutzleiter aber nur 0,75².
Ich hab jetzt die Gelegenheit, das aufgeschraubte Gerät auf dem Tisch zu haben, genutzt und die Zuleitung gegen eine längere getauscht.
Ist denn ein Im Leitungsquerschnitt reduzierter Schutzleiter überhaupt zulässig????? :?

@ antwort Stahl....... Ging es da nicht um die Mangelhaft verarbeitete Zuleitung und nicht um Geräte Einstellungen????? :?
In der Schule hättes dann geheissen >>> Thma verfehlt... Setzen ..6....<<<

bastelheini
Beiträge: 1373
Registriert: So 11. Aug 2013, 13:55

Re: Bilder von Fehlern, Störungen etc.

Beitrag von bastelheini » Fr 12. Mär 2021, 09:54

Propeller hat geschrieben:
Do 11. Mär 2021, 14:09
Er heißt Eisenfabrik oder so ähnlich.
Hightech hat geschrieben:
Fr 12. Mär 2021, 09:45
Hier mal ein paar Antworten von der Eisenfabrik:
Und warum schreibt keiner xxx ? Damit es jaaa keiner über die Suche findet wenn er sich in nem halben Jahr so ein Gerät zulegen will...? So ein Schwachsinn :roll: !

rene_s39
Beiträge: 1182
Registriert: So 17. Jan 2016, 23:06
Wohnort: 47669 Wachtendonk

Re: Bilder von Fehlern, Störungen etc.

Beitrag von rene_s39 » Fr 12. Mär 2021, 10:07

bastelheini hat geschrieben:
Fr 12. Mär 2021, 09:54
Propeller hat geschrieben:
Do 11. Mär 2021, 14:09
Er heißt Eisenfabrik oder so ähnlich.
Hightech hat geschrieben:
Fr 12. Mär 2021, 09:45
Hier mal ein paar Antworten von der Eisenfabrik:
Und warum schreibt keiner Eisen...? Damit es jaaa keiner über die Suche findet wenn er sich in nem halben Jahr so ein Gerät zulegen will...? So ein Schwachsinn :roll: !
Ganz einfach, damit Finger keine Strafen wegen Rufschädigung zahlen muss.
Hier mal zwei beliebige Zitate aus einem Nachbarforum, wo das bereits mehrfach so geschehen ist:
https://forum.zerspanungsbude.net/viewt ... 99#p218299
https://forum.zerspanungsbude.net/viewt ... 96#p457496

Gruß,
Rene

bastelheini
Beiträge: 1373
Registriert: So 11. Aug 2013, 13:55

Re: Bilder von Fehlern, Störungen etc.

Beitrag von bastelheini » Fr 12. Mär 2021, 10:29

rene_s39 hat geschrieben:
Fr 12. Mär 2021, 10:07


Ganz einfach, damit Finger keine Strafen wegen Rufschädigung zahlen muss.
Hier mal zwei beliebige Zitate aus einem Nachbarforum, wo das bereits mehrfach so geschehen ist:
https://forum.zerspanungsbude.net/viewt ... 99#p218299
https://forum.zerspanungsbude.net/viewt ... 96#p457496

Gruß,
Rene
Um Beiträge in diesem Forum anzusehen, musst du auf diesem Board registriert und angemeldet sein.
Nun dann stellt man es halt neutral ein mit dem Hinweis dass man der Aufsichtsbehörde oä. Bescheid gibt. Dann kann sich jeder seinen Teil denken aber es auch finden. Was nützt der Hinweis wenn es bald keiner mehr weiß...

Antworten