Bilder von Fehlern, Störungen etc.

Der chaotische Hauptfaden

Moderatoren: Finger, Sven, TDI, Heaterman, duese

Benutzeravatar
Matt
Beiträge: 4895
Registriert: So 24. Aug 2014, 21:22
Kontaktdaten:

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Matt » So 11. Apr 2021, 18:15

da war Unfall auf Tagebau Hambach in Jahr 2005

Nom nom..was war das Fremdkörper in Mund.. ups..Caterpillar D8

Benutzeravatar
Wulfcat
Beiträge: 1034
Registriert: Mi 14. Aug 2013, 22:43

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Wulfcat » So 11. Apr 2021, 23:07

Gakker.....
Hoffentlich lag der Fahrer nicht mit auf dem Kohlenband......
Hätte aber zu gerne die Aktion gesehen den >>Fremdkörper<< wieder zu Boden zu bekommen.... :lol:

Gary
Beiträge: 2798
Registriert: Mo 12. Aug 2013, 01:02

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Gary » So 11. Apr 2021, 23:45

Wulfcat hat geschrieben:
So 11. Apr 2021, 23:07
Gakker.....
Hoffentlich lag der Fahrer nicht mit auf dem Kohlenband......
Hätte aber zu gerne die Aktion gesehen den >>Fremdkörper<< wieder zu Boden zu bekommen.... :lol:
"Der Fahrer des Bulldozers kam jedoch nicht zu Schaden, da er zuvor ausgestiegen war."

Wie es dem Fahrer heute geht weiß Wikipetra nicht, aber an dem Tag ist er gesund ausgestiegen nachdem er sich festgefahren hatte.

Benutzeravatar
Mista X
Beiträge: 2600
Registriert: Mo 28. Jul 2014, 20:30
Wohnort: Hückeswagen

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Mista X » Mo 12. Apr 2021, 11:02

KOTZKRAMPF!!

Bild

Ist genau genommen das hier:

Bild

Irgendwie klar, dass die Akkus defekt sind oder?
(1,5 Jahre)

Benutzeravatar
Wulfcat
Beiträge: 1034
Registriert: Mi 14. Aug 2013, 22:43

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Wulfcat » Mo 12. Apr 2021, 11:25

Ohne Hauptschalter, zieht bei den Moderneren der Ruhestrom die Batterie Leer........
Auch ist die Frage, ob der Accu den Anfahrstömen auf dauer gewachsen ist......
Grösseren Bleisäuerling oder gleich andere Accutechnologie einbauen.....
Grundsätzlich.... Vernünftiges Ladegerät....----> Alles was ich an "Ladegeräten" aus dem Berich in die Finger bekommen habe, warend absichtlich Spannungsweiche Trafos+Gleich Richt er im Wandwanzenoutfit.....

Batterien sterben nicht, sie werden ermordet. (Ich weis nicht mehr, wer das gesagt hat, aber stimmt.. :( )
Zuletzt geändert von Wulfcat am Mo 12. Apr 2021, 11:26, insgesamt 2-mal geändert.

Online
sukram
Beiträge: 1131
Registriert: Sa 10. Mär 2018, 18:27
Wohnort: Leibzsch

Re: Bilder von Fehlern, Störungen etc.

Beitrag von sukram » Mo 12. Apr 2021, 11:25

Hihi, Junior hat ein ähnliches, genauso billig aufgebautes. Drin waren 2x 6V Moped-Bleipillen in Serie. Platz ist aber für 2* 12V 7Ah - eigentlich wollte ich das mal auf PWM Regler und 24V aufrüsten...

Benutzeravatar
Mista X
Beiträge: 2600
Registriert: Mo 28. Jul 2014, 20:30
Wohnort: Hückeswagen

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Mista X » Mo 12. Apr 2021, 11:41

Wulfcat hat geschrieben:
Mo 12. Apr 2021, 11:25
Ohne Hauptschalter, zieht bei den Moderneren der Ruhestrom die Batterie Leer........
Auch ist die Frage, ob der Accu den Anfahrstömen auf dauer gewachsen ist......
Grösseren Bleisäuerling oder gleich andere Accutechnologie einbauen.....
Grundsätzlich.... Vernünftiges Ladegerät....----> Alles was ich an "Ladegeräten" aus dem Berich in die Finger bekommen habe, warend absichtlich Spannungsweiche Trafos+Gleich Richt er im Wandwanzenoutfit.....

Batterien sterben nicht, sie werden ermordet. (Ich weis nicht mehr, wer das gesagt hat, aber stimmt.. :( )
Määäh ich hab vorgeschlagen den ganzen Verhau zu zerlegen und einen Laderegler einzubauen der bei 10V abschaltet und alle Last wegnimmt bis man den Lader dran hängt.
Ladeschlussspannung ist bei 14,x V
Diese lässt sich einfach über das Netzteil begrenzen - 14V Laptopnetzteil sollte da ausreichen.
Kunde überlegt noch...

Benutzeravatar
Mista X
Beiträge: 2600
Registriert: Mo 28. Jul 2014, 20:30
Wohnort: Hückeswagen

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Mista X » Fr 16. Apr 2021, 12:19

Skymaster Multiswitch LNB Speisung.... :roll: :roll: :roll:

Wer sieht den Fehler? Ich musste die Platine 4x wenden und hab das Teil was fehlt nicht gefunden...

Bild

Benutzeravatar
Wulfcat
Beiträge: 1034
Registriert: Mi 14. Aug 2013, 22:43

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Wulfcat » Fr 16. Apr 2021, 12:25

Sicherung?????
Häufig genug auf der Primärseite als Thermosicherung mit eingeklebt......
Paarmal schon kleber abgemacht, Draht angelötet. exzerne Sicherung... Gut ist....

Benutzeravatar
Mista X
Beiträge: 2600
Registriert: Mo 28. Jul 2014, 20:30
Wohnort: Hückeswagen

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Mista X » Fr 16. Apr 2021, 12:42

Wulfcat hat geschrieben:
Fr 16. Apr 2021, 12:25
Sicherung?????
Häufig genug auf der Primärseite als Thermosicherung mit eingeklebt......
Paarmal schon kleber abgemacht, Draht angelötet. exzerne Sicherung... Gut ist....
Jup Sicherung fehlt. Aber komplett - auch nicht im Trafo mit eingewickelt.
Sonst pappt da immer ein Aufkleber drauf - T2A und daneben halt ne Sicherung als Bildchen - hier: Fehlanzeige. Auch unter dem Mäntelchen aus Isoband nix gefunden.

Benutzeravatar
Fritzler
Beiträge: 9926
Registriert: So 11. Aug 2013, 19:42
Wohnort: D:/Berlin/Adlershof/Technologiepark
Kontaktdaten:

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Fritzler » Fr 16. Apr 2021, 13:25

Och, das is auch bei teuren Geräten von Weller so, dass die an den paar cent sparen.
Dave hat ausversehen ne 120V Weller bei sich in 240V gesteckt, magic Smoke und Trafo komplett abgefackelt.
Ne Sicherung wär einfach durch und man hätts gleich bemerkt.
-> https://www.youtube.com/watch?v=8itTKH5tj3s

Benutzeravatar
gafu
Beiträge: 4175
Registriert: Mi 14. Aug 2013, 20:56
Wohnort: nahe Jena
Kontaktdaten:

Re: Bilder von Fehlern, Störungen etc.

Beitrag von gafu » Fr 16. Apr 2021, 14:43

der bosch akkuschraubermotor von neulich:
555motor-buerstenhalter_c7199d077a194cd690d6b8cf9295d97ff1831a7c.jpg
leichter verschleiss an den kohlebürsten^^

Benutzeravatar
Mr_P
Beiträge: 268
Registriert: Do 15. Aug 2013, 19:59

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Mr_P » Fr 16. Apr 2021, 14:45

Wenn da schon das Blech gebohrt hat, wie sieht denn der Kollektor aus? Ist der nicht komplett riefig?

Benutzeravatar
gafu
Beiträge: 4175
Registriert: Mi 14. Aug 2013, 20:56
Wohnort: nahe Jena
Kontaktdaten:

Re: Bilder von Fehlern, Störungen etc.

Beitrag von gafu » Fr 16. Apr 2021, 14:51

555motor-buerstenverschleiss.jpg
Der war noch gut, bin nur mal mit dem glasfaser-raddierer drüber. Die bleche mit den kohlen sind offenbar aus kupfer und recht weich.
555motor-kollektorring.jpg
also da, wo der dunkle abrieb der kohlen war, ist alles glatt, wenn man mit dem fingernagel über reibt.
Habs schon wieder zusammengebaut, dazu folgender hinweis: vor dem zerlegen die lage des pluspols markieren!
baut man den bürstenhalter um 180 grad verdreht ein, läuft der motor mit schlechterem wirkungsgrad, weil die kohlen nicht 90 grad zu den anschlussen haben, sondern 105 oder so.
außerdem dreht er dann linksherum...

es stimmen ja die schaltpunkte für das ankermagnetfeld nicht mehr mit der lage der feldmagneten überein, wenn die bürsten falsch stehen. Daher aufpassen.

btw hat der ersatzmotor aus china fühlbar weniger magnetisches rastmoment wenn man den mit der hand dreht, daher hab ich den reparierten originalen wieder eingebaut.
Leerlaufstrom war aber gleich, und der neue lief leiser.

j.o.e
Beiträge: 433
Registriert: Fr 29. Nov 2019, 01:15

Re: Bilder von Fehlern, Störungen etc.

Beitrag von j.o.e » Fr 16. Apr 2021, 15:22

Fritzler hat geschrieben:
Fr 16. Apr 2021, 13:25
Och, das is auch bei teuren Geräten von Weller so, dass die an den paar cent sparen.
Dave hat ausversehen ne 120V Weller bei sich in 240V gesteckt, magic Smoke und Trafo komplett abgefackelt.
Ne Sicherung wär einfach durch und man hätts gleich bemerkt.
IMG_0947.JPG
Früher (TM) war da noch'n richtiger Sicherungshalter verbaut...
Bevor wer fragt: Natürlich ist mein Lötkolben nicht so versifft - das sind alles Abbildungsfehler vom Schmierfon.

MSG
Beiträge: 1082
Registriert: Fr 9. Nov 2018, 23:24
Wohnort: Nähe Dieburg

Re: Bilder von Fehlern, Störungen etc.

Beitrag von MSG » Fr 16. Apr 2021, 15:49

j.o.e hat geschrieben:
Fr 16. Apr 2021, 15:22
Früher (TM) war da noch'n richtiger Sicherungshalter verbaut...
Bevor wer fragt: Natürlich ist mein Lötkolben nicht so versifft - das sind alles Abbildungsfehler vom Schmierfon.
Hey, ich hab genau die gleiche Lötstation (Serie 01 83 auf der Seite) ... und mein Auge hat die gleichen Abbildungsfehler wie dein Schmierfon :)

Benutzeravatar
Mr_P
Beiträge: 268
Registriert: Do 15. Aug 2013, 19:59

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Mr_P » Fr 16. Apr 2021, 18:08

gafu hat geschrieben:
Fr 16. Apr 2021, 14:51
555motor-buerstenverschleiss.jpg
Das hätte ich mir deutlich schlimmer vorgestellt. Dachte die Halter wären auch irgendeinem verkupferten Blech, wegen der Federwirkung.

Benutzeravatar
Bastelbruder
Beiträge: 8478
Registriert: Mi 14. Aug 2013, 18:28
Wohnort: drunt' am Neckar - km142,7

Re: Bilder von Fehlern, Störungen etc.

Beitrag von Bastelbruder » Fr 16. Apr 2021, 18:23

Das verkupferte Blech schimpft sich Federbronze.

Achja, der Pluspol ist dort wo die Edelkohle stärker abgenutzt ist. Der Effekt der Materialwanderung macht sich allerdings nur oberhalb 12 V bemerkbar, den genauen Grenzwert hab ich momentan nicht parat. Vielleicht guck' ich noch in der Relaisbibel nach.

j.o.e
Beiträge: 433
Registriert: Fr 29. Nov 2019, 01:15

Re: Bilder von Fehlern, Störungen etc.

Beitrag von j.o.e » Fr 16. Apr 2021, 18:33

MSG hat geschrieben:
Fr 16. Apr 2021, 15:49
Hey, ich hab genau die gleiche Lötstation (Serie 01 83 auf der Seite) ... und mein Auge hat die gleichen Abbildungsfehler wie dein Schmierfon :)
Hier: Serie 11 83 - also so gut wie neu!
Serie 01 83? Was hast du denn für'n olles Geraffel? Schmeiß wech - aber sach mir wo hin <beg>

MSG
Beiträge: 1082
Registriert: Fr 9. Nov 2018, 23:24
Wohnort: Nähe Dieburg

Re: Bilder von Fehlern, Störungen etc.

Beitrag von MSG » Fr 16. Apr 2021, 20:35

j.o.e hat geschrieben:
Fr 16. Apr 2021, 18:33
Serie 01 83? Was hast du denn für'n olles Geraffel? Schmeiß wech - aber sach mir wo hin <beg>
Bestimmt nicht - die igoristische Technik wird mich überleben. Den hat mir mein Vater zum 14. Geburtstag geschenkt ... und funktioniert seit dem problemlos (ok, ein paar neue Lötspitzen hab ich gebraucht) :lol:

j.o.e
Beiträge: 433
Registriert: Fr 29. Nov 2019, 01:15

Re: Bilder von Fehlern, Störungen etc.

Beitrag von j.o.e » Fr 16. Apr 2021, 21:26

MSG hat geschrieben:
Fr 16. Apr 2021, 20:35
j.o.e hat geschrieben:
Fr 16. Apr 2021, 18:33
Serie 01 83? Was hast du denn für'n olles Geraffel? Schmeiß wech - aber sach mir wo hin <beg>
Bestimmt nicht - die igoristische Technik wird mich überleben. Den hat mir mein Vater zum 14. Geburtstag geschenkt ... und funktioniert seit dem problemlos (ok, ein paar neue Lötspitzen hab ich gebraucht) :lol:
War'n Spaß - aber das weißt du ja :lol:

Meinen (!) hab ich mal eine Verbesserung zukommen lassen:
IMG_0951.JPG
Ohne die 3 Keramikhülsen konnte der Griff unangenehm warm werden - wenn der Lötkolben mal ein paar Tage am Stück am heizen war.
Anfangs hatte ich mit Erfolg MS-Abstandsrollen rein gebaut - bis mir dann Keramik zugespült wurde.
Irgendwann später ist dann Weller selbst auf den Trichter gekommen.

Ich finde das Magnastat-Prinzip einfach genial. Es funktioniert einfach so aus sich heraus, ohne viel Schnick-Schnack.

Ein zweiter Lötkolben (noch mit dem alten Trafo) steht in der Werkstatt. Im Regal steht noch eine Schachtel mit Ersatzteilen (flog in der 4ma raus - solche Honks...) - und nie auch nur ein Stück gebraucht. Und es ist abzusehen, dass das auch so bleibt :)

MSG
Beiträge: 1082
Registriert: Fr 9. Nov 2018, 23:24
Wohnort: Nähe Dieburg

Re: Bilder von Fehlern, Störungen etc.

Beitrag von MSG » Fr 16. Apr 2021, 21:45

j.o.e hat geschrieben:
Fr 16. Apr 2021, 21:26
War'n Spaß - aber das weißt du ja :lol:
Meinen (!) hab ich mal eine Verbesserung zukommen lassen:
...
Ich finde das Magnastat-Prinzip einfach genial. Es funktioniert einfach so aus sich heraus,
Jupps, das mit dem Spaß kam an ;) Danke für den Trick17, den muss ich bei mir mal installieren wenn es wieder mal eine Lötorgie gibt.

Mir gefällt das Magnastat-Prinzip auch. Das ist so simpel, dass es einfach nicht kaputt gehen kann (höchstens der Schalter im Griff irgendwann mal). Einfach genial.

RickY
Beiträge: 198
Registriert: Mo 12. Aug 2013, 09:44

Re: Bilder von Fehlern, Störungen etc.

Beitrag von RickY » Fr 16. Apr 2021, 22:18

Irgendwo hatte ich hier mal ein Foto gesehen wo jemand den Magnetschalter im Magnastat Kolben mit einem Mosfet oder so entlastet hat.

Weiß da zufällig jemand wo ich das wiederfinde?

Ich hab hier grad einen alten Magnastat bei dem der Schalter langsam aufgibt...Allerdings läuft meiner wie der vom letzten Bild direkt mit AC 24V

Hat dazu jemand Schaltungsvorschläge?

Benutzeravatar
xanakind
Beiträge: 7572
Registriert: So 11. Aug 2013, 21:55
Wohnort: in der nähe von Frankfurt/Main

Re: Bilder von Fehlern, Störungen etc.

Beitrag von xanakind » Fr 16. Apr 2021, 22:54

Der Umbau ist ja nicht schwer.
Die Stromaufnahme ist ja auch nicht wirklich hoch, das muss also kein riesiger Mosfet sein.
Allerdings muss der Lötkolben dann mit Gleichstrom betrieben werden, in das Gehäuse muss also ein Gleichrichter & Elko rein.

j.o.e
Beiträge: 433
Registriert: Fr 29. Nov 2019, 01:15

Re: Bilder von Fehlern, Störungen etc.

Beitrag von j.o.e » Sa 17. Apr 2021, 00:15

RickY hat geschrieben:
Fr 16. Apr 2021, 22:18
Irgendwo hatte ich hier mal ein Foto gesehen wo jemand den Magnetschalter im Magnastat Kolben mit einem Mosfet oder so entlastet hat.

Weiß da zufällig jemand wo ich das wiederfinde?

Ich hab hier grad einen alten Magnastat bei dem der Schalter langsam aufgibt...Allerdings läuft meiner wie der vom letzten Bild direkt mit AC 24V

Hat dazu jemand Schaltungsvorschläge?
Wimre hatte Matt da neulich was liegen.
Kontakte nacharbeiten?
Ist das Löschglied (parallel zum Kontakt) in Ordnung?

Antworten