Reparaturerfolge

Der chaotische Hauptfaden

Moderatoren: Finger, Sven, TDI, Heaterman, duese

Benutzeravatar
Julez
Beiträge: 1996
Registriert: Di 5. Apr 2016, 15:38
Wohnort: Münster

Re: Reparaturerfolge

Beitrag von Julez » So 2. Mai 2021, 10:16

Also ich hab mal einen Klumpen Mike Sanders, was ja auch 90% Vaseline ist, in eine Radhausschale gemacht vor einigen Jahren, und der ist meine ich immer noch da.

Benutzeravatar
gafu
Beiträge: 4301
Registriert: Mi 14. Aug 2013, 20:56
Wohnort: nahe Jena
Kontaktdaten:

Re: Reparaturerfolge

Beitrag von gafu » So 2. Mai 2021, 11:29

sanders ist auch viel fester, vor allem wenns kalt ist. Hab nen kübel da, das kannste nicht mal pinseln ohne das vorher zu verdünnen.
Würd ich auf jeden fall mal beobachten, ob das da bleibt.

caprivi
Beiträge: 271
Registriert: Mi 9. Mär 2016, 14:44
Wohnort: Am ehemaligen Schorbaer Berg.

Re: Reparaturerfolge

Beitrag von caprivi » So 2. Mai 2021, 11:47

Ich denke, jetzt ist fast ein halbes Jahr rum, die Reparatur kann man als geglückt bezeichnen.
Thema: Aufgequollene Fugen in Küchenarbeitsplatte.
Bei uns hatte beim Hausbau der Estrich "getellert", was einem natürlich keiner sagt; und so kam's, dass bei der Einbauküche nach einigen Jahren unbemerkt einige der Stützfüße im Leeren hingen. Dadurch wurden die Trennfugen belastet und wurden undicht. Irgendwann stand mal wieder Wasser auf einer der Trennfugen, und einen Tag später hatte sich alles um 2..3 Millimeter gehoben.
Das Internet meint dazu i.d.R. "Aufgequollene Spanplatte kann man nicht reparieren!" und "Mach alles neu!". Irgendwo stand aber etwas von Druck und Hitze, und das hab ich dann versucht:
Bestehende Fuge mit Cuttermesser senkrecht auskratzen.
Bereits herausgebröselte Holzschnitzelchen horizontal, also direkt unter der Plastelaminierung herausholen, dabei aber sparsam vorgehen.
Links und rechts der Fuge so nahe wie möglich mit Kaptonband abkleben. Das dient als wärmebeständiger Oberflächenschutz.
Die Arbeitsplattenbeschichtung ist thermoplastisch verformbar. Also mit Heissluftfön gleichmässig bis zum Erweichen durchwärmen, dabei trocknet auch die Fuge aus. Viel Zeit dabei lassen.
Nun muss es schnell gehen: Grosszügig wasserfesten Kaltleim in die Fuge schmieren, gut überall verteilen, auch z.V. mit feinem Spatel horizontal unter die Plastikbeschichtung schieben. Überstand abwischen. Küchenfolie drauf. Im Backofen auf 100 Grad vorgeheizten Eisenklotz auflegen. An der Zimmerdecke abstützen.
(Das geht natürlich nur, wenn man eine Betondecke und nichts Abgehängtes aus Gipskarton hat. Alternative ist Schraubzwinge, aber da kam ich bei mir nicht bei.)
Brutalstmöglich festziehen. Ab und zu nachziehen.
24 Stunden warten.
Den Rest des Kaltleims vorsichtig mit Klinge abziehen.
Nun war das Aufgeworfene schon mal weg und die Platte wieder eben. Um den Spalt für die Zukunft wasserdicht zu verschliessen, habe ich die Fuge wieder V-förmig mit dem Cuttermesser angeschnitten; gerade so weit, dass man den Holzleim wegbekommt, ohne wieder auf die Sauerkrautebene zu kommen. Dann Endsieg 300 angerührt und die Fuge damit abgezogen.
Ich hab das bei uns ungefähr zu Weihnachten 2020 repariert und noch keine Probleme damit gesehen. Man bekommt damit vermutlich keine 50 cm langen Abschnitte auf diese Weise repariert. Bei mir waren das 10..15 cm. Entscheidend ist, so viel Druck wie möglich genau an der Stelle der höchsten Aufwerfung aufzubringen.
arbeitsplatte1.JPG
arbeitsplatte2.JPG

Benutzeravatar
Julez
Beiträge: 1996
Registriert: Di 5. Apr 2016, 15:38
Wohnort: Münster

Re: Reparaturerfolge

Beitrag von Julez » So 2. Mai 2021, 14:50

Das ist ja mal eine interessante Operation. Würde denn etwas dagegen sprechen, statt des Kaltleims auch Endsieg zu nehmen?

bastl_r
Beiträge: 1136
Registriert: Mo 12. Aug 2013, 15:58
Wohnort: Net weit vo Schtuagert

Re: Reparaturerfolge

Beitrag von bastl_r » So 2. Mai 2021, 15:46

Danke für den Bericht der erfolgreichen Reparatur.
Dann werde ich das bei mir auch mal angehen. Da ist die blöde Billigdichtung am EInbauherd nicht dicht. Und nun war Wasser druntergelaufen. Das angespritzte Zeug verreckt ja schließlich schon vom Anschauen und ist spätestens beim Zweiten Anheben des Kochfeldes Makulatur. . :evil: .

bastl_r

Benutzeravatar
Fritzler
Beiträge: 10162
Registriert: So 11. Aug 2013, 19:42
Wohnort: D:/Berlin/Adlershof/Technologiepark
Kontaktdaten:

Re: Reparaturerfolge

Beitrag von Fritzler » So 2. Mai 2021, 15:47

Zumindest dafür gibts den Trick das Holz dort ordentlich mit Holzkleber einzuschmieren.
Dann zieht die Feuchtigkeit zumindest nicht mehr ins Holz.

Benutzeravatar
sukram
Beiträge: 1235
Registriert: Sa 10. Mär 2018, 18:27
Wohnort: Leibzsch

Re: Reparaturerfolge

Beitrag von sukram » So 2. Mai 2021, 16:42

Mein Bruder und ich haben das bei meiner Küche ähnlich gemacht, da wurde die Schnittkante von Spüle und Herd innen großzügig mit transparentem Silikon verspachtelt (das fürs Bad mit Pilzhemmer).

Bei Plattenstößen habe ich die versiegelten Kanten stehen gelassen und die Fugen (Platte ist Betongrau) mit schwarzem Silikon verfugt.

Benutzeravatar
Wulfcat
Beiträge: 1176
Registriert: Mi 14. Aug 2013, 22:43

Re: Reparaturerfolge

Beitrag von Wulfcat » So 2. Mai 2021, 16:52

Solch einen Stoss zu reparieren ist allgemein schwierig.. Aber Endsieg dort einzupressen hat schon was und dichtet auf jedenfall Wasserdicht ab, solange es nicht wider zu rissbildung durch Konstruktionsbewegung kommt.....
Apopo Konstruktionsbewegung.... Ich hab mal Küchenarbeitsplatte auf eck mit etwas Überlagertem Muffenharz verklebt.....Natürlich alles sauber abgeklebt.... Gab ne saubere verklebung mit einer ev 0,5mm breiten schwarzen Fuge....
Als ich das 10 Jahre später demontieren musste, gab es kein biegen oder brechen..... :shock:
Da musste die Säge dran..... Das war wie aus einem Stück geschnitzt.... :lol:
Das muffenharz hatte die Frikadellenplatte sauber durchtränkt.

Benutzeravatar
Joschie
Beiträge: 1715
Registriert: Mo 12. Aug 2013, 18:19
Wohnort: Dahoim

Re: Reparaturerfolge

Beitrag von Joschie » Di 4. Mai 2021, 10:02

Gestern nervte mich meine Schwester wieder damit das ihre Funkmaus, vom Format einer Funkratte, bei jedem Klick gleich 4-6 Klicks ausführt.

Also die Ratte geschnappt, die eine Schraube rausgedreht und das Deckelchen abgenommen.
OK, gar nicht viel drin, nur ein kleines Platinchen mit 3,5x3,5 Zentimeter.
Sich mal das ganze genauer angeschaut, eigendlich wollte ich ja die Kontakte des Klicksons mit einem Kondensator reinigen aber da ich nicht wusste wie das beckleckste Sandkorn darauf reagiert habe ich darauf verzichtet.
Da das Mausrad über den gleichen Schalter verfügt habe ich beide Schalter ausgelötet und gewechselt wieder eingelötet.
Jetzt Klickt die linke Taste wieder nur einmal je Betätigung, das Klicken des Mausrades hat bisher noch niemand gebraucht, und das wichtigste Schwesterchen ist glücklich das die Funkratte wieder die nächsten 2-3 Jahre ihnen Dienst tun wird bis auch der Mikroswitch anfängt zu prellen.

Grüße
Josef

sysconsol
Beiträge: 3273
Registriert: Fr 8. Jul 2016, 17:22

Re: Reparaturerfolge

Beitrag von sysconsol » Di 4. Mai 2021, 12:22

Das Problem habe ich auch.
Ich habe da zwei Trofpen Feinmechaniköl reingesaut...

Wenn ich passenden Ersatz finde, werden die Taster getauscht.

Azze
Beiträge: 2047
Registriert: Di 13. Aug 2013, 09:53

Re: Reparaturerfolge

Beitrag von Azze » Di 4. Mai 2021, 12:33

bei meiner Ratte springt das Scrollrad manchmal unkontrolliert vorwärts oder rückwärts. Da hilft wenigstens kurzfristig, das Tier auszuschalten und dann wild mit dem Rad über den Schenkel zu rasseln. Das hält dann zumindest ein paar Tage. Gleichzeitig wird das Rad wieder schön griffig.

Wenn es mir zu bunt wird, wird das Vieh aufgeschraubt und der Taster mit Bremsenreiniger eingesaut. Das hält dann immerhin ein halbes Jahr
Zuletzt geändert von Azze am Di 4. Mai 2021, 12:37, insgesamt 1-mal geändert.

Azze
Beiträge: 2047
Registriert: Di 13. Aug 2013, 09:53

Re: Reparaturerfolge

Beitrag von Azze » Di 4. Mai 2021, 12:36

doppelpost

Benutzeravatar
Wulfcat
Beiträge: 1176
Registriert: Mi 14. Aug 2013, 22:43

Re: Reparaturerfolge

Beitrag von Wulfcat » Di 4. Mai 2021, 15:08

Gefundene Ratten werden IMMER ausgeweidet .
Rechte/ Mittlere und Skrollrad Taster kommen in ein Tütchen, die Linken in ein anders. Meistens sind das ja so kleine Wechsler Miroschalter, selbst in den ganz teuern Gamer Ratten sind die Gleichen drin wie in den 9,99€ Dingern..... :? ...... Mit den Gebraucht Teilen hab ich bisher jede geliebte Ratte widerbelebt.....
Benutze jetzt so ne Super duper Gamingratte von Sohnemann, die auch Linksseitig verstorben war.... Siehe oben...... Er wollte unbedingt ne Neue Haben..... OK... dann eben für mich....:mrgreen:

Die "Linken" Mikroschalter hab ich bisher immer für Gröbere Anwendungen weiterverwenden Können, wo Prellen kein Thema ist.... :mrgreen:

Benutzeravatar
johannes
Beiträge: 180
Registriert: Fr 23. Aug 2013, 00:22

Re: Reparaturerfolge

Beitrag von johannes » Mi 5. Mai 2021, 01:59

ich habe mir da tatsächlich mal die Mühe gemacht den Mikroschalter zu öffnen und die Kontakte wieder zurechtzubiegen. Das hält jetzt schon so 10 Jahre ohne Probleme ;)

ohu
Beiträge: 110
Registriert: Mi 16. Jul 2014, 08:59

Re: Reparaturerfolge

Beitrag von ohu » Mi 5. Mai 2021, 07:48

Eine Maus von mir mit selbigem Symptom hat dann einfach einen kleinen Kerko parallel zum Taster eingelötet bekommen. Wegwerfen wär ja immer noch gegangen. Maus lebt heute noch. :lol:

Benutzeravatar
Mista X
Beiträge: 2660
Registriert: Mo 28. Jul 2014, 20:30
Wohnort: Hückeswagen

Re: Reparaturerfolge

Beitrag von Mista X » Mi 5. Mai 2021, 07:52

ohu hat geschrieben:
Mi 5. Mai 2021, 07:48
Eine Maus von mir mit selbigem Symptom hat dann einfach einen kleinen Kerko parallel zum Taster eingelötet bekommen. Wegwerfen wär ja immer noch gegangen. Maus lebt heute noch. :lol:
Weißt du noch welchen Wert der hatte?
Meine Ratte am Zocker PC macht auch Doppelklicks und spinnt übelst rum.
Manchmal Doppelklicks, dann wieder beim Drag + Drop mitten drin loslassen - dämlich wenn man gerade Eve Online spielt und den Booster ein.... und sofort wieder ausschaltet.

Hab jetzt gerade eine Ersatzratte dran - die alte meiner Frau hatte das auch, aber innerhalb der Garantiezeit. Händler hat einfach eine neue geschickt, die alte hab ich mit Kontaktreiniger behandelt.

Benutzeravatar
Fritzler
Beiträge: 10162
Registriert: So 11. Aug 2013, 19:42
Wohnort: D:/Berlin/Adlershof/Technologiepark
Kontaktdaten:

Re: Reparaturerfolge

Beitrag von Fritzler » Mi 5. Mai 2021, 08:27

L*g*tech hat da echt nachgelassen was die Taster angeht.
Uralte MX510 klicken noch wie am ersten Tag, aber die neueren G Serien zeigen durch die Bank weg nach 2 Jahren dieses Problem.
Vor allem geht der Preis in unverschämte Höhen, sons MX510 hat ja grademal 35€ gekostet.

ohu
Beiträge: 110
Registriert: Mi 16. Jul 2014, 08:59

Re: Reparaturerfolge

Beitrag von ohu » Mi 5. Mai 2021, 08:57

Mista X hat geschrieben:
Mi 5. Mai 2021, 07:52
ohu hat geschrieben:
Mi 5. Mai 2021, 07:48
Eine Maus von mir mit selbigem Symptom hat dann einfach einen kleinen Kerko parallel zum Taster eingelötet bekommen. Wegwerfen wär ja immer noch gegangen. Maus lebt heute noch. :lol:
Weißt du noch welchen Wert der hatte?
Glaube es waren ±100nF, was die Bastelkiste hergab.

Hier wird von ähnlichen Werten gesprochen:
https://www.mikrocontroller.net/topic/415827

Benutzeravatar
gafu
Beiträge: 4301
Registriert: Mi 14. Aug 2013, 20:56
Wohnort: nahe Jena
Kontaktdaten:

Re: Reparaturerfolge

Beitrag von gafu » Sa 8. Mai 2021, 23:52

rj45-bu-r-1.jpg
Da ist jemand diese neue Leiterplatte beim Einbau heruntergefallen, und genau auf die RJ-45 Buchse.
Da war dann auch etwas an größeren vias unter den mechanischen lötflächen gespart worden, so dass sich das ganze Ding mit samt Leiterbahnen abgeschält hat.
rj45-bu-r-2.jpg
Ich hab das wieder ungefähr hingebastelt.

Und die Buchse wieder aufgelötet
rj45-bu-r-3.jpg
Sollte wieder spielen.

Ist ne ein bediendisplay aus einer Heizung, Ersatzplatine 120+Steuer.

Amateurohnewissen
Beiträge: 1
Registriert: Mo 10. Mai 2021, 11:29

Re: Reparaturerfolge

Beitrag von Amateurohnewissen » Mo 10. Mai 2021, 14:27

ESDKittel hat geschrieben:
Mi 23. Jan 2019, 16:49
Krups Küchenmaschiene KA902.
Symptom: Rennt auch auf kleinster Stufe mit maximaler Geschwindigkeit los und geht nach 3 Sekunden aus.
Fehler: Kabelbruch am Drehzahlsensor vom Motor.
Nebenbei noch drei faule Elkos ersetzt, einer -der erste Elko in der Siebkette- komplett kapazitätslos.

Schaltungstechnische Highlights:
-(Standby-) Netzteil bestehend aus Einweggleichrichtung, röstfrischen Bratwiderständen, Zenerstabilisierung.
-ein 470kOhm Kohleschichtwiderstand parallel zum X2, von der Spannungsfestigkeit her grenzwertig.
-Motorzuleitung1 Einzelader 0,75mm², Motorzuleitung2 Koaxkabel (etwas dünner als RG58).
Hallo, ich habe leider sehr wenig Ahnung, habe aber an meiner Küchenmaschine das gleiche Problem.

Leider weiß ich weder wo das Kabel von dem Sensor ist, noch wie ich daran komme.

Könnten Sie mir freundlicherweise helfen? Ich möchte mich von dem guten Stück einfach nicht trennen, das ich kein Freund der Wegwerfmentalität bin, und die Maschine
eigentlich wenig ( max. 20 mal) benutzt worden ist.

Vielen Dank im Voraus.

Thorhall
Beiträge: 217
Registriert: Mo 9. Jan 2017, 15:57

Re: Reparaturerfolge

Beitrag von Thorhall » Mo 10. Mai 2021, 15:08

Becker Navi von 2010. War der USB Stecker und der eingebaute Akku kaputt.
Akku gabs für 10Eur, Stecker aus der Krabbelkiste.
Tut wieder, Schwiegerleute zufrieden

Micha

Benutzeravatar
video6
Beiträge: 4820
Registriert: Mi 23. Sep 2015, 09:18
Wohnort: Laage bei Rostock

Re: Reparaturerfolge

Beitrag von video6 » Mo 10. Mai 2021, 15:34

Amateurohnewissen hat geschrieben:
Mo 10. Mai 2021, 14:27
ESDKittel hat geschrieben:
Mi 23. Jan 2019, 16:49
Krups Küchenmaschiene KA902.
Symptom: Rennt auch auf kleinster Stufe mit maximaler Geschwindigkeit los und geht nach 3 Sekunden aus.
Fehler: Kabelbruch am Drehzahlsensor vom Motor.
Nebenbei noch drei faule Elkos ersetzt, einer -der erste Elko in der Siebkette- komplett kapazitätslos.

Schaltungstechnische Highlights:
-(Standby-) Netzteil bestehend aus Einweggleichrichtung, röstfrischen Bratwiderständen, Zenerstabilisierung.
-ein 470kOhm Kohleschichtwiderstand parallel zum X2, von der Spannungsfestigkeit her grenzwertig.
-Motorzuleitung1 Einzelader 0,75mm², Motorzuleitung2 Koaxkabel (etwas dünner als RG58).
Hallo, ich habe leider sehr wenig Ahnung, habe aber an meiner Küchenmaschine das gleiche Problem.

Leider weiß ich weder wo das Kabel von dem Sensor ist, noch wie ich daran komme.

Könnten Sie mir freundlicherweise helfen? Ich möchte mich von dem guten Stück einfach nicht trennen, das ich kein Freund der Wegwerfmentalität bin, und die Maschine
eigentlich wenig ( max. 20 mal) benutzt worden ist.

Vielen Dank im Voraus.
Maschine zerlegen ganz nah am Motor ist ein Bauteil mit drei Beinen.
Ich kenne die Maschine jetzt nicht aus dem Stegreif
Hatte sowas aber schon auf dem Tisch.
Der kann auch verrutscht sein oder ist auf der Regelplatine mit drauf die dann ganz in der Nähe vom Rotor ist.
Foto wäre extrem hilfreich .

Benutzeravatar
Mista X
Beiträge: 2660
Registriert: Mo 28. Jul 2014, 20:30
Wohnort: Hückeswagen

Re: Reparaturerfolge

Beitrag von Mista X » Di 11. Mai 2021, 08:04

Kundin:
Ich vertraue Philips nicht - die Maschine ist knapp 2 Jahre alt und gibt Fehler 2 raus, Mahlwerk läuft nicht.
Gut, das Vertrauen hat Philips mitlerweile komplett verspielt, aber ein Motor der nur 628 Mahlvorgänge hält ist schon peinlich...
Hergestellt KW 06/2019 laut Motorschildchen

Bild
Bild
Bild
Bild

Benutzeravatar
zauberkopf
Beiträge: 7687
Registriert: So 11. Aug 2013, 15:33
Wohnort: gefährliches Halbwissen

Re: Reparaturerfolge

Beitrag von zauberkopf » Di 11. Mai 2021, 23:07

Eigentlich keine wirkliche Reparatur... aber...
Ich habe durch Zufall am Freitag eine CEAG SEB 5 EN Grubenlampe abgreifen können.
Der Rentner ist 98 und geht ins Altersheim.. also ist das Ding schätzungsweise schon ein bisschen älter. Sieht aber wie neu aus.
Wahrscheinlich Abschieds Geschenk.
Zuhause aufgemacht : Da ist ein offener NiCD Akku drin ! Mit Suppe.
Eine Zelle hat etwas wenig lauge.. also mit Destilierten Wasser mal nachgefüllt.
Alle anderen waren fast gut.

Dann mal 300mA über nen Tag draufgegeben, und blubbern lassen.
Leuchtdauer bei grossem licht ( funzel zieht rund 880mA ) 3,5 Stunden.
okay... gedanklich bestelle ich schon KOH.

Danach noch mal geladen.
Jetzt brennt die schon 6 Stunden !
Das sind pi mal daumen rund 80% vom Nennwert des Akkus.
Die eine zelle hat 2,4V die andere nur noch 2,2V..... hmm... wow !

enebk
Beiträge: 453
Registriert: Mi 14. Aug 2013, 18:51
Wohnort: Dorsten

Re: Reparaturerfolge

Beitrag von enebk » Fr 21. Mai 2021, 21:43

Mini-Reparaturerfolg:
Heute habe ich mal den leicht bröseligen Schlauch vom WIG-Schweißgerät (Argon vom Druckregler zum Schweißgerät) getauscht. Das wäre an sich keine Notiz wert :D
Dann habe ich noch ein Teil zusammengeschweißt und wundere mich plötzlich über die recht lange Nachströmzeit vom Schutzgas... das hört überhaupt nicht mehr auf... mist. Da stimmt etwas mit dem Magnetventil nicht.
Also mal angefangen auseinander zu bauen, habe ich in der Größe und Bauform auch noch nicht gemacht. Dachte immer, ist eh ein Teil und verpresst, nix zu machen... von wegen :) Nur das Feingewinde unter dem Magnet ging etwas schwer auf, war halt überall Schraubensicherung dran.
Das kleine schwarze Teil war schuld, beim Wechseln des Schutzgasschlauchs hat sich ein Mini Gummiteil vom Innenschlauch gelöst und klebte fröhlich am Ventil :lol:
CEME5511_2021-05-21 19.11.46.jpg
CEME5511_2021-05-21 19.12.36.jpg

Antworten