(erledigt) neue 12V Starterbatterie + Megapulser ?

Der chaotische Hauptfaden

Moderatoren: Sven, Heaterman, TDI, Finger

(erledigt) neue 12V Starterbatterie + Megapulser ?

Beitragvon Lore » Di 19. Jul 2016, 21:59

Hallo,

über Nacht ist meine 12V Starterbatterie in A...sch gegangen.
lässt sich zwar auf 12,5 V Laden aber bricht beim Starten auf unter 8V,
Säuredichte: bei 2 Zellen Rot bei einer gut der Rest: Mittelprächtig
also Schrott, na besser jetzt als im Winter :D

Frage:
gibt es noch wirklich gute 12V Batterien ohne geplante Hühnersuppe? (für Toyota Carina E 1,6 -im Moment 55AH)
Ich würde mir eine wirklich gute kaufen wollen damit eine Megapulser auch Sinn macht
http://www.rolf-keppler.de/megapulse.htm

besten Dank
Gruß
Lore
Zuletzt geändert von Lore am Mi 31. Aug 2016, 15:55, insgesamt 1-mal geändert.
Benutzeravatar
Lore
 
Beiträge: 352
Registriert: So 2. Nov 2014, 21:02

Re: neue 12V Starterbatterie + Megapulser ?

Beitragvon Kuehnetec » Di 19. Jul 2016, 22:33

Hier:
http://www.moll-batterien.de/de/index.php
Exide Batterien ist auch sehr gut in der Haltbarkeit.

Japaner Autos sind aber oft speziell in der Bauform!
Auf deiner Battrie steht eine Internationale 5.stellige Nummer drauf.
Japaner Batterien = Yuasa
->http://www.yuasa.de/informationen/technical/agm-efb-explained/

Ich habe eine "B1" Baumarktbatterie von Big Batterie 45AH für 45€ in meinem Polo mittlereile 5 Jahre alt ->funktioniert!
Ich habe auch so eine 7,99€ Solarzelle auf dem Armaturenbrett zu liegen.
http://www.batterie-industrie-germany.de/startseite

Sonst mal in der Umgebung im klassischer Automobil Zubehörladen nachschauen.
Da wo auch Taxifahrer,Gewerbetreibende kaufen gibts gute Preise und Qualität.
Meistens ist "Barkauf" möglich...

Mfg Andreas
Kuehnetec
 
Beiträge: 264
Registriert: Mo 8. Feb 2016, 10:24
Wohnort: Berlin

Re: neue 12V Starterbatterie + Megapulser ?

Beitragvon ferdimh » Di 19. Jul 2016, 23:11

Ich halte von dem Pulserkram nur begrenzt viel.
Ein guter Bleiklotz hält 5 Jahre, danach baut er ab, nach beliebiger Zeit danach schafft er es nicht mehr, den Karren zu starten, der Rekord bei mir liegt bei 13 Jahren. Das ist ein einkalkulierbares Verschleißteil (ich tausche, wenn die Kapazität fühlbar nachgelassen hat, dann gibts nämlich die ersten Überraschungen beim Funken).
Ich würde vor allem teure Superbatterien meiden, nach Logik (hochgezüchtetes Ding= dünne Platten=kacke), Erfahrung und Stiftung Warentest bieten die keinen Vorteil, Testsieger wurde damals glaube ich die billige Banner vom ATU.
Ich verbaue in japanischen Karren mittlerweile Kung Long Gelklötze, die kann man nämlich so drehen, dass die Polanordnung passt:
Bild
Benutzeravatar
ferdimh
 
Beiträge: 5900
Registriert: Fr 16. Aug 2013, 15:19

Re: neue 12V Starterbatterie + Megapulser ?

Beitragvon Hightech » Di 19. Jul 2016, 23:22

Ich fahre gut mit den Exide-Akkus.
Die halten so 10 Jahre.
Immer die größtmögliche einbauen. Dann hat man genug Reserve im Winter.
Das Nachladen im Winter nicht vergessen, Akkus sterben wenn sie immer im unteren Ladungsbereich rumdümpeln.

Achso: ein Pulser ist in einem Fahrzeug welches Regelmäßig gefahren wird Unsinnig, das Pulsen erledigt der Anlasser.
Benutzeravatar
Hightech
 
Beiträge: 3222
Registriert: So 11. Aug 2013, 18:37

Re: neue 12V Starterbatterie + Megapulser ?

Beitragvon Daniel » Di 19. Jul 2016, 23:30

Hallo,
der Sinn des Pulsen erschließt sich mir bei der Startbatterie für ein Auto.
Es gibt > 1500000 Autos deren Starterbatterien > 7 Jahre und mehr starten. Deren Besitzer kaum wissen wie Batterie geschrieben wird.
:D :D :D
Benutzeravatar
Daniel
 
Beiträge: 699
Registriert: Mi 14. Aug 2013, 21:43
Wohnort: NRW

Re: neue 12V Starterbatterie + Megapulser ?

Beitragvon ferdimh » Di 19. Jul 2016, 23:37

Achso: ein Pulser ist in einem Fahrzeug welches Regelmäßig gefahren wird Unsinnig, das Pulsen erledigt der Anlasser.

Und alle anderen Bleiklötze stellt man einfach in zusammen mit einem Satz abgeranzter Polklemmen, etwas 16mm² starr in selbigen und einer Alu- oder Billigstahlstange bei frustrierenden Arbeiten in die Nähe, dann werden die auch gepulst.
Benutzeravatar
ferdimh
 
Beiträge: 5900
Registriert: Fr 16. Aug 2013, 15:19

Re: neue 12V Starterbatterie + Megapulser ?

Beitragvon Lore » Di 30. Aug 2016, 21:48

guten Abend,

ich habe mir nun diese teure hier gekauft und eingebaut: Exide EA654 Premium 65Ah Autobatterie ohne Megapulser
leider auch keine Öffnung zu den einzelnen Zellen

ich habe aber das Gefühl, dass mit Ihr irgendwas nicht stimmt.

Ich habe so eine Spannungs-Anzeige im Auto

wenn ich im Stand (ohne Motor AN) die Lichthupe, Licht, Warnblinker, Bremse, Heckscheibenheizung für eine Paar Sekunden anmache, dann
f ällt die Spannung auf 10,5 V
wenn ich dann wieder alles aus mache, dann steigt die Spannung nur auf 12, 2 v - eigentlich zeigt sie nie mehr als 12,2 V auch wenn ich gerade von einer 10KM langen Fahrt anhalte.
sollte Sie aber nicht mindestens 12,5 V haben? und kurz nach dem anhalten sogar ca. 13,7V?

Danke
Gruß
Lore
Benutzeravatar
Lore
 
Beiträge: 352
Registriert: So 2. Nov 2014, 21:02

Re: neue 12V Starterbatterie + Megapulser ?

Beitragvon ando » Di 30. Aug 2016, 22:04

Mhm, wenn ich das lese- Wartungsfrei nach EN Norm.

Wieso das? Die Schwefelsäure bleibt drin, und manche haben einen "Säuredichte" anzeiger.
Was verdampft, ist Wasser. Und das kann man doch nachfüllen, und dann stimmt die Säuredichte wieder?

Somit wäre es doch gut, wenn es Stopfen gäbe, und die Bat. eben nicht wartungsfrei ist, und man eben nach nem Jahr, dort wieder bissl dest Wasser reingibt??

ICh weiß, wir hatten das Thema hier shcon oft, ich habe auch schomma Rat dazu gesucht, und irgendwo wurde auch viel zur Theorie beschrieben, ich glaube das Thema hieß damals " Toten Bleiklotz doch wiederbeleben"???!!

Man hört ja auch davon, die Bat. anzubohren, um Wasser nachzufüllen, und dann wieder zu verschliessen?

Was auf der Seite von Moll ersichtlich ist, das es versch bat. , je nach Einsatzzweck gibt:

Startbatterien, welche hohe Ströme liefern ( Wartungsfrei)

Und

Antriebs und Beleuchtungsbat. welche wohl für langanhaltende , dauernde Last geeignet sind, und welche man Zyklen kann. (die haben Wartungsstopfen, wieso??)

Ando
ando
 
Beiträge: 809
Registriert: Sa 31. Aug 2013, 23:30

Re: neue 12V Starterbatterie + Megapulser ?

Beitragvon ferdimh » Di 30. Aug 2016, 23:27

Ando: Ich habe keine Skrupel, "Antriebsbatterien" zum Starten von (Otto)Motoren zu verwenden. Die extrem hohen Ströme braucht man in der Praxis eher weniger. Bei einem größeren Diesel (siehe z.B. der aufm Treffen 15 bockende Golf III) könnte das aber anders aussehen, auch wenn ich schon mit 45 und 24Ah Blei-Gel in Reihe den OM314 (3,8l Diesel) gestartet habe. Die eingebauten Bleiklumpen waren beidem Manöver abgeklemmt.
Benutzeravatar
ferdimh
 
Beiträge: 5900
Registriert: Fr 16. Aug 2013, 15:19

Re: neue 12V Starterbatterie + Megapulser ?

Beitragvon Sascha » Di 30. Aug 2016, 23:42

Lore hat geschrieben:wenn ich im Stand (ohne Motor AN) die Lichthupe, Licht, Warnblinker, Bremse, Heckscheibenheizung für eine Paar Sekunden anmache, dann fällt die Spannung auf 10,5 V wenn ich dann wieder alles aus mache, dann steigt die Spannung nur auf 12, 2 v - eigentlich zeigt sie nie mehr als 12,2 V auch wenn ich gerade von einer 10KM langen Fahrt anhalte. sollte Sie aber nicht mindestens 12,5 V haben? und kurz nach dem anhalten sogar ca. 13,7V?


Das hört sich nach einer defekten Zelle an.
Benutzeravatar
Sascha
 
Beiträge: 648
Registriert: Di 13. Aug 2013, 15:20
Wohnort: Irgendwo bei Heilbronn

Re: neue 12V Starterbatterie + Megapulser ?

Beitragvon Bastelbruder » Di 30. Aug 2016, 23:55

Neue Bakterie - Spannung zu niedrig.
Was war das der Grund zur Anschaffung der Neuen?
Bastelbruder
 
Beiträge: 4523
Registriert: Mi 14. Aug 2013, 18:28
Wohnort: drunt' am Neckar - km142,7

Re: neue 12V Starterbatterie + Megapulser ?

Beitragvon duese » Mi 31. Aug 2016, 08:45

Bei 10,5V müssten aber doch schon die Lampen merklich dunkler werden. Merkt man da was?
Kannst Du die Spannung mal direkt an der Batterie nachmessen? Nicht dass die Spannungsanzeige defekt ist...

Wurde die Batterie schonmal ordentlich vollgeladen? Nicht das die fast leer vom Händler kam (Dann sollte man sie aber am besten auch umtauschen, dann stand die nämlich schon länger teilgeladen und Bleiakkus fangen dann an zu sulfatieren. Die fühlen sich halt am wohlsten voll)...
10 km Fahrt reichen hinten und vorne nicht um eine Batterie voll zuu kriegen....

Für wirklich voll brauchts viiiiele Stunden. Hast Du ein Ladegerät oder Labornetzteil?
duese
 
Beiträge: 2963
Registriert: So 11. Aug 2013, 17:56

Re: neue 12V Starterbatterie + Megapulser ?

Beitragvon Kuehnetec » Mi 31. Aug 2016, 09:53

Erstmal direkt an der Batterie bei laufenden Motor die Spannung messen nicht das die Anzeige im Armaturenbrett spinnt.
Wenn die Spannung direkt an der Batterie auch so niedrig ist
würde ich tippen das die Lichtmaschine oder der Regler nicht in Ordnung ist.
Ein Übegangswiderstand durch vergammelte Masseanschlüsse am Motor zur Karrosserie kommt auch noch in betracht.

Bei laufenden Motor müssen mindestens 13,8-14,2 Volt von der Lima kommen um die Batterie
anständig zu laden.
Bei 2000 Umdrehungen des Motors muß die Lima auch genug Strom liefern um alle Verbraucher zu versorgen und die Batterie auf 13,8-14,2V zu laden.

Die 12,2Volt bei Motorlauf deutet auf eine defekt LIma hin!
Wenn beim belasten im Stand durch Verbraucher die Spannung ganz rasant auf 10,8V fällt ist die Batterie leer.

Wenn die Lima 12,2 Volt liefer und die Batterie hat auch 12,2 V leuchtet auch die Ladekontrolle im Armaturenbrett nicht auf.

Fahre so auch nicht weiter den offenbar wird die Batterie fast nicht mehr geladen
spätestens im nächsten Stau könnte Schluss sein und nicht das man auf der Autobahn liegen bleibt die Rennleitung fackelt da nicht lange
holt den erstbesten Abschlepper und
außerdem geht die neue Batterie von der mangelnden Ladung kaputt.
Auch fallen bei Spannungsmangel im Bordnetz die technischen Helferlein wie ABS;ESP aus
und der Motor geht in den Notlauf ->Motorkontrolleuchte- oder unsinnige Fehler werden im Steuergerät abgelegt.

Lass mal einen Test der Lima und der Batterie machen kostet nicht viel
sonst bleibt das Auto spätestens im Herbst liegen.

Vielleicht ist nur der Regler der Lima zu erneuern der ist auch meistens nicht teuer.

Die neue Batterie erstmal mal mit einem Ladegerät durchladen kann je nach Ladestrom schon mal 10 Stunden dauern bis die 14,2 Volt an der
Batterie ankommen und die Zellen wirklich voll sind.

Neue Batterie defekt
kann vorkommen ist aber selten dann wird der Verkäufer bestimmt bereit sein einen Umtausch zu machen.

Mfg Andreas
Kuehnetec
 
Beiträge: 264
Registriert: Mo 8. Feb 2016, 10:24
Wohnort: Berlin

(erledigt) neue 12V Starterbatterie + Megapulser ?

Beitragvon Lore » Mi 31. Aug 2016, 15:39

Hallo und PUUUHH,
Entwarnung - Enttarnung des Verursachers
vielen Dank an alle Beteiligten - tolles Forum - tolle Leute

Bild
dieses Teil zeigt hier den Quatsch an und hat mir einige Nerven gekostet - wollte die Batt. schon fast wütend zurücksenden :?
die Temperaturanzeige scheint aber zu funktionieren.

Die Batterie, Lima und der Laderegler machen alles - hier auch beschrieben wurde - was Sie sollen

Mit dem Tip direkt an der Batt. zu messen war der Fehler gefunden - alle großen Verbraucher angeschaltet zwingt die Batt. nur auf 12,1V (nicht auf 10,5V)
Das Teil spinnt total :evil:
Wer will es haben? hat jemand Bock das zu reparieren?

nochmals vielen Dank
Gruß
Lore
:D
Benutzeravatar
Lore
 
Beiträge: 352
Registriert: So 2. Nov 2014, 21:02

Re: (erledigt) neue 12V Starterbatterie + Megapulser ?

Beitragvon duese » Mi 31. Aug 2016, 16:14

Wo ist da Ding denn angeklemmt? Bestimmt nicht direkt an der Batterie, oder? Wenn über die Leitungen an dem das hängt noch mehr Verbraucher hängen, kann spielt der Spannungsfall auf diesen Leitungen natürlich auch eine Rolle. Und mit der Batteriespannung hat das dann nur noch eingeschränkt zu tun.

Am Motorrad hab ich einen ähnlichen Effekt. Da ist eine Bordspannungsdose vorne dirket an einer Standlichtbirne angeschlossen. Wenn man da ein Voltmeter anschließt hat Das den interessanten Effekt, dass bei erhöhter Drehzahl die Spannung niedriger angezeigt wird, als im Leerlauf. Ich habs mir so erklärt, dass bei höherer Spannung auch mehr Strom durch die Lampen fließt und damit auch mehr auf der Leitung abfällt.
duese
 
Beiträge: 2963
Registriert: So 11. Aug 2013, 17:56

Re: (erledigt) neue 12V Starterbatterie + Megapulser ?

Beitragvon Lore » Mi 31. Aug 2016, 16:34

aber es hat vorher ca. 3 Jahre funktioniert, also liegt es nicht an dem Anschluß würde ich sagen
Benutzeravatar
Lore
 
Beiträge: 352
Registriert: So 2. Nov 2014, 21:02


Zurück zu Allgemeine Diskussion

Wer ist online?

Mitglieder in diesem Forum: barclay66, Google [Bot], Matt, porcus, Wurstblinker und 23 Gäste

span