Wiederaufbau altes Moped

Der chaotische Hauptfaden

Moderatoren: Sven, Heaterman, TDI, Finger

Re: Wiederaufbau altes Moped

Beitragvon Nello » Do 30. Nov 2017, 00:38

Toni hat geschrieben:Aber blöde Frage: wo schließt man das an? Damit misst man ja eine Druckdifferenz, und keinen Durchfluss...

Wie immer ist die Frage überhaupt nicht blöd, und ich hoffe, meine Antwort auch nicht :-).

Moderne Vergaser haben zum Zweck der Messung eigens einen Anschluss, ein kleines Messingröhrchen, das sonst mit einer Kappe verschlossen ist. Dahinter liegt eine Bohrung quer zum Ansaugkanal, der Venturi-Effekt sorgt für den Unterdruck, der dann zur Messung genutzt wird. Gibt es diese Anschlüsse nicht, müssen wir wohl einen Bastler kommen lassen :-D.

Naja. Ein Stückchen Rohr vor dem Ansaugtrichter, provisorisch angeflanscht, etwa fünf bis sechs Zentimeter lang. Auf zwei Dritteln der Länge eine Bohrung mit eingeklebtem Röhrchen. Daran den Schlauch anschließen. Das ganze mal zwei für den direkten Vergleich.

So jedenfalls meine Idee. Nicht vergessen: Nicht bloß Standdrehzahl prüfen, sondern auch die gleichmäßige Öffnung im Teillastbereich. Ich hoffe, das geht überhaupt einzustellen.
Nello
 
Beiträge: 535
Registriert: Mo 2. Sep 2013, 23:44

Re: Wiederaufbau altes Moped

Beitragvon Toni » So 3. Dez 2017, 00:30

@nello: OK, alles klar. Damals gab's solche Anschlüsse noch nicht... Muss mir mal Gedanken zur Synchronisation machen. Und auf jeden Fall auch Temperaturen vergleichen.


Habe noch ein paar Teile für die Stoßdämpfer gefriemelt. Ventilhülse geschliffen, abgenudelte Abstands-Quadrate aufgeschweißt, anstelle Splinte Zinknägel verwendet (am Ende geschlitzt und gedengelt), Feder gebogen.
Bild->zoom
Bild->zoom
Bild->zoom
Bild->zoom
Bild->zoom

Danach die Gabel provisorisch montiert (erstmal nur gefettet, Öl ist noch nicht drin), und das Rad dran gehängt.
Außerdem Hinterachsgetriebe + Kardanwelle und Hinterrad montiert.

So sieht's jetzt aus:
Bild->zoom
Lenker habe ich noch nicht, deshalb ist erstmal ein Fahrradlenker dran.
Benutzeravatar
Toni
 
Beiträge: 1169
Registriert: Di 13. Aug 2013, 18:24

Re: Wiederaufbau altes Moped

Beitragvon Toni » Sa 30. Dez 2017, 19:50

Benutzeravatar
Toni
 
Beiträge: 1169
Registriert: Di 13. Aug 2013, 18:24

Re: Wiederaufbau altes Moped

Beitragvon Fritzler » Sa 30. Dez 2017, 20:00

Schöner Aufbau.
Aber wie willste dem Typen beim TÜV bestechen damit das durchgeht?
Benutzeravatar
Fritzler
 
Beiträge: 5357
Registriert: So 11. Aug 2013, 19:42
Wohnort: D:/Berlin/Friedrichshagen/Am Wasserwerk

Re: Wiederaufbau altes Moped

Beitragvon Toni » Sa 30. Dez 2017, 21:20

Fritzler hat geschrieben:Schöner Aufbau.
Aber wie willste dem Typen beim TÜV bestechen damit das durchgeht?


Prüfzeichen an Lampen gibt's erst neuerdings seit 1955, meine Möhre ist von 1952 :lol:

Ich hatte sogar beim Tüff angefragt, ob im Rahmen der Vollabnahme auch LED-Lampen beurteilt werden können. Aus der Antwort geht das nicht klar hervor, und drauf stoßen will ich ihn nicht. Der Tüffler meinte nur, dass nachgerüstete (Zusatz-) Lampen eine Stvo-Zulassung mit Prüfzeichen haben müssen.
Am Schweinwerfer selber wurde nichts verändert -> notfalls kommt zum Tüffen die 6V/35W Biluxbirne rein.
Benutzeravatar
Toni
 
Beiträge: 1169
Registriert: Di 13. Aug 2013, 18:24

Re: Wiederaufbau altes Moped

Beitragvon Gobi » So 31. Dez 2017, 02:17

Uh, das sieht interessant aus, auch wenn ich's im Detail nicht verstehe. Da käme ich evtl. noch mal drauf zurück! Geht Auf- und Abblendlicht?
Benutzeravatar
Gobi
 
Beiträge: 2026
Registriert: Fr 29. Mai 2015, 08:12
Wohnort: Kreuzberg

Re: Wiederaufbau altes Moped

Beitragvon Profipruckel » So 31. Dez 2017, 02:38

Toni hat geschrieben:Prüfzeichen an Lampen gibt's erst neuerdings seit 1955, meine Möhre ist von 1952 :lol:
Dennoch hat Dein Licht dem zum Zeitpunkt der Erstzulassung vorhandenen zu entsprechen.

Ich hatte sogar beim Tüff angefragt, ob im Rahmen der Vollabnahme auch LED-Lampen beurteilt werden können.
LED-Licht an einer R51 ist grober Stilbruch! In Anbetracht der damals verfügbaren Lichtmaschinenleistung und noch nicht vorgeschriebenem Licht bei Tage wäre es aber eine sehr sinnvolle Änderung.

Ich bin beeindruckt, dass Du die Lichtverteilung, Deine Bilder, ordentlich umsetzen konntest. Egal wie, dem TÜV besser die originale Lampe zeigen? Und die LEDs bitte in Warmton, dass nicht jeder Blaurock auf Anhieb sieht, dass es ein illegaler Umbau ist.
Profipruckel
 
Beiträge: 1365
Registriert: Di 13. Aug 2013, 19:10
Wohnort: Niedersachsen Süd-Ost

Re: Wiederaufbau altes Moped

Beitragvon Später Gast » So 31. Dez 2017, 04:45

Sehr schön!

Anhand der Bilder schwer zu beurteilen, aber es sieht ein bisschen so aus als wären das Klingeldrähte. Falls ja würd ich die gegen was Vibrationsfesteres tauschen.

Bei dem Kupfer-Heatspreader bin ich mir nicht sicher, ob der was bringt, oder ob der nicht durch den zusätzlichen Wärmeübergang mehr Kühlleistung kostet als er bringt. Haste mal Temps im Betrieb gemessen?

Was den Tüv angeht muss man sich halt überlegen, was einem wichtiger ist. Wenn bei nem Unfall die Modifikation auffliegt, war man nicht versichert.
Benutzeravatar
Später Gast
 
Beiträge: 396
Registriert: Di 5. Apr 2016, 22:03
Wohnort: Karlsruhe

Re: Wiederaufbau altes Moped

Beitragvon ando » So 31. Dez 2017, 11:04

Später Gast hat geschrieben:Sehr schön!

[..]
Was den Tüv angeht muss man sich halt überlegen, was einem wichtiger ist. Wenn bei nem Unfall die Modifikation auffliegt, war man nicht versichert.



Das ist natürlich das schlimmste Fall.
Aber die Rechsprechung gibt da wohl eindeutig der Versicherung recht. Und wie immer Abstrakt:
Da kann der Reifen geplatzt sein, aber trotzdem erlischt der Haftungsanspruch wegen der blöden Lampe, obwohl diese Sicherheitstechnisch besser sit, als die olle Bilux Funzel.

Ich verzweifel auch an sowas und fühl mich Ohnmächtig.

Naja, der Herr Toni sei daraufhingewiesen, Beleheren wollen wir ihn nicht!
Und vllt gehts ja auch gut aus, und der Tüv Onkel macht da seinen Stempel auf die Lampe und dann is gut.

Ando
ando
 
Beiträge: 820
Registriert: Sa 31. Aug 2013, 23:30

Re: Wiederaufbau altes Moped

Beitragvon Gobi » So 31. Dez 2017, 11:20

Da gibt es keinen Stempel für, bestenfalls übersieht der Prüfer das.
Was mich wirklich wundert ist, daß der Lichtkegel trotz des originalen Reflektors stimmt, eigentlich hätte ich erwartet, das da ein anderer rein muß. Das hatte ich gestern Abend übersehen. Das große Blech ist nur zur Kühlung?

Ich hatte eine ähnliche Aktion immer geplant für Stand- Brems- und Rücklicht, damit wäre auch viel gewonnen und das Standlicht könnte so hell sein, das es zum Tagfahren reicht. Notfalls kann man dann sagen " oh, da hab ich wohl den Schlüssel falsch rum gedreht"
Benutzeravatar
Gobi
 
Beiträge: 2026
Registriert: Fr 29. Mai 2015, 08:12
Wohnort: Kreuzberg

Re: Wiederaufbau altes Moped

Beitragvon ferdimh » So 31. Dez 2017, 11:31

Der originale Reflektor ist schon ok. Für die Physik ist es egal, ob das Licht aus Wolfram kurz vor der Kotzgrenze oder aus Quantenübergängen von Quecksilber oder Galliumnitrid kommt.
Die Herausforderung ist lediglich, die Anforderungen an die Kühlung dem Reflektor anzupassen (oder andersrum). Der übliche LED-Reflektor hat eine sehr kurze Brennweite, so dass die LED sehr weit hinten in den Reflektor kommt, was die Kühlung erleichtert. Das Problem bei einem typischen Glühobstreflektor ist halt, dass der Kühlkörper konstruktiv bedingt dem Licht im Weg steht - außer man leitet die Wärme mit einem Aluklotz nach hinten...

Es gibt im Übrigen auch Urteile, dass nur Mängel, die mit der Unfallursache was zu tun haben, von Relevanz sind - der Ärger wird aber in jedem Fall größer... Ich hatte da mal so einen "lustigen" Fall.
Benutzeravatar
ferdimh
 
Beiträge: 5954
Registriert: Fr 16. Aug 2013, 15:19

Re: Wiederaufbau altes Moped

Beitragvon Toni » So 31. Dez 2017, 11:43

... der Reihe nach ;)

Geht Auf- und Abblendlicht?

ja, dafür sind die beiden LEDs. Die Fernicht-LED strahlt allerdings nur nach oben, aher wäre der Lichtkegel unten abgeschnitten. Für's Fernlicht sollte daher die Abblendlicht-LED mitleuchten (zumindest mit verringerter Leistung)

LED-Licht an einer R51 ist grober Stilbruch! In Anbetracht der damals verfügbaren Lichtmaschinenleistung und noch nicht vorgeschriebenem Licht bei Tage wäre es aber eine sehr sinnvolle Änderung

Ja, ich weiß. Die 60W-Lima zieht aber nicht die Wurst vom Teller, und ist bei Dauerlicht schlichtweg überfordert. Das war auch der Hauptgrund für Umbau auf LED. Außerdem sieht man es nicht :D
Der Hinweis auf LED kam übrigens in einem größeren Motorradladen, die unter der Hand empfahlen, R51/3, R26, usw. wegen der begrenzten Leistung auf LED's umzubauen. Zugelassene Leuchtmittel für das Frontlicht hatten die aber auch nicht ;)

Und die LEDs bitte in Warmton, dass nicht jeder Blaurock auf Anhieb sieht, dass es ein illegaler Umbau ist.

Unbedingt! Die LEDs haben 3000K, das ist eine schöne Glühlampenfarbe.

nhand der Bilder schwer zu beurteilen, aber es sieht ein bisschen so aus als wären das Klingeldrähte

Das ist noch der Testaufbau. Später kommen andere Kabel dran, außerdem auch noch Netzteil und Standlicht-LED (natürlich auch in warmweiß),

Bei dem Kupfer-Heatspreader bin ich mir nicht sicher, ob der was bringt, oder ob der nicht durch den zusätzlichen Wärmeübergang mehr Kühlleistung kostet als er bringt. Haste mal Temps im Betrieb gemessen?

Die Kupferplatte (1,5mm) ist aus der Not heraus geboren, weil ich versäumt hatte, das Alu-Rohmaterial zu messen. Bestellt wurde Durchmesser 38mm, kommentarlos geliefert 40mm :evil:
Ich hatte schnell den stehenzubleibenden Steg angerissen, und es durch die Säge gejagt... Am Schluss fehlten die 1,5mm.
Temperaturmessung steht noch aus. Hatte vorher nur eine ähnliche Platte + Heizwiderstand gemessen, demnach sollten 20W incl. Reserve kein Problem sein.

und vllt gehts ja auch gut aus, und der Tüv Onkel macht da seinen Stempel auf die Lampe und dann is gut.

die Hoffnung stirbt zuletzt. Wenn das ein Netter ist, will ich offen mit ihm darüber diskutieren. Und vorher Vergleichsmessungen mit PKW-Licht machen, dokumentieren, mitbringen (auch für Rücklampe).

Was mich wirklich wundert ist, daß der Lichtkegel trotz des originalen Reflektors stimmt, eigentlich hätte ich erwartet, das da ein anderer rein muß. Das hatte ich gestern Abend übersehen. Das große Blech ist nur zur Kühlung?

Die Leuchtfläche der Abblendlicht-LED muss genau im Brennpunkt liegen, also genau an der Stelle des Bilux-Glühfadens. Da zählt jeder halbe Millimeter! Ganz wichtig ist auch, dass die Leuchtfläche möglichst klein ist, sonst wir die Kegelgrenze unschärfer. Eine COP-LED taugt da z.B. nicht.
Die Abblendlicht-LED sitzt Richtung Scheibe, die Fernlicht-LED nur 8mm dahinter: das bewirkt schon diesen großen Unterschied im Lichtkegel.
Das Blech um den Reflektor ist der Kühlkörper.

ch hatte eine ähnliche Aktion immer geplant für Stand- Brems- und Rücklicht,

Da bin ich auch dran. Fast fertig.
Zuletzt geändert von Toni am So 31. Dez 2017, 11:46, insgesamt 1-mal geändert.
Benutzeravatar
Toni
 
Beiträge: 1169
Registriert: Di 13. Aug 2013, 18:24

Re: Wiederaufbau altes Moped

Beitragvon ferdimh » So 31. Dez 2017, 11:46

Temperaturmessung steht noch aus. Hatte vorher nur eine ähnliche Platte + Heizwiderstand gemessen, demnach sollten 20W incl. Reserve kein Problem sein.

Mit Lampengehäuse drumrum oder ohne?
Benutzeravatar
ferdimh
 
Beiträge: 5954
Registriert: Fr 16. Aug 2013, 15:19

Re: Wiederaufbau altes Moped

Beitragvon Toni » So 31. Dez 2017, 11:49

ferdimh hat geschrieben:
Temperaturmessung steht noch aus. Hatte vorher nur eine ähnliche Platte + Heizwiderstand gemessen, demnach sollten 20W incl. Reserve kein Problem sein.

Mit Lampengehäuse drumrum oder ohne?


War ein anderes kleineres Blech außerhalb der Lampe.
Spätere Messung natürlich komplett in der Lampe 8-) aber die Befestigung ist noch nicht fertig. Außerdem ist der KK falschrum montiert, das hat hier aber noch keiner germerkt :lol:
Großzügig Reserve braucht's halt auch noch, falls das Moped im Sommer in der Sonne steht...
Benutzeravatar
Toni
 
Beiträge: 1169
Registriert: Di 13. Aug 2013, 18:24

Re: Wiederaufbau altes Moped

Beitragvon ferdimh » So 31. Dez 2017, 11:53

NTC rein und den Lampenstrom abgregeln, wenns zu heiß wird?^^
Bei Sommer Sonne Sonnenschein-Dröhnung brauchts ja auch nicht so viel Licht...
Benutzeravatar
ferdimh
 
Beiträge: 5954
Registriert: Fr 16. Aug 2013, 15:19

Re: Wiederaufbau altes Moped

Beitragvon Toni » So 31. Dez 2017, 11:57

ferdimh hat geschrieben:NTC rein und den Lampenstrom abgregeln, wenns zu heiß wird?^^
Bei Sommer Sonne Sonnenschein-Dröhnung brauchts ja auch nicht so viel Licht...


Der Gedanke kam mir auch schon. Ich habe hier bereits China-Wandler "28W ab 6V" für die XPH70-LEDs herumliegen, aber noch nicht näher angesehen.
Die muss ich strommäßig noch kastrieren, und da wäre es natürlich schön, es gleich mit einem Thermofühler zu koppeln.
Benutzeravatar
Toni
 
Beiträge: 1169
Registriert: Di 13. Aug 2013, 18:24

Re: Wiederaufbau altes Moped

Beitragvon Toni » So 31. Dez 2017, 12:02

ch hatte eine ähnliche Aktion immer geplant für Stand- Brems- und Rücklicht,

Da bin ich auch dran. Fast fertig.


unten ein paar Bilder davon.

Rote LEDs haben jeweils 3W, warmweiße LEDs für Kennzeichenlampe fehlen noch.
Ich werde Vergleichsmessungen mit einem PKW machen und protokollieren, schätzungsweise läuft das auf je roter LED auf 0,5W (Licht) bzw. 0,75W (Bremse) hinaus.
Die Trägerplatte hatte ich nachgebördelt, um die Originalplatte zu erhalten (Alte kann notfalls für'n Tüv rein, Bremslicht braucht's nicht).

Bild->zoom
Bild->zoom
Bild->zoom
Bild->zoom
Bild->zoom
Bild->zoom
Bild->zoom
Bild->zoom
Bild->zoom
Bild->zoom
Bild->zoom
Bild->zoom
Bild->zoom
Bild->zoom
Bild->zoom
Bild->zoom
Bremslicht
Bild->zoom
Benutzeravatar
Toni
 
Beiträge: 1169
Registriert: Di 13. Aug 2013, 18:24

Re: Wiederaufbau altes Moped

Beitragvon Toni » So 31. Dez 2017, 12:08

achja, nochwas: so sah die Lampe vorher aus:
Bild->zoom
Bild->zoom
Bild->zoom
Bild->zoom
Bild->zoom
Bild->zoom
Bild->zoom
Bild->zoom
Bild->zoom

Als Licht war da ursprünglich nur ein kleiner Punkt. Sicherheitstechnisch undiskutabel -> habe ich aufgebohrt.
Diffusorscheibe ist aus einem LED-TV, ausgeschnitten und hinter die Scheibe geklebt.
Bild->zoom
Bild->zoom
Benutzeravatar
Toni
 
Beiträge: 1169
Registriert: Di 13. Aug 2013, 18:24

Re: Wiederaufbau altes Moped

Beitragvon Gobi » So 31. Dez 2017, 12:14

:shock: Wow, habenwill!
Benutzeravatar
Gobi
 
Beiträge: 2026
Registriert: Fr 29. Mai 2015, 08:12
Wohnort: Kreuzberg

Re: Wiederaufbau altes Moped

Beitragvon Finger » So 31. Dez 2017, 12:38

Magst du erzählen, wie du das Bördeln machst? Bei mir wird das total faltig.

Ciao,
Chris.
Benutzeravatar
Finger
Administrator
 
Beiträge: 3127
Registriert: Di 12. Jun 2012, 20:16

Re: Wiederaufbau altes Moped

Beitragvon Toddybaer » So 31. Dez 2017, 12:56

Beim Bördeln nicht so viel auf einmal.
Mit einem geschlitztem Rundstahl umlaufend umbiegen
Immer nur ein bisschen, und dann den rest mit dem Hammer.

Wenn man zu viel auf einmal biegt, wird´s faltig
Benutzeravatar
Toddybaer
 
Beiträge: 1638
Registriert: Sa 11. Jun 2016, 13:48
Wohnort: Hemmoor

Re: Wiederaufbau altes Moped

Beitragvon Gernstel » So 31. Dez 2017, 13:00

Eine wirklich beeindruckende Arbeit!
Gernstel
 
Beiträge: 709
Registriert: So 11. Aug 2013, 15:36

Re: Wiederaufbau altes Moped

Beitragvon Toni » So 31. Dez 2017, 14:28

Finger hat geschrieben:Magst du erzählen, wie du das Bördeln machst? Bei mir wird das total faltig...


Klar. Weiß aber nicht, ob man das normalerweise so macht :lol:

Vorgeschichte: ich hatte (mal wieder) mehr Glück als Verstand: hatte bei einem Metallfritze das Alumaterial für KK bestellt, und damit sich das Porto lohnt, auch noch 3kg Blechreste in den Warenkorb geworfen. Da waren diese 0,8mm Blechplatten dabei, und das war auch exakt die Wandstärke der Originallampe :D
Wollte daraus schnell-mal-eben ein Probestück machen, aber das Ergebnis war besser als gedacht -> das isses jetzt. Ich habe keine Ahnung, ob dieses Blech für Bördeleien zufällig besonders geeignet ist.

- Blech in den Schraubstock gespannt, und genau an die umzubördelnde Kante eine Metallkante hinterlegt (bei Radien Kugellager untergelegt)
- nur an dieser Stelle mit einem Hammer die Kante ca. 45° umgebördelt
- im Schraubstock ca. 10mm-Weise umgespannt, auf 45° gehämmert, usw.
- im 2. Durchgang auf ca. 90° umgebördelt
- anschließend Hammer in Schraubstock gespannt, flache Seite nach oben. Diese als Unterlage genommen, und darauf die Kante ausgehämmert
- eine Kule in den Blechrücken gehämmert (Form Kotflügel). Dazu einen Hartgummiklotz untergelegt, und draufgehämmert.
Benutzeravatar
Toni
 
Beiträge: 1169
Registriert: Di 13. Aug 2013, 18:24

Re: Wiederaufbau altes Moped

Beitragvon Hansele » So 31. Dez 2017, 15:57

Super Arbeit!

Wenn man gezielt solche Blecharbeiten machen möchte,
sollte man nach Tiefziehblech DC04 suchen.

Gibt es in Bastertauglichen (okay 1m²) hier:

http://www.dinosaurierwerkzeuge.de/shop ... /d109.html

Grüßle
Benutzeravatar
Hansele
 
Beiträge: 1604
Registriert: So 11. Aug 2013, 15:15
Wohnort: Bw

Re: Wiederaufbau altes Moped

Beitragvon Gobi » So 31. Dez 2017, 20:12

Je kleiner die Bördelung, desto leichter klappt's. Im Prinzip ist die Vorgehensweise schon richtig beschrieben. Wenn Falten entstehen müssen, möglichst klein und gleichmäßig verteilen und dann langsam die Berge der Falten mit dem Hammer einstauchen.
Benutzeravatar
Gobi
 
Beiträge: 2026
Registriert: Fr 29. Mai 2015, 08:12
Wohnort: Kreuzberg

VorherigeNächste

Zurück zu Allgemeine Diskussion

Wer ist online?

Mitglieder in diesem Forum: daruel, ferdimh, Google [Bot], jodurino, lüsterklemme2000, Majestic-12 [Bot], Schneewittchen und 18 Gäste

span