Ich hab mir ein altes E-Bike angelacht..

Der chaotische Hauptfaden

Moderatoren: Sven, Heaterman, TDI, Finger

Ich hab mir ein altes E-Bike angelacht..

Beitragvon käferthias » Do 20. Jul 2017, 10:08

Ein Mercedes Benz Hybrid bike. Alt aber billig. Sehr.
80 Euro habe ich verausgabt. Was nicht dabei war ist die Batterie und ein Ladegerät.
Vor dem Kauf hatte ich eine schnelle Suche bei google durchgeführt, es gab einige Angebote an neuen Batterien von 200 bis 400 Euro. Kein Problem, dachte ich.
Dann hatte tatsächlich in der Garage stehen und die vorher gefundenen Batterien entpuppten sich als Umbauangebote. Schick uns deine alte Batterie, wie machen sie wie neu. Super. Nur hab ich keine alte. :oops:
Also die Kleinanzeigen und ebay durchstöbert. Wie erwartet hält sich das Angebot für ein 17 Jahre altes Ebike sehr in Grenzen. Einige komplette Räder ab 400 Euro, wenn defekt. Einige Ersatzteilangebote von einem windigen Typ aus Berlin, der die Räder wohl gehortet hat und jetzt die Teile gegen Goldstaub eintauscht. :roll:
Und EIN Angebot am anderen Ende der Republik über zwei (defekte) Akkus und zwei Ladegeräte. Sofort angeschrieben und zwei Tage später tatsächlich eine Antwort bekommen. (Ist schon seltsam, wie man sich daran gewöhnt hat, innerhalb von Minuten oder Stunden eine Antwort zu erhalten).
Er meinte, die Ladegeräte seien beide schon verkauft, aber einen Akku hätte er noch. Nach trägem hin und her erklärte er sich dazu bereit, mit den Akku zu verpacken und zu schicken, gegen eigentlich ziemlich happige 55 Euro. Naja. Der Berliner Typ hatte mir, nachdem ich ihn fragte, ob er nicht ein Leeres Batteriegehäuse für 50 Euro abzugeben hätte, nicht mal mehr geantwortet :shock:

So viel zur Vorgeschichte.
Die Batterie ist jetzt jedenfalls da. 5Ah, 24V NiCD aus 20 Batterien.
Kein Ladegerät. Und ich habe wenig Ahnung von der edlen Wissenschaft des korrekten Ladens. Ich dachte, ich muss das Rad erst mal irgendwie probieren, bevor ich da nochmal 400 Euro für einen Lithium-Pack investiere.
Deswegen wollte ich versuchen, der als defekt gekauften Batterie ein paar letzte Zuckungen zu entlocken.

Also erst mal das Multimeter an die Pole gehalten. 0,00V! :shock:
Na, das ist jetzt eher wenig...

Trotzdem das "Eisenschwein" aus dem Keller gewuchtet. Netzteil mit regelbarem Strom. 7A Max, sollte erst mal reichen.
Akkupack angeschlossen, eingeschaltet und auf 1A eingestellt. Multimeter pendelt sich bei 28V ein. Timer auf 10 Minuten.

Nach eben diesen 10 Minuten mal an die Zellen gefasst, keine Erhitzung. Keine wesentliche Änderung der Ampere oder Voltanzeige.
So hab ich das dann zwei Stunden weiter gemacht. Immer mal wieder kontrolliert. Keine Erwärmung.
Vorsichtiger Optimismus macht sich breit. :D

Anscheinend hat die Batterie tatsächlich geladen. Aber ich weiss nicht, wie ich das verifizieren kann. Am Rad hab ich sie mal angeschlossen. Der "unglaublich ausgefuchste Füllstandsanzeiger" (3 rote LEDs) zeigt "voll". Ich bin dann ein wenig ums Haus gefahren. Das Rad an sich ist schrecklich. Aber der Antrieb ist cool und scheint auch gut zu ziehen. Wie weit ich komme, werde ich heute oder morgen erst probieren können.
Aber ich will mir schon mal Gedanken machen, wie ich den Zustand der Batterie beurteilen kann und hoffe hier auf eure Hilfe.

Wenn ich das richtig verstehe, sollte die 5Ah-Batterie von 0 auf 100% Ladung 5h bei 1A brauchen, richtig? Voll ist sie, wenn die Zellentemperatur ansteigt (delta t) oder kann man das auch an der Voltzahl festmachen?
Sollte sie korrekt laden, wie kann ich den Zustand beurteilen? Ich schätze über die Selbstentladung? Aber welche Werte würde man da erwarten?
Welche Ladeströme sind Sinnvoll? (Ich weiss, dass es für das Rad einen normalen Lader und einen Schnellader als Sonderzubehör gab. Aber ich kenne deren Werte nicht)

Ich frage deshalb, weil das Rad meiner Frau als Arbeitsesel dienen soll. Die würde jeden Tag 5km fahren. Und der 5Ah-Akku hatte an dem Rad ursprünglich 30km Reichweite. Und ich brauche eine Ladungs-Lösung, die sie selbst bedienen kann.
Wenn ich mir einen neuen Akkupack sparen könnte, das wäre unerwartet, aber trotzdem super.

Grüssle aus dem Ländle
Matthias

(Sorry für den vielen Text, aber das entspricht nun mal meinem Naturell ;) )

PS: Pic for the giggles:
Bild
Benutzeravatar
käferthias
 
Beiträge: 368
Registriert: Di 13. Aug 2013, 10:19

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon tryps » Do 20. Jul 2017, 11:17

Nur mal so als Anregung, da komfortables NiCd laden, vorausgesetzt die alten halten halbwegs die Ladung über einen Tag, eher komplizierter als bei LiIon. Kannst du einen gebräuchlichen @ebay Akku da unterbringen? Vom Formfaktor vielleicht mit Adapter oder Innereien transplantieren? Dafür werden auch billig Ladegeräte bekommen zu sein. Oder du könntest eine XLR Buchse nachrüsten. :D
Deine Rechnung zu Ladedauer und Kapazität ist soweit nicht falsch, das Problem ist, dass der Schwund noch nicht mit drin ist. Wenn die Akkus einen hohen Innenwiderstand haben wird aus dem Strom halt Wärme und nicht Ladung.

Edit hab die grade noch mit 15Ah und Ladegerät gefunden, dafür mit China Zellen, der oben hat wohl Samsung Zellen drin. Ladegeräte gibt es fertig mit XLR an allen Ecken unter 30€.
http://www.ebay.de/itm/Prophete-Aldi-Mifa-Maratron-E-Bike-Set-Li-Ion-Akku-24V-15Ah-360Wh-Ladegerat-/132241055421
tryps
 
Beiträge: 264
Registriert: Do 29. Sep 2016, 19:14
Wohnort: Hude

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon käferthias » Do 20. Jul 2017, 11:41

Das ist auch eine gute Idee. Falls ich mich entschließen sollte, den Antrieb doch in ein komplett anderes Rad zu verpflanzen, könnte ich das Ganze gleich so gestalten, dass diese Akkus direkt ohne Umbau dranpassen...
Benutzeravatar
käferthias
 
Beiträge: 368
Registriert: Di 13. Aug 2013, 10:19

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon ferdimh » Do 20. Jul 2017, 12:58

NiCd braucht Stress und ungefähr 40% mehr Energie reingepumpt als wieder rausgeladen werden kann. Also, den leeren (und nur den leeren!) Akku z.B. 80-90 Minuten mit 5A laden. Vorher muss der Akku leer sein. Ansonsten muss man die Ladungsmenge sehr genau bestimmen und passend nachladen oder eben mit viel Strom laden und bei Erwärmung abschalten. Bessere Modellbauakkulader sollten das auch noch können.
Benutzeravatar
ferdimh
 
Beiträge: 5958
Registriert: Fr 16. Aug 2013, 15:19

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon käferthias » Do 20. Jul 2017, 13:06

Leider habe ich kein Modellbau-Ladegerät. Ich hab "nur" das hier:
Bild

Aber das mit den 5A ist mal ne Ansage. Das werde ich mal probieren.
Benutzeravatar
käferthias
 
Beiträge: 368
Registriert: Di 13. Aug 2013, 10:19

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon plottermeier » Do 20. Jul 2017, 13:26

Hallo,

klingt so, als ob der Akku zur Not noch erstmal geht. NiCd Akkus haben eine Delle in der Spannungskurve, wenn sie voll sind. Außerdem werden sie dann schlagartig warm.
Gute Ladetechnik nutzt beides. Spannungsverlauf zur Abschaltung, Temperatur zur Notabschaltung, falls die Delle nicht erkannt wurde. Vielleicht kommst Du preiswert an einen alten Modellbaulader?
Das mit dem Labornetzteil geht, aber nur wenn man den Abschaltzeitpunkt genau erwischt. Manuell geht das meistens schief und man erinnert sich erst an den Akku, wenn man ihn riecht.
Ich nehme in solchem Fall immer eine Zeitschaltuhr, die nach vermuteter Ladedauer abschaltet und lege dann lieber noch eine AH nach, wenn der Akku noch total kalt ist. Alles in feuerfester Umgebung.
Kapazität kann man direkt nach Laden und nach drei Tagen mit ner 24V Birne und ner Stoppuhr messen. Dann hat man schon recht gute Aussagen.
Ich hab in letzter Zeit ziemlich viele alte NiCd-Pedelecs mit modernen Akkus nachgerüstet. Kostet mit Ladegerät um die 200 Euro und macht dann Spaß, wie ein neues Rad.
plottermeier
 
Beiträge: 826
Registriert: Fr 16. Aug 2013, 14:32

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon xanakind » Do 20. Jul 2017, 15:20

30€ stufe ich mal in Preiswert ein:
https://hobbyking.com/de_de/turnigy-accucel-6-80w-10a-balancer-charger-lihv-capable.html

Oder wir machen einen Deal:
Ich vermache dir günstig mein "altes" Accucell 6 mit "nur" 6A und kaufe mir dann ein neues.
Dann hab ich 5 gleiche! :D
Benutzeravatar
xanakind
 
Beiträge: 3486
Registriert: So 11. Aug 2013, 21:55
Wohnort: in der nähe von Frankfurt/Main

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon ferdimh » Do 20. Jul 2017, 15:25

Das Ding kann halt NiCd nur bis 15 Zellen.
Benutzeravatar
ferdimh
 
Beiträge: 5958
Registriert: Fr 16. Aug 2013, 15:19

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon Harry02 » Do 20. Jul 2017, 16:37

Pass auf beim komplett Leerfahren oder manuellen Entladen: Die schlechteste Zelle wird, wenn sie leer ist, umgepolt und falschrum geladen, dadurch wird sie schneller verrecken. Deshalb nicht ohne Kontrolle leerfahren, bis nix mehr geht. Beim Entladen sollte man gegen Ende also die Zellspannungen messen und Zellen, die auf 0V zugehen (unter 0,8..0,7V oder so) kurzschließen. Dann kann man die restliche Batterie noch weiter leerziehen, bis man irgendwann alle Zellen kuzgeschlossen hat. Dann wieder aufladen.
Könnte man statt Temperatur und "Delle" nicht auch stumpf eine Maximalspannung zur bestimmung des Ladeendes nutzen? Bei offenen NiCds zumindest, ab ca 1,6..1,7V ist voll. Sind es offene? Dann schau mal nach dem Füllstand.
Oder bei wirklich leerer Batterie Laden nach Zeit: 15Std 0,1C also 0,5A (nach deiner Rechnung wären es 10Std, das ist wie gesagt wegen des Wirkungsgrades nicht der Fall). Temperatur und Delle (Delta U) sind glaube ich erst beim Schnelladen wichtig.
Weist du in welcher Zeit der original Schnellader vollgetankt hat? Daraus könnte man sich den Schnelladestrom ableiten. Langsamladen ist jedenfalls Akkuschonender.
Zuletzt geändert von Harry02 am Do 20. Jul 2017, 16:53, insgesamt 1-mal geändert.
Benutzeravatar
Harry02
 
Beiträge: 591
Registriert: So 11. Aug 2013, 17:13
Wohnort: RLP

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon Matt » Do 20. Jul 2017, 16:49

ja, 1/10C Ladenverfahren kann man NiCd lang aufladen, 20h oder so..
Dauerladen möglichst vermeiden (oder doch dafür nur 1/20C, wie in Notbeleuchtung)

Delle ist erst wichtig, wenn Akku schneller als 1/10C aufgeladet werden sollten.
Benutzeravatar
Matt
 
Beiträge: 2240
Registriert: So 24. Aug 2014, 21:22

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon käferthias » Do 20. Jul 2017, 17:37

Also wenn ich ihn mit 0,25 A köcheln lasse, dann schadet das nicht, wenn er ein paar Tage dran hängt? Das wäre ja optimal.

Bin gerade von dr Probefahrt zurück. Hatte den Akku eine Stunde mit etwa 5A geladen und bin so 15 km weit gekommen. Zwei recht steile Stücke waren dabei. Für Frauchen wären das zwei mal Arbeit und zurück.
Benutzeravatar
käferthias
 
Beiträge: 368
Registriert: Di 13. Aug 2013, 10:19

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon käferthias » Do 20. Jul 2017, 17:50

Ich hätte sogar noch zwei Solarpanele rumzuliegen. Könnte man da vielleicht (einfach) was stricken, dass der Akku langsam geladen wird? Das wäre das Sahnehäubchen...

Sowas in der Art vielleicht?
https://www.accu-24.de/STECA-Solarlader ... gJbu_D_BwE
Benutzeravatar
käferthias
 
Beiträge: 368
Registriert: Di 13. Aug 2013, 10:19

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon Harry02 » Do 20. Jul 2017, 18:05

60min lang 5A reinladen (bei vorher leerem Akku) ist zu wenig. Da wird er nicht voll, und die Zellen wurden auch nicht balanciert. NiCds kann/soll man von Zeit zu Zeit definiert überladen, damit alle Zellen gleich voll sind.
Für einen Test, ok, aber mach die ruhig mal richtig voll bis 1,6..1,7V bei kleinen Ladeströmen wie 0,1C. Einzelne Zellen werden da aus der Reihe tanzen und früher 1,7..1,8V erreichen oder noch bei 1,5 rumeiern. Letztere könnte man auch einzeln voll laden statt durch Balancieren/Überladung der ganzen Batterie.
Solarzelle: Kommt drauf an, wass die können soll. Schnell volladen, wird groß. Nur minimal nachladen und klein? Dann würde ich einfach die Solarzelle mit Rückstromdiode direkt auf die Batterie legen, wenn nicht mehr als 0,05..0,1C fließen können. Bei größeren Strömen oder schlechtem Gewissen kann man noch eine ca 32-34V Zenerdiode parallel zur Solarzelle hängen, damit es die Batterie nicht zu viel und zu lange kocht.
Benutzeravatar
Harry02
 
Beiträge: 591
Registriert: So 11. Aug 2013, 17:13
Wohnort: RLP

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon zauberkopf » Do 20. Jul 2017, 23:00

Ich hätte da ne Idee :
Es gibt ja 24V Akkuschrauber mit NiMH oder NiCD.
Davon das Ladegerät klauen, und hoffen, das der Lader auch mit 5AH zurrecht kommt.
Darauf achten, das er auch eine Temperaturabschaltung drin hat. Wo man sich den Sensor aus dem alten Akku klaut.
z.B. so ein teilchen : http://www.ebay.de/itm/TCD-2400I-Akku-S ... SwC8FZbOso
Benutzeravatar
zauberkopf
 
Beiträge: 6383
Registriert: So 11. Aug 2013, 15:33
Wohnort: gefährliches Halbwissen

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon topmech » Do 20. Jul 2017, 23:31

Meiner Erfahrung nach beim Akkuschrauber-Umfrickeln auf LiIon-Akku:
Reiß das NiCd-Geraffel raus und verbau dort Hochstrom-Li-Zellen wie etwa im Modellbau verwendet. Damit steigt die Reichweite und die Reichweite, die in besonderen Situationen noch erzielt werden kann (Kälte, nachts, wenn noch Licht gebraucht wird, usw.)
Kenne jemand der E-Bike-Akkus technisch aufbereitet, evtl. kannst du mit dem mal telefonieren. Er hat zumindest ein ganzes Regal mit 500 Wh (habe ich schon erwähnt, wie ich die Einheit hasse?) Fahrradakkus aus Bosch-Systemen in der Garage. 8-)
Benutzeravatar
topmech
 
Beiträge: 1050
Registriert: Sa 28. Jun 2014, 18:04
Wohnort: Römerstein auf der schwäbischen Alb

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon ferdimh » Do 20. Jul 2017, 23:58

Also wenn ich ihn mit 0,25 A köcheln lasse, dann schadet das nicht, wenn er ein paar Tage dran hängt? Das wäre ja optimal.

Wenn man das selten macht, ist das ok. Auf Dauer werden die Akkus davon hochohmig, dann zeigen sie auch keine gescheite "Delle" im Spannungsverlauf mehr, dann muss irgendwann mit Gewalt geladen werden, damit das Ding wieder will.
Regelmäßig überladene Akkus aus dem Einsatzdienst sind IMMER hochohmig.
Benutzeravatar
ferdimh
 
Beiträge: 5958
Registriert: Fr 16. Aug 2013, 15:19

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon käferthias » Fr 21. Jul 2017, 08:48

Wie es aussieht, hat sich dieser Akku erledigt. 1h 4,5A hat er nicht überstanden. Er ist sehr heiss geworden und jetzt hat er nur noch 21,5V.
Naja - ist nicht schlimm.

Jetzt habe ich mir einen Lithium Akku bestellt. 24V 15Ah mit Ladegerät. Ist zwar nicht für dieses Modell, sondern für irgend ein Aldi-Rad, dafür aber mehr als die hälfte günstiger. Ich werde mir dass dann umfrickeln, hoffentlich klappt das.
Benutzeravatar
käferthias
 
Beiträge: 368
Registriert: Di 13. Aug 2013, 10:19

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon Matt » Fr 21. Jul 2017, 09:06

Nur wenn Zelle Groesse "Mono" hat, habenich Interesse an alte Akku..
Benutzeravatar
Matt
 
Beiträge: 2240
Registriert: So 24. Aug 2014, 21:22

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon zauberkopf » Fr 21. Jul 2017, 18:07

Er ist sehr heiss geworden und jetzt hat er nur noch 21,5V.
Naja - ist nicht schlimm.

Was heist sehr heiss ?
Also ..rund 20° über normal darf er schon werden, und dann aber abschalten. .. danach wirds kritisch !
Benutzeravatar
zauberkopf
 
Beiträge: 6383
Registriert: So 11. Aug 2013, 15:33
Wohnort: gefährliches Halbwissen

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon käferthias » Fr 21. Jul 2017, 20:27

Den hats komplett zerlegt. So heiss. Innen sind alle Schrumpfschläuche um die Batterien zerrissen und zwei angeklebte 2mm Plastikverstärkungen haben angefangen zu schmelzen.
Zum Glück hat das Gehäuse nix abgekriegt.
Benutzeravatar
käferthias
 
Beiträge: 368
Registriert: Di 13. Aug 2013, 10:19

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon Harry02 » Fr 21. Jul 2017, 20:49

Komisch, dass bei 1C Entladung alle Zellen heiß werden, normal ist das ja absolut nicht.
Ich hatte sowas ähnliches letztens mit 2,2Ah Zellen beim Aufladen, auf einmal hat es nach Plastik gestunken und die Dinger waren kochend heiß. Die Schrumpfschläuche sind auch teilw. aufgerissen durch die Hitze, aber die Zellen untereinander hatten noch keinen Kurzschluss.
Ich habe es auf einen Kurzen an den unisolierten Ladeklemmen geschoben, auch wenn ich sowas nicht bemerkt habe (da hätte es eher krachen müssen und die Anschlusskabel verdampfen). Auf dem Akku waren auch noch 1,2V/Zelle drauf.
Benutzeravatar
Harry02
 
Beiträge: 591
Registriert: So 11. Aug 2013, 17:13
Wohnort: RLP

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon Bastelbruder » Fr 21. Jul 2017, 21:12

Eins versteh' ich nicht. Im allerbilligsten Schraubbär-NC-Akku ist eine 70°C-Notbremse verbaut. Im Fahrradakku nicht? Oder wurde die schon überbrückt?
Bastelbruder
 
Beiträge: 4601
Registriert: Mi 14. Aug 2013, 18:28
Wohnort: drunt' am Neckar - km142,7

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon käferthias » So 23. Jul 2017, 09:52

Der ist mir nicht beim entladen abgeraucht, sondern beim Laden.
Einen Temperatursensor hat er schon drin gehabt. Aber mein Labornetzteil kann mit dem nichts anfangen... :lol:
Benutzeravatar
käferthias
 
Beiträge: 368
Registriert: Di 13. Aug 2013, 10:19

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon käferthias » So 23. Jul 2017, 10:18

So schauen die Reste der Batterie aus.
BildBild

Also doch Plan B.
Ich hab mir wie empfohlen einen Lithium Akku gekauft.
Ein Lithium-Akku für ein Ebike, das wohl mal von Aldi verkauft wurde. 15 Ah, Ladegerät, 180 Euro. Nehm' ich doch glatt. Ist mehr Ah für die Hälfte dessen, was ich eigentlich erwartet hatte.

Und wärend der neue Akku beim Versand war, habe ich mich dem Hinterrad gewidmet.
Bild

An dem Rad wurden (damals revolutionäre) tubeless-Reifen und Felgen verwendet. Leider hat sich dieses System aber nicht durchgesetzt und man bekommt keine Ersatzteile mehr. Mein Rad hat die Luft nicht gehalten, der Vorbesitzer hat versucht, normale Schläuche einzusetzen, die haben sich aber an der Felge kaputtgeschlitzt.
Ich habe also eine normale Felge aus meinem Fundus gefischt, die Speichenlöcher ein klein wenig aufgebohrt (weil auch die Speichen dicker sind als sonst üblich) und eingespecht.

Als nächstes war der Antrieb dran. Der originale Riementrieb, auch was "revolutionäres" damals. :rolleyes: Machte heute aber grauenhafte Geräusche und fuhr sich ziemlich "weich". Ich habe ihn durch eine normale Kette ersetzt. Zum Glück hatte ich alle Teile rumzuliegen.

So schaut das Rad jetzt aus:
Bild
Die Kurbel ist provisorisch, der Sattel wurde mir explizit verboten, ihn zu tauschen, von meiner Frau. Die soll das Rad ja mal fahren. Also was solls...
Benutzeravatar
käferthias
 
Beiträge: 368
Registriert: Di 13. Aug 2013, 10:19

Re: Ich hab mir ein altes E-Bike angelacht..

Beitragvon käferthias » So 23. Jul 2017, 10:38

Der neue Akku ist gestern angekommen und wurde sogleich zerlegt.
Was soll ich sagen. Manchmal hat man Glück! Der Pack passt perfekt:
Bild

Der originale Ladeport wurde ersetzt:
Bild

Neuer Kabelsalat:
Bild
Im alten Akku war eine 40A Sicherung, im neuen eine 20A. Deswegen habe ich jetzt auch 20A genommen. Ich hoffe, das passt.

Ich habe auch schon eine Probefahrt gemacht. In der Anleitung des neuen Akkus steht, man solle ihn erst einmal volladen und dann einmal ganz leer machen. Hab ich aber gestern nicht geschafft. 30km (mit Bergen) bin ich gefahren und die Füllstandsanzeige (am Rad, ist noch die Originale und ich bin nicht sicher, ob sie bei dem Lithium Akku sinnvolles anzeigen kann) zeigt immer noch voll an.

Vielleicht sollte ich die Anzeige reinfrickeln, die beim neuen Akku dran war?

Eine Frage hätte ich ausserdem: Wie funktioniert bei so einem Akku eigentlich das Balacing? Ist da ein Controller im Pack versteckt? Denn ich habe nur zwei Entladepole und zwei Ladepole gefunden.
Benutzeravatar
käferthias
 
Beiträge: 368
Registriert: Di 13. Aug 2013, 10:19

Nächste

Zurück zu Allgemeine Diskussion

Wer ist online?

Mitglieder in diesem Forum: RMK, topmech, xoexlepox und 14 Gäste

span