Ärgernis der Woche

Der chaotische Hauptfaden

Moderatoren: Sven, Heaterman, TDI, Finger

Re: Ärgernis der Woche

Beitragvon IPv6 » Mi 13. Jun 2018, 10:25

Was alle immer für Probleme mit den Simsons haben... :D

Prinzipiell kann an den Dingern ja nicht viel los sein. Gemischaufbereitung, Zündung oder doch was Größeres am Motor.
Alle Motorproblemchen lassen sich ja eigentlich vermeiden wenn der Block alle paar Jahre mal regeneriert wird, was preislich wirklich überschaubar ist.
Zündung ist mit Vape auch absolut unkritisch, lediglich die Kerze tauschen kann man noch testen. Da hatte ich an einem Mofa auch schon mal den Fall dass zwischen Halb- und Vollgas nichts ging. Auch fast verzweifelt, mal testweise die Kerze getauscht: läuft wieder! Die alte Kerze hatte im ausgebauten Zustand keinerlei Auffälligkeiten aber doch irgendeine Macke.

Vergaser...Wenn reinigen und Einstellen (Schwimmerstand!) nichts bringt kann der auch andere, nicht zu behebende Macken haben (es gingen mal ein paar Röntgendbilder mit Gussfehlern und zugesetzten Kanälen irgendwo im Inneren rum). Da muss dann meistens ein Neuer her.

Wenn der Zylinder ausgenudelt ist und die Kompression fehlt bringt der Motor einfach keine Leistung mehr, das läss sich dann aber nicht mit Choke unterdrücken. Als neuen Zylinder nach Möglichkeit kein 30€ MZA Kit kaufen, das rasselt von Anfang an. Lieber den alten Zylinder mit Barikitkolben schleifen lassen, das macht dann wieder viele Jahre Spaß.

Meine Simme rennt jedenfalls absolut zuverlässig und problemlos, erst vor zwei Wochen eine 400 km Tour am Wochende in die Vogesen gemacht.
Ich habe die Kiste aber auch vor zwei Jahren komplett neu aufgebaut, Motor gemacht, neues hochwertiges Zylinderkit, neuer Vergaser. Allerdings auch keine Serienteile, 85 ccm, Mikuni VM 20 Vergaser. Alle legal, der TÜV hats abgenommen.
IPv6
 
Beiträge: 380
Registriert: Fr 17. Mär 2017, 22:05

Re: Ärgernis der Woche

Beitragvon video6 » Mi 13. Jun 2018, 11:43

Meine Simson läuft seit 20 Jahren ohne Probleme .
Vor 4 Jahren mal den Motor gemacht.
Kolben Zylinder regeneriert Kurbelwelle neu der Rest Original seit 1987.
Kommt auf Schlag alles schön
Benutzeravatar
video6
 
Beiträge: 2076
Registriert: Mi 23. Sep 2015, 09:18

Re: Ärgernis der Woche

Beitragvon Freak » Mi 13. Jun 2018, 14:22

Bei mir ja auch, mittlerweile 5 Jahre her, MZA-Kit anfangs sogar ohne Klingeln, mittlerweile leicht da. Mal alles checken und dann schaue ich weiter. Vielleicht neue Lagersitze in eingeordnet Ringe fräsen, Zylinder ausdrehen/honen..
Oder wegen 'lohnt nicht' neues Gehäuse mit 60er und den alten Kram in die Kleinanzeigen.
Benutzeravatar
Freak
 
Beiträge: 846
Registriert: Mi 14. Aug 2013, 13:38
Wohnort: 32UNC03848969

Re: Ärgernis der Woche

Beitragvon Mirqua » Mi 13. Jun 2018, 14:39

Kann bei mir nur noch der Vergaser sein, der Rest ist gemacht oder geprüft:
Kompression 9,6
Simmeringe Kurbelwelle neu, kein Lagerspiel
Luftfilter geändert / neu
Zündung auch gut (neue Zündkerze mit Kabel + Stecker)
Mirqua
 
Beiträge: 233
Registriert: Mo 12. Aug 2013, 08:53
Wohnort: nördl. von Berlin

Re: Ärgernis der Woche

Beitragvon Smily » Mi 13. Jun 2018, 15:57

Bei den simson fahrzeugen gibt es effektiv 2 sorten.
Die einen, die immer laufen, ohne warung, einfach drauf und los, das seit jahren,
Und die 2. Sorte,
Die kann mann mit liebe überschütten, 2 monatslöhne an tauschteilen versenken, und der dreck läuft nie richtig, bzw lässt einen immerzu am weit entferntesten punkt hängen.

Ich hatte schon beide.
Die schwalbe damals (verkauft) und die simson SR 50N (aktuell vorhanden) laufen immer. Egal wie lange das gestanden hat, wie alt der sprit ist oder wie weit die strecke. Die laufen!

Allerdings die olle S50 war ein Arschloch.
Alles getauscht, von der zündung über simmerringe, zylinder + kolben, vergaser etc. Nix.
N stück gefahren, röchel, spötz, möööööö, aus!

Hab den mist dann nach 2 jahren der erfolglosen schrauberei verkauft.
Der Käufer, mir bekannt und wusst um das problem mit dem teil, hat sie seid 5 jahren, und der scheiß läuft immer noch nicht. Bei ihm macht der Haufen die gleichen zicken.
Benutzeravatar
Smily
 
Beiträge: 1216
Registriert: Di 13. Aug 2013, 04:02
Wohnort: Coburg

Re: Ärgernis der Woche

Beitragvon IPv6 » Mi 13. Jun 2018, 16:22

Das halt ich dann doch ein wenig übertrieben.
Das tolle an Technik ist: Sie funktioniert! Tut sie das nicht, liegt ein Fehler vor.

Bei der Simson ist das zum Glück recht einfach: Ist der Motorblock samt Zylinderkit überholt, ein neuer Vergaser drauf und die Zündung in Ordnung MUSS es einfach funktionieren. Außer der Tank ist voller Rost sodass der verstopfte Vergaser vorprogrammiert ist oder im Luftfilterkasten hat sich irgendwas eingenistet.
Wenn es dennoch nicht geht wurde was falsch gemacht oder übersehen.
Die Technik ist so simpel, die funktioniert einfach.

Dass eine Simson mit überholtem Motor, ordentlichem Vergaser und Zündung in gutem Zustand immer Zicken macht und nicht läuft halte ich für ein Gerücht.
Man darf bei den Mopeds halt nicht erwarten, dass man keine Zeit in Wartung und Pflege investieren muss und das Ding immer zuverlässig läuft.

Die Simson von meinem Kumpel war auch auf den ersten Blick so ein Bock der nie richtig laufen wollte, obwohl der Motor gemacht und Vergaser und Zündung neu war.
Aber wie sich herausgestellt hatte wurde beim Motor überholen massiv geschlampt (alte Kurbelwelle dringelassen trotz Spiel, ein Sicherungsring im Getribe vergessen sodass sich dieses immer wieder verstellt hat,...), Kolben hatte bald 2/10mm Spiel im Zylinder weiß Gott warum und noch so ein paar Kleinigkeiten.
Seit der Motor richtig(!!) überholt wurde und ein hochwertiger Zylinder verbaut ist läuft die Kiste seit einigen tausend Kilometern absolut problemlos.

Auch wenn die Technik eher einfach ist sollte man den Motor nicht beim nächstbesten Rollerschrauber aus dem Ort machen lassen. Und nur weil irgendein Rollerfuzzi meint, dass er alles versucht hat und nichts von Erfolg war und er den Haufen wegschmeißen würde heißt das noch lange nicht, dass es nicht ein ziemlich einfacher Fehler ist. Was da schon an Pfusch gemacht wurde könnte einen eigenen Thread füllen...

Wenn trotzdem jemand ein Expemplar hat, das verhext ist und einfach nicht laufen will: Ich entsorge es kostenlos :)
IPv6
 
Beiträge: 380
Registriert: Fr 17. Mär 2017, 22:05

Aw: Ärgernis der Woche

Beitragvon PowerAM » Mi 13. Jun 2018, 17:09

Nicht vergessen werden darf, dass Simson-Fahrzeuge zuhauf gestohlen werden. Nicht wenige davon regelrecht professionell bzw. "gewerblich". Zwei einigermaßen kräftige Menschen und ein Transporter, in dem man stehen kann - mehr braucht es nicht. Wenn man es mit ausgestrahlter Selbstverständlichkeit macht, dann ist selbst tagsüber eine stark befahrene Berliner Straße kein Hinderungsgrund. In zweiter Reihe mit Warnblinkanlage gehalten, eingeladen und in gut einer Minute ist die Karre weg. Niemand schert sich darum!

Meine 1989er hatte man mir bereits 1994 gestohlen. Die Garage meiner Mutter wurde mit einem Zugfahrzeug aufgerissen. Und die hinter ihrem Ford Fiesta stehende Simmel hatte man unter massiver Beschädigung einer Fahrzeugseite dran vorbei gezerrt. Gezahlt hat keine Versicherung dafür, den Schaden am Fiesta durfte ich auf eigene Kosten reparieren lassen.


Mein Ärgernis der Woche: Die IT-Fachanwendung, die Kern meines Arbeitswerkzeugs ist, fiel heute mittags wegen eines Hardware-Defekts aus. Ohne das Ding geht bei uns nichts. Man kümmert sich zwar um die Reparatur, kündigt gleichzeitig aber an, dass das System freitags zwischen 7 und 10 Uhr wieder verfügbar sein soll. Morgen ist Auffrischungslehrgang für betriebliche Ersthelfer. Ich habe für den Tag zwar eine Vertretung bekommen, die aber auch nichts machen kann. Per Mail wurde mir angeordnet, dass die liegen gebliebenen Sachen von Mittwoch, Donnerstag und Freitag bis Freitagabend abgearbeitet sein müssen. Mehrarbeit wurde angeordnet, wenn erforderlich. Ich habe die Teilnahme am Grillen bei Freunden schon einmal vorsorglich abgesagt.
Benutzeravatar
PowerAM
 
Beiträge: 2159
Registriert: Di 13. Aug 2013, 23:14
Wohnort: JO62rr

Re: Ärgernis der Woche

Beitragvon dixi » Mi 13. Jun 2018, 21:10

War eigentlich schon am Montag.
Durch starken Regen und Stromausfall. Keller mit Hebeanlage unter Wasser. Bis zur Ankunft der Feuerwehr wurde zu glück der Stromausfall behoben und die Pumpen konnten angeschlossen werden. Nachdem die Feuerwehr den Keller und die Grube der Hebeanlage entwässert hat ging erstmal nichts mehr. Klemmdeckel von Motor der Pumpe geöffnet das Wasser abgelassen und die Anschlüsse mit Druckluft trocken geblasen.
Nach einiger Zeit ging der Motor der Pumpe wieder. Phasen gegen Erde geprüft 3 mohm Sicherheitshalbe der Anlage über Nacht außer Betrieb genommen. Und Imodium eingeworfen eigentlich gegen Durchfall.
Versicherung angerufen, man hat ja sich gegen alles Versichert und nach Kostenübernahme für einen Monteur gefragt der die Hebeanlage nochmal genau prüft.
Da die Hebeanlage mit zum Gebäude gehört ist bei der Kostenubername 1000€ Selbstbeteiligung. Probiert zu erklären dass es erst durch den Stromausfall zu diesem Schaden gekommen ist. (Was im Nachhinein gar nicht so sicher ist). Es ist immer noch unklar wie das Wasser ins Haus eingedrungen ist.
Über Rechtschutz Anwalt Hotline Angerufen und den Fall mit ihm Besprochen. Ich könnte nur einen Schaden ohne Selbstbeteiligung geltend machen wenn durch eine Blitz Einschlag Baudelement der Hebeanlage Beschädigt worden wären. Ich sollte mal abwarten was der Monteur sagt.
Heute war er hier und wollte auf diese Version nicht eingehen. Ist eine einfache Hebanlage mit wenig Elektronikelemenen, außerdem werde dieses von Sachverständiger überprüft. Es folgte eine längere Diskussion ohne Erfolg.
Er wollte noch den Motor austauschen (Kosten für den Motor 1500€) was ich aber ablehnte. Das bau ich lieber den Motor aus und brate ihn mal einen Tag. Muss mir aber auf dem Schrottplatz ein Alten Backofen besorgen.
Naja in den nächsten Tage kommt der Sachverständige der Versicherung mal sehen was er Sagt. Ich hoffe es kommt keine Körperverletzung dazu. Sicherheitshalber mal Beruhigungstabletten einschmeißen.
dixi
 
Beiträge: 13
Registriert: Mi 7. Mär 2018, 20:40

Re: Ärgernis der Woche

Beitragvon Anse » Mi 13. Jun 2018, 21:46

@dixi, kommst Du zufällig aus der Richtung PLZ 764..? Da hat es in den letzten Tagen auch ein paar Keller geflutet.
Anse
 
Beiträge: 1159
Registriert: Mo 12. Aug 2013, 21:30
Wohnort: Bühl

Re: Ärgernis der Woche

Beitragvon dixi » Mi 13. Jun 2018, 22:30

@ anse, 67745 Die Feuerwehr meinte Bzw. Mann so ein Unwetter hat er in letzten 50 Jahren noch nicht gegeben.
dixi
 
Beiträge: 13
Registriert: Mi 7. Mär 2018, 20:40

Re: Ärgernis der Woche

Beitragvon Virtex7 » Mi 13. Jun 2018, 22:35

dixi: mein Beileid. ansich kann man sich Versicherungen komplett in den Hintern stopfen, wenn man sowas liest...

den Motor kannst du auch per Strom trocknen. Einfach alle Phasen parallel klemmen und dc drauf bis dem Motor warm wird. also nicht übertreiben.
Ansonsten würde ich mich da nicht einscheißen, FI weglassen, Motor hart erden und anklemmen. Die Maschine muss laufen.
Benutzeravatar
Virtex7
 
Beiträge: 1685
Registriert: Di 13. Aug 2013, 21:50
Wohnort: Erlangen

Re: Ärgernis der Woche

Beitragvon Towarisch » Mi 13. Jun 2018, 22:48

Freak hat geschrieben:Mein Moped [S51] hat wieder Krampf.
Nur was ist los? Kompression? Gemischaufbereitung? Kopfschrauben? Nebenluft? Simmerringe? Vergaserdüsen?
HAB ich heute die Schnauze voll..


Ein nicht so naheliegenden Fehler den ich mal hatte war ein zugekokter Auslass. Guck mal ob das gute Stück seine Abgase adequat loswird. Bin damals längere Zeit mit "Russensprit" und sowiso nie besonders exakt eingestellter Zündung unterwegs gewesen.
Das halbe Auslassfenster war durch Ölkohle verschlossen.

Was auch immer Nerven raubte war ein defekter Kerzenstecker.
Viel Erfolg
Towarisch
 
Beiträge: 95
Registriert: Sa 3. Jun 2017, 18:29

Re: Ärgernis der Woche

Beitragvon Propeller » Mi 13. Jun 2018, 22:53

Towarisch hat geschrieben:Was auch immer Nerven raubte war ein defekter Kerzenstecker.

Genau! Ich habe dann immer mit dem Seitenschneider die Blechabschirmung entfernt und das Problem war nicht mehr meins. ;)
Benutzeravatar
Propeller
 
Beiträge: 980
Registriert: So 29. Sep 2013, 09:40

Re: Ärgernis der Woche

Beitragvon MatthiasK » Mi 13. Jun 2018, 23:03

dixi hat geschrieben:@ anse, 67745 Die Feuerwehr meinte Bzw. Mann so ein Unwetter hat er in letzten 50 Jahren noch nicht gegeben.


Solche Unwetter gab es in letzter Zeit häufiger. Am Montag Abend sind auch ein paar Kollegen von mir fast von der A67 gespült worden, während ich bequem mit der Bahn nebenher gefahren bin. Ich kam zwar auch eine halbe Stunde später heim als geplant, aber weil ein A******** versucht haben soll, einen fast schachtelneuen Triebwagen anzuzünden.

Mein aktuelles Ärgernis: Der Motor meines Panzers nagelt extrem bei höherer Drehzahlen, alles deutet auf ein Problem mit der Einspritzung hin, aber Düsen udn Pumpe sind OK.
Benutzeravatar
MatthiasK
 
Beiträge: 603
Registriert: Mo 19. Aug 2013, 22:12

Re: Ärgernis der Woche

Beitragvon dixi » Mi 13. Jun 2018, 23:17

@virtex7, gute idee. Hast du da Erfahrungswerte. Motor hat ca. 1KW und habe ein Netzteil 30V 5A. Hoffe das es genug Power hat (muss ich mal nachrechnen oder einfach probieren step by step ). Mein eigenliches Problem ist wie warm darf es außen werden und wie lange soll ich dies dann erwärmen?

@matthiask, das mit den 50 Jahren war auf den Ort bezogen. Vor ca. 2 Wochen wurde 30km von hier ein ganzer Ort überflutet Bach über die Ufer getreten. Ganze Häuser sind nicht mehr Bewohnbar. Da hatte ich noch Glück im Unglück.
dixi
 
Beiträge: 13
Registriert: Mi 7. Mär 2018, 20:40

Re: Ärgernis der Woche

Beitragvon dixi » Mi 13. Jun 2018, 23:41

ups
@virtex7, gute idee. Hast du da Erfahrungswerte. Motor hat ca. 1KW und habe ein Netzteil 30V 5A. Hoffe das es genug Power hat (muss ich mal nachrechnen oder einfach probieren step by step ). Mein eigenliches Problem ist wie warm darf es außen werden und wie lange soll ich dies dann erwärmen?
dixi
 
Beiträge: 13
Registriert: Mi 7. Mär 2018, 20:40

Re: Ärgernis der Woche

Beitragvon Bastelbruder » Mi 13. Jun 2018, 23:50

Der Motor hat zwar drei Anschlüsse, das macht aber nichts weil die Wicklungen sowieso ineinander verschachtelt sind. 1 KW, da sind 100 Watt Wärme nichts ungewöhnliches außer daß der Quirl natürlich nicht läuft. Also zwei Phasen und das Netzteil dran und aufdrehen bis entweder Strom oder Spannung am Anschlag ist.

Wenn man den gerade nicht mehr anfassen kann ist die Temperatur genau richtig zum Trocknen.

Und vor dem Abklemmen unbedingt den Strom wieder runterdrehen, sonst könnten da einige Killervolt entstehen die unangenehm zwicken, sowohl dem Schalter, der Isolation und auch dem Bediener.

Und vielleicht das Klemmenkästchen offen lassen damit der Dampf auch raus kann.
Bastelbruder
 
Beiträge: 4737
Registriert: Mi 14. Aug 2013, 18:28
Wohnort: drunt' am Neckar - km142,7

Re: Ärgernis der Woche

Beitragvon Virtex7 » Do 14. Jun 2018, 03:53

jap. dem ist nichts hinzuzufügen.

ich hätte gesagt, wenn der außen 80-100°C hat, geht da was.
Dein Netzteil wird wohl nicht reichen.

Wenn du rechnen willst, schau nach welche Effizienz der Motor hat und rechne so die Abwärme im Betrieb aus.
Ohne Lüfter wirds dann etwas kuscheliger.
Benutzeravatar
Virtex7
 
Beiträge: 1685
Registriert: Di 13. Aug 2013, 21:50
Wohnort: Erlangen

Re: Ärgernis der Woche

Beitragvon Mirqua » Do 14. Jun 2018, 06:57

So, Simmel Endstand.

Die S51 hat ja lange gestanden und war auch sonst im verwahrlosten Zustand.(Preis war entsprechend)
Da ja das Teil schnell gebraucht wurde wollte ich mir einen Teil der Arbeit sparen.
Der alte Vergaser war verklemmt, verklebt und was sonst noch, also in der Bucht für
20 Öcken was Neues gekauft. Sprang ja auch immer tadellos an....

Als jetzt nix ging und das Fahren schon als verkehrsgefährden galt hab ich in höchster Not
den "alten" Vergaser geknuddelt :D
Was soll ich sagen,was Gott vereint..... >>>>>> Simmel rennt wie Hulle.
Fazit : das Drecksding von neuem Vergaser scheint tatsächlich Schrott zu sein.
Mal sehen was der Verkäufer antwortet.
Der WAF -; naja, hätteste ja schon früher darauf kommen können!
Mirqua
 
Beiträge: 233
Registriert: Mo 12. Aug 2013, 08:53
Wohnort: nördl. von Berlin

Re: Ärgernis der Woche

Beitragvon dixi » Do 14. Jun 2018, 18:25

@virtex7 + bastelbruder erstmal danke für eure Unterstützung.
Im Keller habe ich noch einen kleineren Motor mit dem werde ich es erstmal probieren.
Es dauert doch ziemlich lange bis der Stator sich erwärmt (Totzeit). Ich möchte einfach wissen wie lange es dauert bis die 70-80 Grad erreicht werden und wieweit ich mit der Spannung runter muss.
Danach kommt der eigentliche Motor dran. Den werde ich mal 12 Stunden bestromen und danach den Isolations Widerstand Messen und gegebenfalls nochmal 12 Stunden dranhängen.
dixi
 
Beiträge: 13
Registriert: Mi 7. Mär 2018, 20:40

Re: Ärgernis der Woche

Beitragvon sysconsol » Do 14. Jun 2018, 19:40

Im normalen Betrieb braucht so ein Motor unter Nennlast bei Nenndrehzahl gut 1 1/2h, bis er nicht mehr wärmer wird.
Nur durch freie Konvektion gekühlt.
sysconsol
 
Beiträge: 1450
Registriert: Fr 8. Jul 2016, 17:22

Re: Ärgernis der Woche

Beitragvon Sir_Death » Do 14. Jun 2018, 22:58

Nach 6 Wochen Wartezeit für eine Gleitringdichtung aus China drauf gekommen, dass ich die falsche bestellt habe :evil:
Ich habe eine 301-12 brauche aber eine 301-14 *grrr* :evil:
Sir_Death
 
Beiträge: 1607
Registriert: Mo 11. Mai 2015, 22:36
Wohnort: südlich von Wien

Re: Ärgernis der Woche

Beitragvon Freak » Do 14. Jun 2018, 23:04

Towarisch hat geschrieben:Ein nicht so naheliegenden Fehler den ich mal hatte war ein zugekokter Auslass. Guck mal ob das gute Stück seine Abgase adequat loswird. Bin damals längere Zeit mit "Russensprit" und sowiso nie besonders exakt eingestellter Zündung unterwegs gewesen.
Das halbe Auslassfenster war durch Ölkohle verschlossen.

Kann nicht sein! Letztens erst ausgebrannt - in der Firma mit 10 atü Sauerstoff. [Ein wenig ...viel.] Der geschmolzene [!!] Schalldämpfer lässt mich darauf schliessen, dass sämtliche Ölkohle den Auspuff 'thermisch verlassen hat'. Dabei auch den Zylinder saubergemacht. Zudem war es ja da, dann weg, jetzt plötzlich wieder da - und heftiger.
Benutzeravatar
Freak
 
Beiträge: 846
Registriert: Mi 14. Aug 2013, 13:38
Wohnort: 32UNC03848969

Re: Ärgernis der Woche

Beitragvon Robby_DG0ROB » Fr 15. Jun 2018, 07:07

dixi hat geschrieben:Durch starken Regen und Stromausfall.


Vielerorts wird bei Hochwasser auch der Strom kontrolliert abgeschaltet - aus Sicherheitsgründen. Dass dabei die meist elektrischen Pumpen, die Keller usw. entwässern, auch nicht mehr laufen, ist scheinbar einkalkuliert. Nicht jeder hat einen Stromerzeuger und die Feuerwehr kann auch nicht bei allen gleichzeitig sein, wenn es eine größere Sache ist.
Robby_DG0ROB
 
Beiträge: 1563
Registriert: Do 19. Mai 2016, 21:13
Wohnort: Regensburg

Re: Ärgernis der Woche

Beitragvon Joschie » Fr 15. Jun 2018, 10:33

Robby_DG0ROB hat geschrieben:Vielerorts wird bei Hochwasser auch der Strom kontrolliert abgeschaltet - aus Sicherheitsgründen.

Und die Notrufzentralen/Leitstellen werden auch gleich entlastet :lol:
Duck und weg.

Grüße
Josef
Benutzeravatar
Joschie
 
Beiträge: 1223
Registriert: Mo 12. Aug 2013, 18:19
Wohnort: Dahoim

VorherigeNächste

Zurück zu Allgemeine Diskussion

Wer ist online?

Mitglieder in diesem Forum: audi, Freak, Google [Bot], Landjunge, Manu, radixdelta, tschäikäi, vossie, xanakind und 18 Gäste

span