Reparaturerfolge

Der chaotische Hauptfaden

Moderatoren: Sven, Heaterman, TDI, Finger

Re: Reparaturerfolge

Beitragvon Azze » Mi 1. Aug 2018, 15:06

OK, jetzt hab ich es auch kapiert. Aber dann macht das mit der Kugel doch eigentlich bereits beim ersten Einschrauben des Stehbolzens Sinn, oder nicht? Der Gewindeschneider hat vorne ja seinen Anlauf und schneidet das Gewinde nicht bis zum Ende des Sacklochs durch. Der Stehbolzen hat das Gewinde dagegen bis zum Ende geschnitten und läuft sich somit hinten im Sackloch fest. Oder verstehe ich es immer noch falsch?
Azze
 
Beiträge: 1372
Registriert: Di 13. Aug 2013, 09:53

Re: Reparaturerfolge

Beitragvon Mista X » Mi 1. Aug 2018, 15:12

Heute wieder 2 Dinger auf dem Tisch gehabt:

Einfacher Gamer PC der mal aufgemotzt werden wollte und eine Reinigung vertragen hat.
Von Ursprungszustand:
Mainboard: Asrock i was
CPU: i5 2,8GHz
Grafikkarte: AMD Sapphire HD7790 1GB DDR5
RAM: 8GB DDR3 10700
HDD: 1TB
Netzteil: 400W Chinaböller
Aufgemotzt:
Grafikkarte: GeForce GTX570 4GB DDR5 (Generalüberholt von mir - also meine Alte)
RAM: 12 GB DDR3 12500, Lag noch in der Grabbelskiste rum
Netzteil: 750W Corsair (Mein altes Netzteil)

Läuft!

Nail Drill (Vom Chinamann) Nagelpolierer
Fehler: Motor dreht nicht mehr
Ursache: Kabelbruch im Stecker - Gott wie ich diese zugeleimten und vergossenen Stecker hasse.
Hat nun einen normalen 5 poligen Audio Stecker bekommen. Passte halt ins Loch vom alten Stecker.

Hätte ich mal besser nicht gefragt was das Ding so neu kostet: 120 Euro...
Was ist drin: 20W Trafo, Gleichrichter, DC Motorsteller per OpAmp und Leistungstranse... Ohne Worte...
Benutzeravatar
Mista X
 
Beiträge: 1443
Registriert: Mo 28. Jul 2014, 20:30
Wohnort: Hückeswagen

Re: Reparaturerfolge

Beitragvon Bastelbruder » Mi 1. Aug 2018, 15:48

Azze hat geschrieben:OK, jetzt hab ich es auch kapiert. Aber dann macht das mit der Kugel doch eigentlich bereits beim ersten Einschrauben des Stehbolzens Sinn, oder nicht? Der Gewindeschneider hat vorne ja seinen Anlauf und schneidet das Gewinde nicht bis zum Ende des Sacklochs durch. Der Stehbolzen hat das Gewinde dagegen bis zum Ende geschnitten und läuft sich somit hinten im Sackloch fest. Oder verstehe ich es immer noch falsch?

Genau richtig! Die meisten Stehbolzen haben in der Mitte noch einen Bauch, der das obere Ende des Sacklochs zusammendrückt falls dort nicht passend angesenkt wurde.
Und dann sind da noch Stehbolzen mit verjüngter Taille, deren besondere Elastizität genutzt wird und die zwingend mit dem Drehmomentschlüssel festgezogen werden müssen. Was nicht bedeutet daß das bei den Krümmerschrauben egal wäre.
Bastelbruder
 
Beiträge: 4921
Registriert: Mi 14. Aug 2013, 18:28
Wohnort: drunt' am Neckar - km142,7

Re: Reparaturerfolge

Beitragvon käferthias » Do 2. Aug 2018, 09:40

Ich hab gestern dem kleinen Lenovo A3500 Pad, das mein Sohnemann vor ein paar Wochen beim Wertstoffhof aus der Box gezogen hat, einen neuen Digitizer verpasst. Günstig war es ja- unter 10 Euro aus China.
Aber was für ein Gefummel, diese gebrochene Scheibe vom Rahmen zu lösen. Und hinterher noch die Kleberreste abzupopeln.
Jetzt läuft das Dingen wieder.
Ich verstehe allerdings nicht, wie man mit sowas Geld verdienen kann. Wenn ich mir die Preise hier in der Gegend anschaue, für so einen Wechsel, das kann sich doch unmöglich lohnen...



Azze hat geschrieben: Der Gewindeschneider hat vorne ja seinen Anlauf und schneidet das Gewinde nicht bis zum Ende des Sacklochs durch.

Für sowas gibt es extra Sackloch-Gewindeschneider.
Bild
Quelle: http://www.directindustry.de/prod/stanl ... 41113.html
Benutzeravatar
käferthias
 
Beiträge: 402
Registriert: Di 13. Aug 2013, 10:19

Re: Reparaturerfolge

Beitragvon daruel » Do 2. Aug 2018, 10:05

Wie du auf dem Bild aber schon erkennen kannst, hat auch der Schneider für das Sackloch einen kleinen Anschnitt und der reicht halt manchmal schon aus um den Bolzen zu fressen ;)
daruel
 
Beiträge: 128
Registriert: Mo 5. Feb 2018, 08:53
Wohnort: NRW

Re: Reparaturerfolge

Beitragvon käferthias » Do 2. Aug 2018, 10:21

Ja, das stimmt. Jetzt könnte es natürlich sein, dass die Stehbolzen am Ende entsprechend angefast sind. Das weiß ich zwar nicht, würde es aber annehmen.

Bild
Benutzeravatar
käferthias
 
Beiträge: 402
Registriert: Di 13. Aug 2013, 10:19

Re: Reparaturerfolge

Beitragvon daruel » Do 2. Aug 2018, 10:28

Das wäre natürlich die optimalste Kombination, aber wo findet man jemanden der bei der Entwicklung an später mitdenkt :D
daruel
 
Beiträge: 128
Registriert: Mo 5. Feb 2018, 08:53
Wohnort: NRW

Re: Reparaturerfolge

Beitragvon lüsterklemme2000 » Fr 3. Aug 2018, 11:02

Aktueller Reparaturerfolg ist ein Solarwechselrichter SMA SUNNY TRIPOWER 20000.
Das gute Stück ist mit Fehler 77 (oder wars 71?) ausgefallen. Ein Anruf bei der Kundenhotline später ergab, dass die die Reparatur etwa die Hälfte des Neupreises kosten wird, zuzüglich Steuern und Versand.
Aber der Herr am Telefon meinte, da seien irgendwelche Relais kaputt. Da die Garantie sowieso runter ist habe ich das Gerät mal aufgeschraubt. Da nur drei Relais netzseitig verbaut sind, war die Fehlersuche recht einfach. Bei einem Relais war ein Kontakt soweit abgebrannt, dass er nicht mehr geschlossen hat.
Die Relais habe ich alle getauscht und auch die mittlerweile dickbäuchigen Entstörkondensatoren wurden ersetzt. Und schon ist die Reparatur fertig :D
Wenn Servicehotlines doch immer so auskunftsfreudig wären....

Nebenbei bemerkt sind die Wechselrichter wirklich sehr reparaturfreundlich aufgebaut :)
lüsterklemme2000
 
Beiträge: 102
Registriert: So 28. Aug 2016, 20:31
Wohnort: Südliches Niedersachsen

Re: Reparaturerfolge

Beitragvon video6 » Sa 4. Aug 2018, 11:06

Ja das mit dem runterpopeln der alten Scheiben ist bei allen Geräten das Problem.
Vor allem wenn das darunter liegende Display absolut Kratzerfrei bleiben muss.
Spaß macht es erst wenn es quasi nur noch Krümel sind.
Benutzeravatar
video6
 
Beiträge: 2249
Registriert: Mi 23. Sep 2015, 09:18

Re: Reparaturerfolge

Beitragvon PowerAM » Sa 4. Aug 2018, 12:23

Beim Robotron SR2400 klemmte der Seilzug für den Zeigerantrieb. Wieso auch immer, das Seil griff sich einen Draht der Skalenbeleuchtung. Beides wieder getrennt, den Draht etwas anders gelegt.

Hab' mal an den Soffitten gemessen: Nur 10,6 Volt Wackelsaft. Gewollt, denke ich. Die 12 V-Lämpchen geben ein goldgelbes Licht ab und dürften damit ewig halten. Habe aber auf eine Seite der Soffitten glänzende Silberfolie als Reflektoren geklebt, die von den Seiten beleuchtete Flutlichtskala wirkt bei Tageslicht fast doppelt so hell. Auch der Helligkeitseinbruch in der Mitte der Skala wird jetzt überstrahlt. Das hätte der Hersteller auch machen sollen.

Die insgesamt schief sitzende Front fühlte sich schon wackelig an, als ich das Gerät bekam. Drei Schlitzschrauben unten, zwei seitlich. Lose waren alle. Der Hersteller hat Langlöcher vorgesehen, man kann das Ding tatsächlich auf geringste Spaltmaße einstellen. Dazu muss der Blechdeckel zum Probieren drauf - und wieder runter. Die seitlichen Schräubchen deckt er ab. Drei Versuche, jetzt gefällt es mir. Einen Datumsstempel auf einem Papierklebezettel fand ich auch: "8. Mrz 1984", handschriftlich wurde ergänzt: "Int. Frauentag". :P

Steht wieder im Schrank, bekommt vom Satelliten zugespielt. Derzeit BR Heimat und die Sendung "Treffpunkt Blasmusik". Ich war schon immer anders als die anderen Kinder...
Dateianhänge
IMG_20180804_123354.jpg
Zuletzt geändert von PowerAM am Sa 4. Aug 2018, 12:41, insgesamt 1-mal geändert.
Benutzeravatar
PowerAM
 
Beiträge: 2287
Registriert: Di 13. Aug 2013, 23:14
Wohnort: JO62rr

Re: Reparaturerfolge

Beitragvon Hightech » Sa 4. Aug 2018, 12:33

lüsterklemme2000 hat geschrieben:
Nebenbei bemerkt sind die Wechselrichter wirklich sehr reparaturfreundlich aufgebaut :)

Ja da kann ich nur bestätigen, z.B die Endstufentransen kann man in 10 Minuten alle Tauschen.
Da hat SMA echt die Nase vorn.
Benutzeravatar
Hightech
 
Beiträge: 3645
Registriert: So 11. Aug 2013, 18:37

Re: Reparaturerfolge

Beitragvon PowerAM » So 12. Aug 2018, 11:51

Da überlädt man mal nicht wie gewohnt die inzwischen historische Waschmaschine und schon mogelt sich eine Socke aus der Trommel in den Waschbottich. :eek: Beim Schleudern konnte das Aas die Trommel dann doch spontan blockieren. Wattenscheid!

Mit einem aus Draht gebogenen Haken konnte ich das Ding an der Trommel vorbei wieder heraus angeln. Zuvor musste es durch die Löcher der Waschtrommel millimeterweise nach vorn geschoben werden. Dabei half ein dünner Schraubendreher. Immerhin hat mir das ein Zerlegen der Maschine erspart.

Darauf erstmal 'nen Kaffee... :lol:
Benutzeravatar
PowerAM
 
Beiträge: 2287
Registriert: Di 13. Aug 2013, 23:14
Wohnort: JO62rr

Re: Reparaturerfolge

Beitragvon Robby_DG0ROB » So 12. Aug 2018, 12:38

Bei vielen Maschinen kann man sowas leicht rausnehmen, wenn der Heizkörper demontiert wird: M6 Mutter am Heizkörper lösen (nicht abschrauben) und reindrücken. Dann einfach Heizkörper rausziehen. Bei der Gelegenheit vielleicht mit Essigwasser gleich entkalken.
Robby_DG0ROB
 
Beiträge: 1638
Registriert: Do 19. Mai 2016, 21:13
Wohnort: Regensburg

Re: Reparaturerfolge

Beitragvon vobs » So 12. Aug 2018, 20:21

PowerAM hat geschrieben:(...)mogelt sich eine Socke aus der Trommel in den Waschbottich.
Mit einem aus Draht gebogenen Haken konnte ich das Ding an der Trommel vorbei wieder heraus angeln.


Mit einem langen Streifen Klettband habe ich schon erfolgreich nach Socken geangelt, die meine Waschmaschine meinte "verspeisen" zu müssen.

Grüßle
Volker.
vobs
 
Beiträge: 14
Registriert: Sa 6. Aug 2016, 09:42
Wohnort: 70771 Echterdingen

Re: Reparaturerfolge

Beitragvon PowerAM » Mo 13. Aug 2018, 07:26

vobs hat geschrieben:Mit einem langen Streifen Klettband habe ich schon erfolgreich nach Socken geangelt, die meine Waschmaschine meinte "verspeisen" zu müssen.

Grüßle
Volker.


:twisted: Das ist gut und das merke ich mir! Danke...
Benutzeravatar
PowerAM
 
Beiträge: 2287
Registriert: Di 13. Aug 2013, 23:14
Wohnort: JO62rr

Re: Reparaturerfolge

Beitragvon vobs » Mo 13. Aug 2018, 08:12

Meine Waschmaschine hat ihren "Appetit" auf Socken übrigens massiv gedrosselt, nachdem ich die Schwingungsdämpfer am Bottich ausgetauscht habe.

Grüßle
Volker
vobs
 
Beiträge: 14
Registriert: Sa 6. Aug 2016, 09:42
Wohnort: 70771 Echterdingen

Re: Reparaturerfolge

Beitragvon PowerAM » Mo 13. Aug 2018, 10:07

vobs hat geschrieben:Meine Waschmaschine hat ihren "Appetit" auf Socken übrigens massiv gedrosselt, nachdem ich die Schwingungsdämpfer am Bottich ausgetauscht habe.

Grüßle
Volker

Die Dämpfer hatte ich im vergangen Jahr ersetzt. Es war das dritte Paar, das ich eingebaut hatte, seit ich die Mascheng besitze. Taugt alles nix mehr...
Benutzeravatar
PowerAM
 
Beiträge: 2287
Registriert: Di 13. Aug 2013, 23:14
Wohnort: JO62rr

Re: Reparaturerfolge

Beitragvon Miraculix » Mi 15. Aug 2018, 21:04

Robby_DG0ROB hat geschrieben:Bei vielen Maschinen kann man sowas leicht rausnehmen, wenn der Heizkörper demontiert wird: M6 Mutter am Heizkörper lösen (nicht abschrauben) und reindrücken. Dann einfach Heizkörper rausziehen. Bei der Gelegenheit vielleicht mit Essigwasser gleich entkalken.


Bei Miele dagegen wirst du damit auf die schnelle vermutlich scheitern. Da sitzen die Heizungen( bei vielen) in einem dickem gummi.

Ich habe mal 3,5 stunden damit zugebracht eine maschine zu zerlegen, um einen BH bügel zu entfernen. Die option stand: nach 28Jahren betrieb totalschaden oder versuchen. Die ansage war drei stunden. Entweder hopp oder top.

Nachdem die zwei heizungen mit den gummis draußen waren, war auch schön arbeiten. Aber bis die wieder drinnen waren verging gut zeit. Kundin war froh, maschine rennt heute noch.


Mein Rep. Erfolg heute: Nach absturz hat mein iphone ein neues Dispaly bekommen. Sensor umgebaut, und alles geht wieder. Öffnen mit Fingerabdruck, die bildqualität stimmt, frontkamera und lautsprecher gehen auch. Bin wieder happy. In ziemlich genau 4 jahren einen akku und ein Display. Für den einsatz in der Baubranche gar nicht mal so schlecht...
Miraculix
 
Beiträge: 25
Registriert: So 27. Mai 2018, 17:35
Wohnort: Malsch Kr. Karlsruhe

Re: Reparaturerfolge

Beitragvon Profipruckel » Fr 17. Aug 2018, 23:33

Es riecht streng nach Strom, kurz neben mir ein kleines Rauchfähnchen aus dem Bereich der Steckdosenleiste. Schnell schauen, die Drossel einer Energiespar-Schreibtischleuchte (Dulux S11) gibt Rauchzeichen. Runter vom Netz, da muß ich ins Innere schauen, bevor die wieder an den Strom darf.

Tolle Schrauben, wirklich Servicefreundlich:
Bild

Erste Idee war, die anzubohren und mit einem Linksausdreher zu entfernen - nee, der Stahl ist sehr gut, das wird nichts. Ich habe die vier Schrauben gut eine halbe Stunde mit Flachmeißelchen und Durchschlag beackert, bis ich sie endlich draußen hatte. Auch danach kaum beschädigt, also wirklich guter Stahl:
Bild

Made in Finnland steht drauf:
Bild

Der Übeltäter war dann direkt erkennbar:
Bild

@Matt: Radial mit RM 10mm, sind das die RIFA, auf die Du immer schimpfst?

Der Kondensator hängt permanent am Netz - das mag ich garnicht. Die "Reparatur" besteht nun darin, den ersatzlos zu entfernen!

Die Schrauben wollen nicht wiederverwendet werden, aber M4 lässt sich schneiden und passt sauber:
Bild
Profipruckel
 
Beiträge: 1394
Registriert: Di 13. Aug 2013, 19:10
Wohnort: Niedersachsen Süd-Ost

Re: Reparaturerfolge

Beitragvon rene_s39 » Sa 18. Aug 2018, 00:49

Und nächstes Mal das billige große Bit-Set rauskramen und diese Bits nutzen (mittig im Bild):
bits.png

Bildquelle: https://de.aliexpress.com/item/100pcs-C ... 52986.html

Ich weiß nicht wofür die "wirklich" gedacht sind, aber für diese blöden Einweg-Schrauben gehen die verdammt gut.

Gruß,
Rene
rene_s39
 
Beiträge: 659
Registriert: So 17. Jan 2016, 23:06
Wohnort: 47669 Wachtendonk

Re: Reparaturerfolge

Beitragvon Matt » Sa 18. Aug 2018, 06:34

ja, das ist berühmte RIFA Knallforsch (auch wenn der öfter leise vollqualmt)
Du wirst schon seit diese Zeitpunkt schon paar neureingekommte Gerät diese Kondensator rauswerfen.
Benutzeravatar
Matt
 
Beiträge: 2494
Registriert: So 24. Aug 2014, 21:22

Re: Reparaturerfolge

Beitragvon reutron » Sa 18. Aug 2018, 06:50

Die Schrauben kann man nicht rausdrehen....der Schlitz hat nur eine Kante zum reindrehen die andere kante ist ein Radius.
Hab ich mich auch schon mit rumgeärgert. :(
Benutzeravatar
reutron
 
Beiträge: 1197
Registriert: Mo 12. Aug 2013, 19:58
Wohnort: Gottow

Re: Reparaturerfolge

Beitragvon ferdimh » Sa 18. Aug 2018, 08:37

Diese Rifa-Dinger werden übrigens immer noch neu verbaut... und die brennen IMMER.
Ich werfe mal leise die Frage in den Raum, warum man glaubt, eine Drossel entstören zu müssen...
Deswegen gibt es hier ausnahmsweise auch mal keinen Vortrag gegen das Entfernen von Enstörmaßnahmen.
Benutzeravatar
ferdimh
 
Beiträge: 6192
Registriert: Fr 16. Aug 2013, 15:19

Re: Reparaturerfolge

Beitragvon rene_s39 » Sa 18. Aug 2018, 11:37

reutron hat geschrieben:der Schlitz hat nur eine Kante zum reindrehen die andere kante ist ein Radius.


Ich weiß, aber ich sag ja: Mit diesen Bits geht es.
Die beißen sich irgendwie in den Radius rein und so kann man die Schraube dann lösen.

Probier es aus und glaub mir :D

Gruß,
Rene
rene_s39
 
Beiträge: 659
Registriert: So 17. Jan 2016, 23:06
Wohnort: 47669 Wachtendonk

Re: Reparaturerfolge

Beitragvon Robby_DG0ROB » Sa 18. Aug 2018, 11:45

Ich habe auch schon mehrfach diese Einwegschrauben gelöst, allerdings reichte da ein normler Schlitzdreher. Man muss nur genügend aufdrücken, dann nimmt es die Schraube auch mit. In den Plastegewinden lassen sich die Schrauben auch nicht beliebig fest anziehen, so dass das Lösen auf die beschrieben Weise möglich ist.
Robby_DG0ROB
 
Beiträge: 1638
Registriert: Do 19. Mai 2016, 21:13
Wohnort: Regensburg

VorherigeNächste

Zurück zu Allgemeine Diskussion

Wer ist online?

Mitglieder in diesem Forum: ange12lo, Mahen, omega, radixdelta, xlr8r und 30 Gäste

span